<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Resultados do fim de semana &#8211; Super 16, Taça Tupi e mais! | Portal do Rugby</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.portaldorugby.com.br/2017/xmlrpc.php" />
    <meta property="og:image" content="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3.jpg" /><link rel="icon" type="image/png" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/icobdr1.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo; Resultados do fim de semana &#8211; Super 16, Taça Tupi e mais!" href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portaldorugby.com.br\/2017\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.portaldorugby.com.br/2017/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-event-statistics-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/nextend-facebook-connect/providers/facebook/compat/buttons/facebook-btn.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.portaldorugby.com.br/2017/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/style.css?ver=8.7.1.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper-child/style.css?ver=8.7.1.3c' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#9cd431 !important}.sp-calendar tbody a{color:#9cd431 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f4f4f4 !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #659a03 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-statistic-bar{background:#9cd431}.sp-statistic-bar-fill{background:#659a03}.sp-template-scoreboard .sp-scoreboard-nav{color:#ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#659a03 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#222222 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#9cd431 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#82ba17 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f4f4f4 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#dadada !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#dadada !important;border-right-color:#dadada !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#eeeeee !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#659a03 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#659a03 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#659a03 !important}</style><script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0'></script>
<link rel='https://api.w.org/' href='http://www.portaldorugby.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.portaldorugby.com.br/2017/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.portaldorugby.com.br/2017/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brasil consegue bonito try mas é superado pelo Racing' href='http://www.portaldorugby.com.br/noticias/selecao-brasileira/brasil-consegue-bonito-try-mas-e-superado-pelo-racing' />
<link rel="canonical" href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais" />
<link rel='shortlink' href='http://www.portaldorugby.com.br/?p=82990' />
<link rel="alternate" type="application/json+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fbrasil%2Fresultados-do-fim-de-semana-super-16-taca-tupi-e-mais" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fbrasil%2Fresultados-do-fim-de-semana-super-16-taca-tupi-e-mais&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.portaldorugby.com.br\/2017\/wp-admin\/","wpRestNonce":"1063dba7fa","wpRestUrl":"http:\/\/www.portaldorugby.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '412698269235059', {}, {
    "agent": "wordpress-4.9.7-1.7.8"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.7",
    "pluginVersion": "1.7.8"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=412698269235059&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.portaldorugby.com.br/2017/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17304040-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.portaldorugby.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias",
                                "name": "Notícias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias/brasil",
                                "name": "Brasil"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais",
                                "name": "Resultados do fim de semana &#8211; Super 16, Taça Tupi e mais!"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
googletag.defineSlot('/180874092/site2017-header-728_90', [728, 90], 'div-gpt-ad-1504663771346-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-header-mobile-300x100', [300, 100], 'div-gpt-ad-1504663771346-10').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/Site-2017-noticia-article-top-728x90', [468, 60], 'div-gpt-ad-1504663771346-5').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticia-inline-728x90', [300, 250], 'div-gpt-ad-1504663771346-6').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-depois-728_90', [728, 90], 'div-gpt-ad-1504663771346-7').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/Site-2017-noticias-col-dir-meio-300x250', [300, 250], 'div-gpt-ad-1504663771346-8').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-300_600', [300, 600], 'div-gpt-ad-1504663771346-9').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticias-inline-mobile-300x100', [300, 100], 'div-gpt-ad-1504663771346-11').addService(googletag.pubads()) 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-82990 single-format-standard resultados-do-fim-de-semana-super-16-taca-tupi-e-mais global-block-template-1 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-67728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-62553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62553"><a href="#">Jogos e resultados<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li id="menu-item-60090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li id="menu-item-60089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li id="menu-item-60088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li id="menu-item-60085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li id="menu-item-60084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li id="menu-item-62551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/bahia-2">Bahia</a></li>
	<li id="menu-item-60082" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60082"><a href="http://www.portaldorugby.com.br/tabelas/centro-oeste">Centro-Oeste</a></li>
	<li id="menu-item-60081" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60081"><a href="http://www.portaldorugby.com.br/tabelas/nordeste">Nordeste</a></li>
	<li id="menu-item-60080" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60080"><a href="http://www.portaldorugby.com.br/tabelas/norte">Norte</a></li>
</ul>
</li>
<li id="menu-item-68988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68988"><a href="#">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
	<li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li id="menu-item-62474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62474"><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa oval</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25260"><a href="#">Entenda o rugby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV Portal do Rugby</a></li>
<li id="menu-item-42797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, 28 de julho de 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
                          <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><p></p>
                            <div><a href="http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect=http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais" onclick="window.location = 'http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <div class="new-fb-btn new-fb-4 new-fb-default-anim"><div class="new-fb-4-1"><div class="new-fb-4-1-1">OU ENTRE COM</div></div></div> </a></div>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
                            <a id="register-link">Criar conta</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar conta</div>
                    <div class="td-login-panel-descr">Bem-vindo! Crie agora a sua conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div><p></p>
                            <div><a href="http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect=http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais" onclick="window.location = 'http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <div class="new-fb-btn new-fb-4 new-fb-default-anim"><div class="new-fb-4-1"><div class="new-fb-4-1-1">OU REGISTRE-SE COM</div></div></div> </a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.portaldorugby.com.br/">
            <img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
            <span class="td-visual-hidden">Portal do Rugby</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b5d06cb2d8bb_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /180874092/site2017-header-728_90 -->
<div id='div-gpt-ad-1504663771346-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">
<!-- /180874092/site-2017-header-mobile-300x100 -->
<div id='div-gpt-ad-1504663771346-10' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-10'); });
</script>
</div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62553"><a href="#">Jogos e resultados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/bahia-2">Bahia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60082"><a href="http://www.portaldorugby.com.br/tabelas/centro-oeste">Centro-Oeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60081"><a href="http://www.portaldorugby.com.br/tabelas/nordeste">Nordeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60080"><a href="http://www.portaldorugby.com.br/tabelas/norte">Norte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68988"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62474"><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa oval</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25260"><a href="#">Entenda o rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV Portal do Rugby</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-82990" class="post-82990 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-am tag-destaque tag-liga-norte tag-pa tag-sp tag-super-16 tag-taca-tupi" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.portaldorugby.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Brasil" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias/brasil">Brasil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Resultados do fim de semana &#8211; Super 16, Taça Tupi e mais!</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias">Notícias</a></li><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias/brasil">Brasil</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Resultados do fim de semana &#8211; Super 16, Taça Tupi e mais!</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T18:39:33+00:00" >28 de julho de 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-82990">338</span></div>                                <div class="td-post-comments"><a href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_uid_2_5b5d06cb43740" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fbrasil%2Fresultados-do-fim-de-semana-super-16-taca-tupi-e-mais">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Resultados+do+fim+de+semana+%E2%80%93+Super+16%2C+Ta%C3%A7a+Tupi+e+mais%21&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fbrasil%2Fresultados-do-fim-de-semana-super-16-taca-tupi-e-mais&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais&amp;media=http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3.jpg&description=Resultados+do+fim+de+semana+%E2%80%93+Super+16%2C+Ta%C3%A7a+Tupi+e+mais%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Resultados do fim de semana &#8211; Super 16, Taça Tupi e mais! %0A%0A http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b5d06cb43740">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="530" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-696x530.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-696x530.jpg 696w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-630x480.jpg 630w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-768x585.jpg 768w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-787x600.jpg 787w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-80x60.jpg 80w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-1068x814.jpg 1068w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-551x420.jpg 551w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-300x229.jpg 300w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-128x98.jpg 128w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3-32x24.jpg 32w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3.jpg 1462w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="poli band 2018"/><figcaption class="wp-caption-text">Poli vence o Band e dispara no Grupo B, Foto: Ale da Costa/Portrait</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_4_5b5d06cb519a7_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /180874092/Site-2017-noticia-article-top-468x60 -->
<div id='div-gpt-ad-1504663771346-5' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-5'); });
</script>
</div>
</div></div><p>O Super 16 viveu um dia de tristeza para os clubes mandantes: a segunda rodada teve 8 jogos com 8 vitórias de times visitantes!</p>
<p>Pelo Grupo A, o Jacareí seguiu sua onda de vitória sonoras com um 80 x 13 para cima do BH, ao passo que o São José vencia o Guanabara por 34 x 00 no Rio no intervalo e teve o jogo encerrado por conta do não retorna da ambulância, que saiu para atendimento.</p>
<p>Pelo Grupo B, a Poli mostrou seu poderio mesmo sem seus Tupis e atropelou o Band Saracens no CERET por 69 x 15, ao passo que o Pasteur sofreu para vencer o aguerrido Niterói na Cidade Maravilhosa, mas saiu de campo com os 5 pontos na bagagem: 38 x 22.</p>
<p>Já os jogos do Grupo C diferiram muito: em Londrina, o Pé Vermelho mostrou resistência em derrota de 35 x 17 diante do decano SPAC, enquanto o Templários não viu a cor da bola recebendo o Curitiba, com os Touros atropelando por 120 x 00.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_3_5b5d06cb50b50_rand td_block_template_1"><span class="td-adspot-title">- Continua depois da publicidade -</span><!-- /180874092/site-2017-noticia-inline-300x250 -->
<div id='div-gpt-ad-1504663771346-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-6'); });
</script>
</div></div><p>Em Porto Alegre, a lama deu o tom da rodada dupla na hípica. Primeiro, o Charrua fez o possível para segurar o Desterro, mas acabou superado por 24 x 13, ao passo que o San Diego ofereceu oposição dura ao Farrapos em uma chuva de tries de 45 x 20 para o clube da Montanha.</p>
<p>Na Taça Tupi, a história foi diferente, com 2 mandantes levando a melhor. O Tornados venceu bem em Indaiatuba o Uberlândia por 47 x 07 para liderar o Grupo A, enquanto no Grupo B o Serra Gaúcha se isolou na ponta ao vencer o Joaca em um dilúvio de tries de 62 x 32. Mas Rio Branco e Chapecó foram visitantes indesejáveis. Os Pelicanos venceram pela primeira vez no ano e foi por placar elástico: 57 x 07 em Ouro Preto sobre o Inconfidentes, ao passo que o Chapecó venceu batalha ferrenha em Guarapuava contra o Lobo Bravo, 20 x 14.</p>
<p>Teve festa também no Norte do país, com a decisão da Liga Norte entre GRUA, de Manaus, e Acemira, de Belém, no Pará. O time da Amazonas manteve sua incrível invencibilidade regional para vencer por 88 x 00 e erguer a taça pela 7ª vez seguida a competição.</p>
<p>&nbsp;</p>
<p><strong>Super 16 &#8211; 2ª rodada</strong></p>
<p>Dia 28/07/2018 às 13h00 &#8211; Guanabara 00 x<strong> 34 São José</strong></p>
<p>Árbitro: Braz Magaldi / Auxiliares: Elias Saad e Eduardo Tavares</p>
<p>Local: Prefeitura da UFRJ &#8211; Rio de Janeiro, RJ</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 13h30 &#8211; Charrua 13 x <strong>24 Desterro</strong></p>
<p>Árbitro: Murilo Bragotto</p>
<p>Local: Hípica &#8211; Porto Alegre, RS</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 14h00 &#8211; BH Rugby 13 x<strong> 80 Jacareí</strong></p>
<p>Árbitro: Vinícius Aleixo</p>
<p>Local: UniBH Estoril &#8211; Belo Horizonte, MG</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 14h00 &#8211; Band Saracens 15 x<strong> 69 Poli</strong></p>
<p>Árbitro: Henrique Platais</p>
<p>Local: Arena Paulista de Rugby &#8211; CERET &#8211; São Paulo, SP</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 15h00 &#8211; Pé Vermelho 17 x <strong>35 SPAC</strong></p>
<p>Árbitro: Victor Hugo Barboza</p>
<p>Local: Aterro Igapó &#8211; Londrina, PR</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 15h15 &#8211; Niterói 22 x <strong>38 Pasteur</strong></p>
<p>Árbitro: Marcel Santos / Auxiliares: Marc Vial-Montpellier e Vinícius Guedes</p>
<p>Local: Prefeitura da UFRJ &#8211; Rio de Janeiro, RJ</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 15h30 &#8211; San Diego 20 x <strong>45 Farrapos</strong></p>
<p>Árbitro: Fernando Ceolatto</p>
<p>Local: Hípica &#8211; Porto Alegre, RS</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 16h00 &#8211; Templários 00 x<strong> 120 Curitiba</strong></p>
<p>Árbitro: Xavier Vouga</p>
<p>Local: Arena Paulista de Rugby &#8211; CERET &#8211; São Paulo, SP</p>

<table id="tablepress-604" class="tablepress tablepress-id-604 tablepress-home">
<thead>
<tr class="row-1">
	<th class="column-1">Clube</th><th class="column-2">Cidade (Estado)</th><th class="column-3">Pts</th><th class="column-4">J</th><th class="column-5">V</th><th class="column-6">E</th><th class="column-7">D</th><th class="column-8">4+</th><th class="column-9">7-</th><th class="column-10">PP</th><th class="column-11">PC</th><th class="column-12">SP</th>
</tr>
</thead>
<tbody>
<tr class="row-2">
	<td colspan="11" class="column-1"><strong>Grupo A</strong></td><td class="column-12"></td>
</tr>
<tr class="row-3">
	<td class="column-1">Jacareí</td><td class="column-2">Jacareí (SP)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">178</td><td class="column-11">13</td><td class="column-12">165</td>
</tr>
<tr class="row-4">
	<td class="column-1">São José</td><td class="column-2">São José dos Campos (SP)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">119</td><td class="column-11">6</td><td class="column-12">113</td>
</tr>
<tr class="row-5">
	<td class="column-1">BH Rugby</td><td class="column-2">Belo Horizonte (MG)</td><td class="column-3">0</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">19</td><td class="column-11">165</td><td class="column-12">-146</td>
</tr>
<tr class="row-6">
	<td class="column-1">Guanabara</td><td class="column-2">Rio de Janeiro (RJ)</td><td class="column-3">0</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">0</td><td class="column-11">132</td><td class="column-12">-132</td>
</tr>
<tr class="row-7">
	<td colspan="11" class="column-1"></td><td class="column-12"></td>
</tr>
<tr class="row-8">
	<td colspan="11" class="column-1"><strong>Grupo B</strong></td><td class="column-12"></td>
</tr>
<tr class="row-9">
	<td class="column-1">Poli</td><td class="column-2">São Paulo (SP)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">111</td><td class="column-11">34</td><td class="column-12">77</td>
</tr>
<tr class="row-10">
	<td class="column-1">Pasteur</td><td class="column-2">São Paulo (SP)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">78</td><td class="column-11">50</td><td class="column-12">28</td>
</tr>
<tr class="row-11">
	<td class="column-1">Band Saracens</td><td class="column-2">São Paulo (SP)</td><td class="column-3">1</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">1</td><td class="column-9">0</td><td class="column-10">43</td><td class="column-11">109</td><td class="column-12">-66</td>
</tr>
<tr class="row-12">
	<td class="column-1">Niterói</td><td class="column-2">Niterói (RJ)</td><td class="column-3">0</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">41</td><td class="column-11">80</td><td class="column-12">-39</td>
</tr>
<tr class="row-13">
	<td colspan="11" class="column-1"></td><td class="column-12"></td>
</tr>
<tr class="row-14">
	<td colspan="11" class="column-1"><strong>Grupo C</strong></td><td class="column-12"></td>
</tr>
<tr class="row-15">
	<td class="column-1">Curitiba</td><td class="column-2">Curitiba (PR)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">159</td><td class="column-11">15</td><td class="column-12">144</td>
</tr>
<tr class="row-16">
	<td class="column-1">SPAC</td><td class="column-2">São Paulo (SP)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">69</td><td class="column-11">17</td><td class="column-12">52</td>
</tr>
<tr class="row-17">
	<td class="column-1">Pé Vermelho</td><td class="column-2">Londrina (PR)</td><td class="column-3">0</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">32</td><td class="column-11">74</td><td class="column-12">-42</td>
</tr>
<tr class="row-18">
	<td class="column-1">Templários</td><td class="column-2">São Bernardo do Campo (SP)</td><td class="column-3">0</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">0</td><td class="column-11">154</td><td class="column-12">-154</td>
</tr>
<tr class="row-19">
	<td colspan="11" class="column-1"></td><td class="column-12"></td>
</tr>
<tr class="row-20">
	<td colspan="11" class="column-1"><strong>Grupo D</strong></td><td class="column-12"></td>
</tr>
<tr class="row-21">
	<td class="column-1">Farrapos</td><td class="column-2">Bento Gonçalves (RS)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">100</td><td class="column-11">40</td><td class="column-12">60</td>
</tr>
<tr class="row-22">
	<td class="column-1">Desterro</td><td class="column-2">Florianópolis (SC)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">55</td><td class="column-11">26</td><td class="column-12">29</td>
</tr>
<tr class="row-23">
	<td class="column-1">San Diego</td><td class="column-2">Porto Alegre (RS)</td><td class="column-3">0</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">33</td><td class="column-11">76</td><td class="column-12">-43</td>
</tr>
<tr class="row-24">
	<td class="column-1">Charrua</td><td class="column-2">Porto Alegre (RS)</td><td class="column-3">0</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">33</td><td class="column-11">79</td><td class="column-12">-46</td>
</tr>
</tbody>
</table>
<!-- #tablepress-604 from cache -->
<p>&nbsp;</p>
<p><strong>Taça Tupi &#8211; 2ª rodada</strong></p>
<p>Dia 28/07/2018 às 15h00 &#8211; Inconfidentes 07 x<strong> 57 Rio Branco</strong></p>
<p>Árbitro: Edgard Cardoso</p>
<p>Local: Estádio Genival Ramalho &#8211; Ouro Preto, MG</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 15h00 &#8211; Lobo Bravo 14 x<strong> 20 Chapecó</strong></p>
<p>Árbitro: Richard Mine</p>
<p>Local: Campo do Ginásio Municipal &#8211; Guarapuava, PR</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 15h00 &#8211; <strong>Serra Gaúcha 62</strong> x 32 Joaca</p>
<p>Árbitro: Marcelo Poletto</p>
<p>Local: Ana Rech &#8211; Caxias do Sul, RS</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 15h30 &#8211;<strong> Tornados 47</strong> x 07 Uberlândia</p>
<p>Árbitro: Giancarlo Bristot</p>
<p>Local: Campo Municipal de Rugby &#8211; Indaiatuba, SP</p>

<table id="tablepress-608" class="tablepress tablepress-id-608 tablepress-home">
<thead>
<tr class="row-1">
	<th class="column-1">Clube</th><th class="column-2">Cidade (Estado)</th><th class="column-3">Pts</th><th class="column-4">J</th><th class="column-5">V</th><th class="column-6">E</th><th class="column-7">D</th><th class="column-8">4+</th><th class="column-9">7-</th><th class="column-10">PP</th><th class="column-11">PC</th><th class="column-12">SP</th>
</tr>
</thead>
<tbody>
<tr class="row-2">
	<td colspan="11" class="column-1"><strong>Grupo A</strong></td><td class="column-12"></td>
</tr>
<tr class="row-3">
	<td class="column-1">Tornados</td><td class="column-2">Indaiatuba (SP)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">88</td><td class="column-11">17</td><td class="column-12">71</td>
</tr>
<tr class="row-4">
	<td class="column-1">Rio Branco</td><td class="column-2">São Paulo (SP)</td><td class="column-3">5</td><td class="column-4">2</td><td class="column-5">1</td><td class="column-6">0</td><td class="column-7">1</td><td class="column-8">1</td><td class="column-9">0</td><td class="column-10">67</td><td class="column-11">48</td><td class="column-12">19</td>
</tr>
<tr class="row-5">
	<td class="column-1">Uberlândia</td><td class="column-2">Uberlândia (MG)</td><td class="column-3">4</td><td class="column-4">2</td><td class="column-5">1</td><td class="column-6">0</td><td class="column-7">1</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">30</td><td class="column-11">58</td><td class="column-12">-28</td>
</tr>
<tr class="row-6">
	<td class="column-1">Inconfidentes</td><td class="column-2">Ouro Preto (MG)</td><td class="column-3">0</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">0</td><td class="column-10">18</td><td class="column-11">80</td><td class="column-12">-62</td>
</tr>
<tr class="row-7">
	<td colspan="11" class="column-1"></td><td class="column-12"></td>
</tr>
<tr class="row-8">
	<td colspan="11" class="column-1"><strong>Grupo B</strong></td><td class="column-12"></td>
</tr>
<tr class="row-9">
	<td class="column-1">Serra Gaúcha</td><td class="column-2">Caxias do Sul (RS)</td><td class="column-3">10</td><td class="column-4">2</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">0</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">93</td><td class="column-11">54</td><td class="column-12">39</td>
</tr>
<tr class="row-10">
	<td class="column-1">Chapecó</td><td class="column-2">Chapecó (SC)</td><td class="column-3">6</td><td class="column-4">2</td><td class="column-5">1</td><td class="column-6">0</td><td class="column-7">1</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">42</td><td class="column-11">45</td><td class="column-12">-3</td>
</tr>
<tr class="row-11">
	<td class="column-1">Joaca</td><td class="column-2">Florianópolis (SC)</td><td class="column-3">6</td><td class="column-4">2</td><td class="column-5">1</td><td class="column-6">0</td><td class="column-7">1</td><td class="column-8">2</td><td class="column-9">0</td><td class="column-10">56</td><td class="column-11">65</td><td class="column-12">-9</td>
</tr>
<tr class="row-12">
	<td class="column-1">Lobo Bravo</td><td class="column-2">Guarapuava (PR)</td><td class="column-3">1</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">0</td><td class="column-9">1</td><td class="column-10">17</td><td class="column-11">44</td><td class="column-12">-27</td>
</tr>
</tbody>
</table>
<!-- #tablepress-608 from cache -->
<p>&nbsp;</p>
<p><strong>Liga Norte &#8211;</strong> Final 2º jogo</p>
<p>Dia 28/07/2018 às 15h00 &#8211; Acemira 00 x<strong> 88 GRUA</strong></p>
<p>Local: Associação Esportiva São Pedro &#8211; Belém, PA</p>

<table id="tablepress-575" class="tablepress tablepress-id-575">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Dia</th><th class="column-2">Local</th><th class="column-3">Casa</th><th class="column-4">&nbsp;</th><th class="column-5">vs</th><th class="column-6">&nbsp;</th><th class="column-7">Adversário</th><th class="column-8">Fase</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">02/06/2018</td><td class="column-2">Manaus, AM</td><td class="column-3">GRUA</td><td class="column-4">53</td><td class="column-5">X</td><td class="column-6">17</td><td class="column-7">Acemira</td><td class="column-8">Semifinal - Jogo de ida</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">28/07/2018</td><td class="column-2">Belém, PA</td><td class="column-3">Acemira</td><td class="column-4">00</td><td class="column-5">X</td><td class="column-6">88</td><td class="column-7">GRUA</td><td class="column-8">Semifinal - Jogo de  volta</td>
</tr>
</tbody>
</table>
<!-- #tablepress-575 from cache -->
<p>&nbsp;</p>
<p><strong>Campeonato Baiano</strong></p>
<p>Dia 29/07/2018 às 10h00 &#8211; Serigy x Galícia &#8211; ADIADO</p>
<p>Local: Petroclube &#8211; Aracajú, SE</p>
<p>&nbsp;</p>
<p><strong>Campeonato Paulista B – Semana 13</strong></p>
<p>Dia 28/07/2018 às 15h – Piratas 32 X <strong>33 Urutu</strong><br />
Árbitro: Guilherme Zaparoli<br />
Auxiliares: Guilherme de Queiroz e João Freire<br />
4º árbitro: Guilherme Wadt<br />
Local: Parque Novo Mundo – Americana, SP</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 15h30 – <strong>Tucanos 26</strong> X 19 São Bento<br />
Árbitro: Rafael Nichioka<br />
Auxiliares: Elisangela Maranin e Rodrigo Vincentim<br />
4º árbitro: Aline Oliveira<br />
Local: CSU Durval – São João da Boa Vista, SP</p>
<p>&nbsp;</p>
<p>Dia 29/07/2018 às 15h – São Carlos X ABC<br />
Árbitro: Cauã Ricardo<br />
Auxiliares: Rafael Nichioka e Rodrigo Vincentim<br />
4º árbitro: Aline Oliveira<br />
Local: Água Vermelha – São Carlos, SP</p>
<p>&nbsp;</p>
<p><strong>Campeonato Paulista D – Semana 6</strong></p>
<p>Dia 28/07/2018 às 15h – Piracicaba 17 X <strong>46 Rio Preto</strong><br />
Árbitro: Alexandre Castiglioni<br />
Auxiliares de linha: Angelica Gevaerd e Erika Weiss<br />
4º árbitro: Barbara Boadas<br />
Local: Parque Pompeia – Piracicaba, SP</p>
<p>&nbsp;</p>
<p>Dia 28/07/2018 às 15h30 – <strong>Pinda 23</strong> X 21 Ribeirão Preto<br />
Árbitro: Lucas Saccomanno<br />
Auxiliares de linha: Raphael Gentile e Maicon Gouveia<br />
4º árbitro: Franciele dos Santos<br />
Local: C.E. João do Pulo – Pindamonhangaba, SP</p>

<table id="tablepress-520" class="tablepress tablepress-id-520">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Clube</th><th class="column-2">Cidade</th><th class="column-3">P</th><th class="column-4">J</th><th class="column-5">V</th><th class="column-6">E</th><th class="column-7">D</th><th class="column-8">4+</th><th class="column-9">7-</th><th class="column-10">PP</th><th class="column-11">PC</th><th class="column-12">SP</th><th class="column-13">T</th>
</tr>
</thead>
<tbody>
<tr class="row-2 even">
	<td class="column-1">Rio Preto</td><td class="column-2">São José do Rio Preto</td><td class="column-3">20</td><td class="column-4">5</td><td class="column-5">4</td><td class="column-6">0</td><td class="column-7">1</td><td class="column-8">3</td><td class="column-9">1</td><td class="column-10">181</td><td class="column-11">84</td><td class="column-12">97</td><td class="column-13">0</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">Ribeirão Preto</td><td class="column-2">Ribeirão Preto</td><td class="column-3">16</td><td class="column-4">4</td><td class="column-5">3</td><td class="column-6">0</td><td class="column-7">1</td><td class="column-8">3</td><td class="column-9">1</td><td class="column-10">133</td><td class="column-11">63</td><td class="column-12">70</td><td class="column-13">0</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">Piracicaba</td><td class="column-2">Piracicaba</td><td class="column-3">9</td><td class="column-4">4</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">2</td><td class="column-8">1</td><td class="column-9">0</td><td class="column-10">79</td><td class="column-11">104</td><td class="column-12">-25</td><td class="column-13">0</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">Pinda</td><td class="column-2">Pindamonhangaba</td><td class="column-3">9</td><td class="column-4">5</td><td class="column-5">2</td><td class="column-6">0</td><td class="column-7">3</td><td class="column-8">0</td><td class="column-9">1</td><td class="column-10">83</td><td class="column-11">139</td><td class="column-12">-56</td><td class="column-13">0</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">Taubaté</td><td class="column-2">Taubaté</td><td class="column-3">1</td><td class="column-4">4</td><td class="column-5">0</td><td class="column-6">0</td><td class="column-7">4</td><td class="column-8">0</td><td class="column-9">1</td><td class="column-10">45</td><td class="column-11">131</td><td class="column-12">-86</td><td class="column-13">0</td>
</tr>
</tbody>
</table>
<!-- #tablepress-520 from cache -->
<p>&nbsp;</p>
<p><strong>Campeonato Paulista de Desenvolvimento &#8211; Semana 8</strong></p>
<p>Dia 28/07/2018 às 16h &#8211;<strong> Ilhabela 86</strong> X 05 Jacareí Desenvolvimento<br />
Árbitro: Jefferson Santana<br />
Auxiliares de linha: Roger Santesso e Mirko Weber<br />
4º árbitro: Luiz Henrique Bernardo<br />
Local: Campo do Portinho &#8211; Ilhabela, SP</p>
<p>&nbsp;</p>
<p>Dia 29/07/2018 às 13h &#8211; SPAC X Guarulhos<br />
Árbitro: Fernando Zemann<br />
Auxiliares de linha: Mirko Weber e Erika Weiss<br />
4º árbitro: Angelica Gevaerd<br />
Local: SPAC &#8211; São Paulo, SP</p>
<p>&nbsp;</p>
<p><strong>Campeonato Paulista Universitário &#8211; Semana 9</strong></p>
<p>Dia 29/07/2018 às 15h &#8211; Unip x Mauá<strong><br />
</strong>Árbitro: Natasha Olsen<br />
Auxiliares de linha: Roger Santesso e Luiz Henrique Bernardo<br />
4º árbitro: Vanessa Xavier<br />
Local: Arena Paulista de Rugby &#8211; São Paulo, SP</p>
<p>&nbsp;</p>
<p>Dia 29/07/2018 às 13h &#8211; PUC X UFABC<br />
Árbitro: Roger Santesso<br />
Auxiliares de linha: Jefferson Santana e Vanessa Xavier<br />
4º árbitro: Luiz Henrique Bernardo<br />
Local: Arena Paulista de Rugby &#8211; São Paulo, SP</p>
<p>&nbsp;</p>
<p><strong>Campeonato Fluminense Feminino &#8211; 5ª etapa </strong></p>
<p>Dia 29/07/2018 &#8211; Grupo A: Niterói, Itaguaí e Volta Redonda / Grupo B: Guanabara, Rio Rugby, Carioca e Maricá</p>
<p>Local: Volta Redonda, RJ</p>
<p>10h00 &#8211; Rio Rugby x Carioca<br />
10h22 &#8211; Guanabara x Maricá<br />
10h44 &#8211; Niterói x Volta Redonda<br />
11h20 &#8211; Perdedor Guanabara/Maricá x Perdedor Rio/Carioca<br />
11h42 &#8211; Itaguaí x Volta Redonda<br />
12h20 &#8211; Vencedor Guanabara/Maricá x Vencedor Rio/Carioca<br />
12h42 &#8211; Niterói x Itaguaí<br />
13h20 &#8211; 5º lugar<br />
13h42 &#8211; 3º lugar<br />
14h04 &#8211; Final</p>
<p>&nbsp;</p>
<p><strong>Campeonato Catarinense Feminino &#8211; 2ª etapa</strong></p>
<p>Dia 28/07/2018 &#8211; Participantes: Criciúma, Desterro, Joinville e Velho Oeste</p>
<p>13h00 &#8211; Criciúma x Velho Oeste<br />
13h20 &#8211; Joinville x Desterro<br />
14h20 &#8211; Criciúma x Joinville<br />
14h40 &#8211; Velho Oeste x Desterro<br />
15h40 &#8211; Joinville x Velho Oeste<br />
16h00 &#8211; Desterro x Criciúma</p>
<p>Local: Campo do SATC &#8211; Criciúma, SC</p>
<p>&nbsp;</p>
<p><strong>Amistoso</strong></p>
<p>Dia 28/07/2018 às 15h00 &#8211; Goianos x Rugby Sem Fronteiras</p>
<p>Local: Complexo Olímpico &#8211; Goiânia, GO</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.portaldorugby.com.br/tag/am">AM</a></li><li><a href="http://www.portaldorugby.com.br/tag/destaque">Destaque</a></li><li><a href="http://www.portaldorugby.com.br/tag/liga-norte">Liga Norte</a></li><li><a href="http://www.portaldorugby.com.br/tag/pa">PA</a></li><li><a href="http://www.portaldorugby.com.br/tag/sp">SP</a></li><li><a href="http://www.portaldorugby.com.br/tag/super-16">Super 16</a></li><li><a href="http://www.portaldorugby.com.br/tag/taca-tupi">Taça Tupi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5b5d06cb532fd" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fbrasil%2Fresultados-do-fim-de-semana-super-16-taca-tupi-e-mais">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Resultados+do+fim+de+semana+%E2%80%93+Super+16%2C+Ta%C3%A7a+Tupi+e+mais%21&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fbrasil%2Fresultados-do-fim-de-semana-super-16-taca-tupi-e-mais&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais&amp;media=http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3.jpg&description=Resultados+do+fim+de+semana+%E2%80%93+Super+16%2C+Ta%C3%A7a+Tupi+e+mais%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Resultados do fim de semana &#8211; Super 16, Taça Tupi e mais! %0A%0A http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5b5d06cb532fd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/brasil-consegue-bonito-try-mas-e-superado-pelo-racing">Brasil consegue bonito try mas é superado pelo Racing</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victor Ramalho"></span><meta itemprop="datePublished" content="2018-07-28T18:39:33+00:00"><meta itemprop="dateModified" content="2018-07-28T21:12:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg"></span><meta itemprop="name" content="Portal do Rugby"></span><meta itemprop="headline " content="Resultados do fim de semana - Super 16, Taça Tupi e mais!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/poli-band-2018-3.jpg"><meta itemprop="width" content="1462"><meta itemprop="height" content="1114"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5b5d06cb56f8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b5d06cb56f8f" ><script>var block_td_uid_6_5b5d06cb56f8f = new tdBlock();
block_td_uid_6_5b5d06cb56f8f.id = "td_uid_6_5b5d06cb56f8f";
block_td_uid_6_5b5d06cb56f8f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5b5d06cb56f8f_rand","td_column_number":3,"live_filter_cur_post_id":82990,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b5d06cb56f8f_rand","tdc_css_class_style":"td_uid_6_5b5d06cb56f8f_rand_style"}';
block_td_uid_6_5b5d06cb56f8f.td_column_number = "3";
block_td_uid_6_5b5d06cb56f8f.block_type = "td_block_related_posts";
block_td_uid_6_5b5d06cb56f8f.post_count = "3";
block_td_uid_6_5b5d06cb56f8f.found_posts = "4829";
block_td_uid_6_5b5d06cb56f8f.header_color = "";
block_td_uid_6_5b5d06cb56f8f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b5d06cb56f8f.max_num_pages = "1610";
tdBlocksArray.push(block_td_uid_6_5b5d06cb56f8f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5b5d06cb64b42" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5b5d06cb56f8f" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_8_5b5d06cb64b8f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5b5d06cb56f8f" href="#">Mais do autor</a></h4><div id=td_uid_6_5b5d06cb56f8f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/brasil/briga-pela-vice-lideranca-movimenta-o-universitario" rel="bookmark" class="td-image-wrap" title="Briga pela vice-liderança movimenta o Paulista Universitário"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/Paulista-U-2016-UFABC-X-Maua_BiancaValle-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/Paulista-U-2016-UFABC-X-Maua_BiancaValle-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/Paulista-U-2016-UFABC-X-Maua_BiancaValle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Briga pela vice-liderança movimenta o Paulista Universitário"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/briga-pela-vice-lideranca-movimenta-o-universitario" rel="bookmark" title="Briga pela vice-liderança movimenta o Paulista Universitário">Briga pela vice-liderança movimenta o Paulista Universitário</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/brasil/ilhabela-joga-para-se-manter-vivo-no-paulista-de-desenvolvimento" rel="bookmark" class="td-image-wrap" title="Ilhabela joga para se manter vivo no Paulista de Desenvolvimento"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/32464492_1983580335045571_6256742794413473792_o-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/32464492_1983580335045571_6256742794413473792_o-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/32464492_1983580335045571_6256742794413473792_o-100x70.jpg 100w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/32464492_1983580335045571_6256742794413473792_o-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilhabela joga para se manter vivo no Paulista de Desenvolvimento"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/ilhabela-joga-para-se-manter-vivo-no-paulista-de-desenvolvimento" rel="bookmark" title="Ilhabela joga para se manter vivo no Paulista de Desenvolvimento">Ilhabela joga para se manter vivo no Paulista de Desenvolvimento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/brasil/ribeirao-preto-coloca-invencibilidade-a-prova-no-paulista-d" rel="bookmark" class="td-image-wrap" title="Ribeirão Preto coloca invencibilidade à prova no Paulista D"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/36611845_1847432255559972_1020693274177830912_o-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/36611845_1847432255559972_1020693274177830912_o-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/36611845_1847432255559972_1020693274177830912_o-100x70.jpg 100w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/07/36611845_1847432255559972_1020693274177830912_o-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ribeirão Preto coloca invencibilidade à prova no Paulista D"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/ribeirao-preto-coloca-invencibilidade-a-prova-no-paulista-d" rel="bookmark" title="Ribeirão Preto coloca invencibilidade à prova no Paulista D">Ribeirão Preto coloca invencibilidade à prova no Paulista D</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b5d06cb56f8f" data-td_block_id="td_uid_6_5b5d06cb56f8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b5d06cb56f8f" data-td_block_id="td_uid_6_5b5d06cb56f8f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMENTAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/brasil/resultados-do-fim-de-semana-super-16-taca-tupi-e-mais#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5b5d06cb6fcf1_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_9_5b5d06cb6fcf1_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-subcat-item a:hover,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_5b5d06cb6fcf1_rand .td_quote_on_blocks,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-instagram-user a {
                color: #9cd431;
            }

            body .td_uid_9_5b5d06cb6fcf1_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            body .td_uid_9_5b5d06cb6fcf1_rand .block-title > *,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-trending-now-title,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-read-more a,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-weather-information:before,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-weather-week:before,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_5b5d06cb6fcf1_rand .td-post-category,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-post-category:hover {
                background-color: #9cd431;
            }
            body .td-footer-wrapper .td_uid_9_5b5d06cb6fcf1_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_5b5d06cb6fcf1_rand .block-title {
                border-color: #9cd431;
            }

            
            body .td_uid_9_5b5d06cb6fcf1_rand .block-title > *,
            body .td_uid_9_5b5d06cb6fcf1_rand .td-trending-now-title {
                color: #fff;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS PORTAL DO RUGBY</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,185</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/blogdorugby"  target="_blank" >Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">7,087</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/portaldorugby#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,123</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/portaldorugby"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,749</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="http://www.youtube.com/portaldorugbybr"  target="_blank" >Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5b5d06cb702f9_rand td_block_template_1"><!-- /180874092/Site-2017-noticias-col-dir-meio-300x250 -->
<div id='div-gpt-ad-1504663771346-8' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-8'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/portaldorugby" data-widget-id="571354463546638336">Tweets de @portaldorugby</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUVEM DE TAGS</span></h4><div class="tagcloud"><a href="http://www.portaldorugby.com.br/tag/alemanha" class="tag-cloud-link tag-link-732 tag-link-position-1" style="font-size: 8.80575539568pt;" aria-label="Alemanha (155 itens)">Alemanha</a>
<a href="http://www.portaldorugby.com.br/tag/americas-rugby-championship" class="tag-cloud-link tag-link-1024 tag-link-position-2" style="font-size: 8.20143884892pt;" aria-label="Americas Rugby Championship (133 itens)">Americas Rugby Championship</a>
<a href="http://www.portaldorugby.com.br/tag/argentina" class="tag-cloud-link tag-link-388 tag-link-position-3" style="font-size: 14.7482014388pt;" aria-label="Argentina (607 itens)">Argentina</a>
<a href="http://www.portaldorugby.com.br/tag/australia" class="tag-cloud-link tag-link-374 tag-link-position-4" style="font-size: 14.8489208633pt;" aria-label="Austrália (615 itens)">Austrália</a>
<a href="http://www.portaldorugby.com.br/tag/aviva-premiership" class="tag-cloud-link tag-link-346 tag-link-position-5" style="font-size: 8.5035971223pt;" aria-label="Aviva Premiership (143 itens)">Aviva Premiership</a>
<a href="http://www.portaldorugby.com.br/tag/band-saracens" class="tag-cloud-link tag-link-358 tag-link-position-6" style="font-size: 9.61151079137pt;" aria-label="Band Saracens (187 itens)">Band Saracens</a>
<a href="http://www.portaldorugby.com.br/tag/brasil" class="tag-cloud-link tag-link-477 tag-link-position-7" style="font-size: 13.2374100719pt;" aria-label="Brasil (425 itens)">Brasil</a>
<a href="http://www.portaldorugby.com.br/tag/canada" class="tag-cloud-link tag-link-382 tag-link-position-8" style="font-size: 11.726618705pt;" aria-label="Canadá (298 itens)">Canadá</a>
<a href="http://www.portaldorugby.com.br/tag/chile" class="tag-cloud-link tag-link-401 tag-link-position-9" style="font-size: 10.5179856115pt;" aria-label="Chile (230 itens)">Chile</a>
<a href="http://www.portaldorugby.com.br/tag/copa-do-mundo" class="tag-cloud-link tag-link-420 tag-link-position-10" style="font-size: 9.61151079137pt;" aria-label="Copa do Mundo (186 itens)">Copa do Mundo</a>
<a href="http://www.portaldorugby.com.br/tag/curitiba" class="tag-cloud-link tag-link-163 tag-link-position-11" style="font-size: 8.30215827338pt;" aria-label="Curitiba (137 itens)">Curitiba</a>
<a href="http://www.portaldorugby.com.br/tag/destaque" class="tag-cloud-link tag-link-157 tag-link-position-12" style="font-size: 22pt;" aria-label="Destaque (3.142 itens)">Destaque</a>
<a href="http://www.portaldorugby.com.br/tag/escocia" class="tag-cloud-link tag-link-352 tag-link-position-13" style="font-size: 12.7338129496pt;" aria-label="Escócia (381 itens)">Escócia</a>
<a href="http://www.portaldorugby.com.br/tag/espanha" class="tag-cloud-link tag-link-536 tag-link-position-14" style="font-size: 10.1151079137pt;" aria-label="Espanha (206 itens)">Espanha</a>
<a href="http://www.portaldorugby.com.br/tag/espn" class="tag-cloud-link tag-link-715 tag-link-position-15" style="font-size: 8.5035971223pt;" aria-label="ESPN (142 itens)">ESPN</a>
<a href="http://www.portaldorugby.com.br/tag/estados-unidos" class="tag-cloud-link tag-link-422 tag-link-position-16" style="font-size: 12.3309352518pt;" aria-label="Estados Unidos (349 itens)">Estados Unidos</a>
<a href="http://www.portaldorugby.com.br/tag/farrapos" class="tag-cloud-link tag-link-165 tag-link-position-17" style="font-size: 8.5035971223pt;" aria-label="Farrapos (143 itens)">Farrapos</a>
<a href="http://www.portaldorugby.com.br/tag/fiji" class="tag-cloud-link tag-link-441 tag-link-position-18" style="font-size: 10.618705036pt;" aria-label="Fiji (233 itens)">Fiji</a>
<a href="http://www.portaldorugby.com.br/tag/franca" class="tag-cloud-link tag-link-357 tag-link-position-19" style="font-size: 15.5539568345pt;" aria-label="França (723 itens)">França</a>
<a href="http://www.portaldorugby.com.br/tag/gales" class="tag-cloud-link tag-link-350 tag-link-position-20" style="font-size: 13.2374100719pt;" aria-label="Gales (428 itens)">Gales</a>
<a href="http://www.portaldorugby.com.br/tag/georgia" class="tag-cloud-link tag-link-508 tag-link-position-21" style="font-size: 8.90647482014pt;" aria-label="Geórgia (156 itens)">Geórgia</a>
<a href="http://www.portaldorugby.com.br/tag/inglaterra" class="tag-cloud-link tag-link-348 tag-link-position-22" style="font-size: 15.5539568345pt;" aria-label="Inglaterra (717 itens)">Inglaterra</a>
<a href="http://www.portaldorugby.com.br/tag/irlanda" class="tag-cloud-link tag-link-351 tag-link-position-23" style="font-size: 13.6402877698pt;" aria-label="Irlanda (465 itens)">Irlanda</a>
<a href="http://www.portaldorugby.com.br/tag/italia" class="tag-cloud-link tag-link-353 tag-link-position-24" style="font-size: 13.1366906475pt;" aria-label="Itália (418 itens)">Itália</a>
<a href="http://www.portaldorugby.com.br/tag/jacarei" class="tag-cloud-link tag-link-167 tag-link-position-25" style="font-size: 9.91366906475pt;" aria-label="Jacareí (199 itens)">Jacareí</a>
<a href="http://www.portaldorugby.com.br/tag/japao" class="tag-cloud-link tag-link-404 tag-link-position-26" style="font-size: 12.0287769784pt;" aria-label="Japão (321 itens)">Japão</a>
<a href="http://www.portaldorugby.com.br/tag/mesa-oval" class="tag-cloud-link tag-link-1077 tag-link-position-27" style="font-size: 8pt;" aria-label="Mesa Oval (128 itens)">Mesa Oval</a>
<a href="http://www.portaldorugby.com.br/tag/nova-zelandia" class="tag-cloud-link tag-link-375 tag-link-position-28" style="font-size: 15.0503597122pt;" aria-label="Nova Zelândia (643 itens)">Nova Zelândia</a>
<a href="http://www.portaldorugby.com.br/tag/pasteur" class="tag-cloud-link tag-link-169 tag-link-position-29" style="font-size: 9.81294964029pt;" aria-label="Pasteur (193 itens)">Pasteur</a>
<a href="http://www.portaldorugby.com.br/tag/rio-branco" class="tag-cloud-link tag-link-171 tag-link-position-30" style="font-size: 8pt;" aria-label="Rio Branco (129 itens)">Rio Branco</a>
<a href="http://www.portaldorugby.com.br/tag/romenia" class="tag-cloud-link tag-link-387 tag-link-position-31" style="font-size: 8.90647482014pt;" aria-label="Romênia (157 itens)">Romênia</a>
<a href="http://www.portaldorugby.com.br/tag/rugby-league" class="tag-cloud-link tag-link-371 tag-link-position-32" style="font-size: 10.5179856115pt;" aria-label="Rugby League (227 itens)">Rugby League</a>
<a href="http://www.portaldorugby.com.br/tag/russia" class="tag-cloud-link tag-link-402 tag-link-position-33" style="font-size: 10.3165467626pt;" aria-label="Rússia (219 itens)">Rússia</a>
<a href="http://www.portaldorugby.com.br/tag/samoa" class="tag-cloud-link tag-link-442 tag-link-position-34" style="font-size: 8.90647482014pt;" aria-label="Samoa (157 itens)">Samoa</a>
<a href="http://www.portaldorugby.com.br/tag/sp" class="tag-cloud-link tag-link-359 tag-link-position-35" style="font-size: 9.30935251799pt;" aria-label="SP (174 itens)">SP</a>
<a href="http://www.portaldorugby.com.br/tag/spac" class="tag-cloud-link tag-link-173 tag-link-position-36" style="font-size: 10.3165467626pt;" aria-label="Spac (218 itens)">Spac</a>
<a href="http://www.portaldorugby.com.br/tag/super-8" class="tag-cloud-link tag-link-459 tag-link-position-37" style="font-size: 10.1151079137pt;" aria-label="Super 8 (206 itens)">Super 8</a>
<a href="http://www.portaldorugby.com.br/tag/super-rugby" class="tag-cloud-link tag-link-217 tag-link-position-38" style="font-size: 9.91366906475pt;" aria-label="super rugby (198 itens)">super rugby</a>
<a href="http://www.portaldorugby.com.br/tag/sao-jose" class="tag-cloud-link tag-link-172 tag-link-position-39" style="font-size: 10.2158273381pt;" aria-label="São José (211 itens)">São José</a>
<a href="http://www.portaldorugby.com.br/tag/serie-mundial-de-sevens" class="tag-cloud-link tag-link-379 tag-link-position-40" style="font-size: 8pt;" aria-label="Série Mundial de Sevens (129 itens)">Série Mundial de Sevens</a>
<a href="http://www.portaldorugby.com.br/tag/taca-tupi" class="tag-cloud-link tag-link-462 tag-link-position-41" style="font-size: 8.40287769784pt;" aria-label="Taça Tupi (140 itens)">Taça Tupi</a>
<a href="http://www.portaldorugby.com.br/tag/top-14" class="tag-cloud-link tag-link-355 tag-link-position-42" style="font-size: 9.30935251799pt;" aria-label="Top 14 (174 itens)">Top 14</a>
<a href="http://www.portaldorugby.com.br/tag/uruguai" class="tag-cloud-link tag-link-344 tag-link-position-43" style="font-size: 12.3309352518pt;" aria-label="Uruguai (347 itens)">Uruguai</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-su" class="tag-cloud-link tag-link-1326 tag-link-position-44" style="font-size: 10.2158273381pt;" aria-label="África do Sul (212 itens)">África do Sul</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-sul" class="tag-cloud-link tag-link-408 tag-link-position-45" style="font-size: 10.8201438849pt;" aria-label="África do Sul (244 itens)">África do Sul</a></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_11_5b5d06cb78697_rand td_block_template_1"><!-- /180874092/site2017-noticias-300_600 -->
<div id='div-gpt-ad-1504663771346-9' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-9'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2221"><a href="http://www.portaldorugby.com.br">Home</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-2222"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-25255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25255"><a href="http://www.portaldorugby.com.br/sobre-nos">Sobre nós</a></li>
<li id="menu-item-2226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226"><a href="http://www.portaldorugby.com.br/seja-um-parceiro-do-portal-do-rugby">Anuncie</a></li>
<li id="menu-item-2227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2227"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="td-header-sp">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.portaldorugby.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/brasil-consegue-bonito-try-mas-e-superado-pelo-racing" rel="bookmark" title="Brasil consegue bonito try mas é superado pelo Racing">Brasil consegue bonito try mas é superado pelo Racing</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira" class="td-post-category">Seleção Brasileira</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T17:43:57+00:00" >28 de julho de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/brasil-consegue-bonito-try-mas-e-superado-pelo-racing#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/argentina-vence-uruguai-no-m20-mas-perde-no-adulto-para-a-georgia" rel="bookmark" title="Argentina vence Uruguai no M20 mas perde no adulto para a Geórgia">Argentina vence Uruguai no M20 mas perde no adulto para a Geórgia</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T16:59:22+00:00" >28 de julho de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/internacional/argentina-vence-uruguai-no-m20-mas-perde-no-adulto-para-a-georgia#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/crusaders-e-lions-se-impoem-nas-semis-e-farao-nova-final-do-super-rugby" rel="bookmark" title="Crusaders e Lions se impõem nas semis e farão nova final do Super Rugby">Crusaders e Lions se impõem nas semis e farão nova final do Super Rugby</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T14:15:20+00:00" >28 de julho de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/internacional/crusaders-e-lions-se-impoem-nas-semis-e-farao-nova-final-do-super-rugby#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1.3 (rara)
        Deploy mode: deploy
        
        uid: 5b5d06cb8ead0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post .td-module-thumb img {
    min-width: 100%;
    min-height: 100%;
}
.td-related-title .td-related-right {
    display: none;
}
.dataTables_wrapper {
    font-size: .8em;
    overflow: auto;
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td_category_template_2 .td-header-style-3, .td_category_template_5 .td-header-style-3 {
    border-bottom: 0;
}

.custom_bg222 {
    background-color:#222;
}

.td-a-rec-id-custom_ad_4 > div {
    margin-bottom: 0;
}

.td_block_social_counter {
    margin-bottom: 25px;
}

.map-container {
    position: relative;
    padding-bottom: 75%;
    height: 0;
    overflow: hidden;
}

.map-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.portaldorugby.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.countdown.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dias","hrs":"hrs","mins":"mins","secs":"s","previous":"Anteriores","next":"Pr\u00f3ximo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1532823243'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1.3'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.9'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["pt_BR"]={"emptyTable":"Nenhum registro encontrado","info":"Mostrando de _START_ até _END_ de _TOTAL_ registros","infoEmpty":"Mostrando 0 até 0 de 0 registros","infoFiltered":"(Filtrados de _MAX_ registros)","infoPostFix":"","lengthMenu":"_MENU_ resultados por página","loadingRecords":"Carregando...","processing":"Processando...","search":"Pesquisar","zeroRecords":"Nenhum registro encontrado","paginate": {"first":"Primeiro","previous":"Anterior","next":"Próximo","last":"Último"},"aria": {"sortAscending":": Ordenar colunas de forma ascendente","sortDescending":": Ordenar colunas de forma descendente"},"decimal":",","thousands":"."};
$('#tablepress-575').dataTable({"language":DataTables_language["pt_BR"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"pagingType":"simple"});
});
</script>			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-league-menu') );
			} );
			</script>
					<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[82990]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b5d06cb905ff"></textarea>
						<div id="td_live_css_uid_1_5b5d06cb905ff" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b5d06cb905ff');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b5d06cb905ff");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.portaldorugby.com.br @ 2018-07-28 21:14:03 by W3 Total Cache
-->