<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Escócia convoca time pro Six Nations | Portal do Rugby</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.portaldorugby.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A.jpg" /><link rel="icon" type="image/png" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-144.png"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo; Escócia convoca time pro Six Nations" href="http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portaldorugby.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.portaldorugby.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.portaldorugby.com.br/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.portaldorugby.com.br/wp-content/themes/newspaper-portaldorugby/style.css?ver=9.2.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.portaldorugby.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.portaldorugby.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.portaldorugby.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gales revela convocados ao Six Nations' href='http://www.portaldorugby.com.br/noticias/gales-revela-convocados-ao-six-nations' />
<link rel="canonical" href="http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations" />
<link rel='shortlink' href='http://www.portaldorugby.com.br/?p=112921' />
<link rel="alternate" type="application/json+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fescocia-convoca-time-pro-six-nations" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fescocia-convoca-time-pro-six-nations&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.portaldorugby.com.br\/wp-admin\/","wpRestNonce":"3d28be6a9e","wpRestUrl":"http:\/\/www.portaldorugby.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations/amp">
<!-- JS generated by theme -->

<script>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</script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17304040-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.portaldorugby.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.portaldorugby.com.br/noticias",
                    "name": "Notícias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.portaldorugby.com.br/noticias/internacional",
                    "name": "Internacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations",
                    "name": "Escócia convoca time pro Six Nations"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" sizes="32x32" />
<link rel="icon" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" />
<meta name="msapplication-TileImage" content="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>

<body class="post-template-default single single-post postid-112921 single-format-standard escocia-convoca-time-pro-six-nations global-block-template-1 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-67728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-62553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62553"><a href="#">Jogos e Tabelas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li id="menu-item-60090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li id="menu-item-60089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li id="menu-item-60088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li id="menu-item-60085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li id="menu-item-60084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li id="menu-item-62551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/bahia-2">Bahia</a></li>
	<li id="menu-item-93820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-93820"><a href="http://www.portaldorugby.com.br/tabelas/liga-norte-centro-oeste">Norte/Centro-Oeste</a></li>
</ul>
</li>
<li id="menu-item-68988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68988"><a href="#">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
	<li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li id="menu-item-62474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62474"><a href="http://www.portaldorugby.com.br/podcasts">Podcasts</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25260"><a href="#">Entenda o rugby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV PdR</a></li>
<li id="menu-item-42797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li id="menu-item-85963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85963"><a href="http://www.portaldorugby.com.br/loja-do-rugby">Loja do Rugby</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quarta-feira, 15 de janeiro de 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
                            
                            
                            <a id="register-link">Criar conta</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar conta</div>
                    <div class="td-login-panel-descr">Bem-vindo! Crie agora a sua conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.portaldorugby.com.br/">
            <img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" alt="Portal do Rugby" title="portaldorugby"/>
            <span class="td-visual-hidden">Portal do Rugby</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/logo_mobile-3-250x53.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/logo_mobile-3-250x53.png" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62553"><a href="#">Jogos e Tabelas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/bahia-2">Bahia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-93820"><a href="http://www.portaldorugby.com.br/tabelas/liga-norte-centro-oeste">Norte/Centro-Oeste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68988"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62474"><a href="http://www.portaldorugby.com.br/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25260"><a href="#">Entenda o rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV PdR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85963"><a href="http://www.portaldorugby.com.br/loja-do-rugby">Loja do Rugby</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e1f40fe69abe_rand td_block_template_1">					<!--
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/180874092/site2017-header-728_90', [728, 90], 'div-gpt-ad-1534604754387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
commert /180874092/site2017-header-728_910 
<div id='div-gpt-ad-1534604754387-0' style='height: 90px; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534604754387-0'); });
</script>
</div>
-->

<div style="width:100%; text-align:center;">

<div class="td-visible-desktop">
<script async='async'
	data-sizes="[970, 250]" 
	data-vendor="r7.com"
	src="https://sc.r7.com/r7/js/adPartner.min.js">
</script>
</div>
<div class="td-visible-phone">
<script async='async'
                data-sizes="[320, 50]"
                data-vendor="r7.com"
                src="https://sc.r7.com/r7/js/adPartner.min.js">

</script>
</div>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-112921" class="post-112921 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias tag-escocia tag-six-nations" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.portaldorugby.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Internacional" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias/internacional">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Escócia convoca time pro Six Nations</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias">Notícias</a></li><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias/internacional">Internacional</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Escócia convoca time pro Six Nations</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T13:39:33+00:00" >15 de janeiro de 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112921">3</span></div>                                <div class="td-post-comments"><a href="http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fescocia-convoca-time-pro-six-nations">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Esc%C3%B3cia+convoca+time+pro+Six+Nations&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fescocia-convoca-time-pro-six-nations&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations&amp;media=http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A.jpg&description=Esc%C3%B3cia+convoca+time+pro+Six+Nations">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Escócia convoca time pro Six Nations %0A%0A http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A-696x464.jpg" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A-696x464.jpg 696w, http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A-640x427.jpg 640w, http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A-768x512.jpg 768w, http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A-800x533.jpg 800w, http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A-1068x712.jpg 1068w, http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Escócia Irlanda - Rugby World Cup 2019_ Pool A"/><figcaption class="wp-caption-text">Foto: Clive Rose - World Rugby by Getty Images</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_5e1f40fe6c41e_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /180874092/Site-2017-noticia-article-top-468x60 -->
<div id='div-gpt-ad-1504663771346-5' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-5'); });
</script>
</div>
</div></div><p>A Escócia manteve seu treinador Gregor Townsend e já está se planejando para o Six Nations, que começa no dia 1o de fevereiro. Os escoceses anunciaram elenco de 38 jogadores com uma grande novidade: Stuart Hogg é o novo capitão. O retorno mais interessante é o de Huw Jones.</p>
<p>Ao todo, Townsend chamou 6 debutantes: Tom Gordon, Kyle Steyn, Ratu Tagive, Luke Crosbie, Nick Haining e Alex Craig.</p>
<p>Fagerson, Skinner, Richie Gray e Thomson são nomes indisponíveis por lesões.</p>
<p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5e1f40fe6c0c2_rand td_block_template_1"><span class="td-adspot-title">- Continua depois da publicidade -</span><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/180874092/site-2017-noticia-inline-728x90', [300, 250], 'div-gpt-ad-1534723371756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /180874092/site-2017-noticia-inline-728x90 -->
<div id='div-gpt-ad-1534723371756-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534723371756-0'); });
</script>
</div></div>
<p><b>Avançados:</b> Simon Berghan (Edinburgh), Jamie Bhatti (Edinburgh), Magnus Bradbury (Edinburgh), Fraser Brown (Glasgow), Alex Craig (Gloucester, Inglaterra), Luke Crosbie (Edinburgh), Scott Cummings (Glasgow), Allan Dell (London Irish, Inglaterra), Cornell du Preez (Worcester Warriors, Inglaterra), Zander Fagerson (Glasgow), Grant Gilchrist (Edinburgh), Tom Gordon (Glasgow), Jonny Gray (Glasgow), Nick Haining (Edinburgh), Stuart McInally (Edinburgh), Willem Nel (Edinburgh), Jamie Ritchie (Edinburgh), Rory Sutherland (Edinburgh), Ben Toolis (Edinburgh), George Turner (Glasgow), Hamish Watson (Edinburgh);</p>
<p><b>Linha:</b> Darcy Graham (Edinburgh), Chris Harris (Gloucester, Inglaterra), Adam Hastings (Glasgow), Stuart Hogg (c) (Exeter Chiefs, Inglaterra), George Horne (Glasgow), Rory Hutchinson (Northampton Saints, Inglaterra), Sam Johnson (Glasgow), Huw Jones (Glasgow), Blair Kinghorn (Edinburgh), Sean Maitland (Saracens, Inglaterra), Byron McGuigan (Sale Sharks, Inglaterra), Ali Price (Glasgow), Henry Pyrgos (Edinburgh), Finn Russell (Racing, França), Matt Scott (Edinburgh), Kyle Steyn (Glasgow), Ratu Tagive (Glasgow);</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e1f40fe6c6f4_rand td_block_template_1"><!-- /180874092/site2017-noticias-depois-728_90 -->
<div id='div-gpt-ad-1504663771346-7' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-7'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.portaldorugby.com.br/tag/escocia">Escócia</a></li><li><a href="http://www.portaldorugby.com.br/tag/six-nations">Six Nations</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fescocia-convoca-time-pro-six-nations">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Esc%C3%B3cia+convoca+time+pro+Six+Nations&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fescocia-convoca-time-pro-six-nations&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations&amp;media=http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A.jpg&description=Esc%C3%B3cia+convoca+time+pro+Six+Nations">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Escócia convoca time pro Six Nations %0A%0A http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.portaldorugby.com.br/noticias/gales-revela-convocados-ao-six-nations">Gales revela convocados ao Six Nations</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victor Ramalho"></span><meta itemprop="datePublished" content="2020-01-15T13:39:33+00:00"><meta itemprop="dateModified" content="2020-01-15T13:42:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.portaldorugby.com.br/noticias/escocia-convoca-time-pro-six-nations"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png"></span><meta itemprop="name" content="Portal do Rugby"></span><meta itemprop="headline " content="Escócia convoca time pro Six Nations"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/wp-content/uploads/2019/09/Ireland-v-Scotland-Rugby-World-Cup-2019_-Pool-A.jpg"><meta itemprop="width" content="4000"><meta itemprop="height" content="2667"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e1f40fe6d7af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e1f40fe6d7af" ><script>var block_td_uid_5_5e1f40fe6d7af = new tdBlock();
block_td_uid_5_5e1f40fe6d7af.id = "td_uid_5_5e1f40fe6d7af";
block_td_uid_5_5e1f40fe6d7af.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e1f40fe6d7af_rand","td_column_number":3,"live_filter_cur_post_id":112921,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e1f40fe6d7af_rand","tdc_css_class_style":"td_uid_5_5e1f40fe6d7af_rand_style"}';
block_td_uid_5_5e1f40fe6d7af.td_column_number = "3";
block_td_uid_5_5e1f40fe6d7af.block_type = "td_block_related_posts";
block_td_uid_5_5e1f40fe6d7af.post_count = "3";
block_td_uid_5_5e1f40fe6d7af.found_posts = "9264";
block_td_uid_5_5e1f40fe6d7af.header_color = "";
block_td_uid_5_5e1f40fe6d7af.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1f40fe6d7af.max_num_pages = "3088";
tdBlocksArray.push(block_td_uid_5_5e1f40fe6d7af);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e1f40fe7e9bb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e1f40fe6d7af" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_7_5e1f40fe7ea00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e1f40fe6d7af" href="#">Mais do autor</a></h4><div id=td_uid_5_5e1f40fe6d7af class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/gales-revela-convocados-ao-six-nations" rel="bookmark" class="td-image-wrap" title="Gales revela convocados ao Six Nations"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gales revela convocados ao Six Nations" data-type="image_tag" data-img-url="http://www.portaldorugby.com.br/wp-content/uploads/2019/10/gales-australia-2019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/gales-revela-convocados-ao-six-nations" rel="bookmark" title="Gales revela convocados ao Six Nations">Gales revela convocados ao Six Nations</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/espn-mostra-a-rodada-decisiva-da-champions-cup-europeia" rel="bookmark" class="td-image-wrap" title="ESPN mostra a rodada decisiva da Champions Cup europeia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ESPN mostra a rodada decisiva da Champions Cup europeia" data-type="image_tag" data-img-url="http://www.portaldorugby.com.br/wp-content/uploads/2019/11/vakatawa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/espn-mostra-a-rodada-decisiva-da-champions-cup-europeia" rel="bookmark" title="ESPN mostra a rodada decisiva da Champions Cup europeia">ESPN mostra a rodada decisiva da Champions Cup europeia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/world-rugby-reforca-sobre-lista-de-substancias-proibidas-pela-wada" rel="bookmark" class="td-image-wrap" title="World Rugby reforça sobre lista de substâncias proibidas pela WADA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="World Rugby reforça sobre lista de substâncias proibidas pela WADA" data-type="image_tag" data-img-url="http://www.portaldorugby.com.br/wp-content/uploads/2016/10/wada.png"  width="218" height="87" /></a></div>                <a href="http://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/world-rugby-reforca-sobre-lista-de-substancias-proibidas-pela-wada" rel="bookmark" title="World Rugby reforça sobre lista de substâncias proibidas pela WADA">World Rugby reforça sobre lista de substâncias proibidas pela WADA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1f40fe6d7af" data-td_block_id="td_uid_5_5e1f40fe6d7af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1f40fe6d7af" data-td_block_id="td_uid_5_5e1f40fe6d7af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMENTAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/escocia-convoca-time-pro-six-nations#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5e1f40fe80af1_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-subcat-item .td-cur-simple-item {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #9cd431;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5e1f40fe80af1_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .block-title {
                border-color: #9cd431;
            }

            
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .block-title > * {
                color: #fff;
            }
            
            
            
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-instagram-user a {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5e1f40fe80af1_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5e1f40fe80af1_rand .td-post-category:hover {
                background-color: #9cd431;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS PORTAL DO RUGBY</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">31,003</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/blogdorugby"  target="_blank" >Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">14,004</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/portaldorugby#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,314</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/portaldorugby"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,810</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="https://www.youtube.com/portaldorugbybr"  target="_blank" >Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5e1f40fe80d1b_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/180874092/site2017-noticias-300_600', [300, 600], 'div-gpt-ad-1504663771346-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /180874092/site2017-noticias-300_600 -->
<div id='div-gpt-ad-1504663771346-9' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-9'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/portaldorugby" data-widget-id="571354463546638336">Tweets de @portaldorugby</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUVEM DE TAGS</span></h4><div class="tagcloud"><a href="http://www.portaldorugby.com.br/tag/alemanha" class="tag-cloud-link tag-link-732 tag-link-position-1" style="font-size: 8.112pt;" aria-label="Alemanha (209 itens)">Alemanha</a>
<a href="http://www.portaldorugby.com.br/tag/argentina" class="tag-cloud-link tag-link-388 tag-link-position-2" style="font-size: 15.504pt;" aria-label="Argentina (961 itens)">Argentina</a>
<a href="http://www.portaldorugby.com.br/tag/australia" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 15.168pt;" aria-label="Austrália (900 itens)">Austrália</a>
<a href="http://www.portaldorugby.com.br/tag/band-saracens" class="tag-cloud-link tag-link-358 tag-link-position-4" style="font-size: 9.344pt;" aria-label="Band Saracens (270 itens)">Band Saracens</a>
<a href="http://www.portaldorugby.com.br/tag/brasil" class="tag-cloud-link tag-link-477 tag-link-position-5" style="font-size: 14.272pt;" aria-label="Brasil (745 itens)">Brasil</a>
<a href="http://www.portaldorugby.com.br/tag/canada" class="tag-cloud-link tag-link-382 tag-link-position-6" style="font-size: 12.704pt;" aria-label="Canadá (536 itens)">Canadá</a>
<a href="http://www.portaldorugby.com.br/tag/central-3" class="tag-cloud-link tag-link-1076 tag-link-position-7" style="font-size: 8pt;" aria-label="Central 3 (205 itens)">Central 3</a>
<a href="http://www.portaldorugby.com.br/tag/charrua" class="tag-cloud-link tag-link-367 tag-link-position-8" style="font-size: 8.112pt;" aria-label="Charrua (209 itens)">Charrua</a>
<a href="http://www.portaldorugby.com.br/tag/chile" class="tag-cloud-link tag-link-401 tag-link-position-9" style="font-size: 11.136pt;" aria-label="Chile (392 itens)">Chile</a>
<a href="http://www.portaldorugby.com.br/tag/colombia" class="tag-cloud-link tag-link-583 tag-link-position-10" style="font-size: 8.336pt;" aria-label="Colômbia (219 itens)">Colômbia</a>
<a href="http://www.portaldorugby.com.br/tag/copa-do-mundo-de-2019" class="tag-cloud-link tag-link-864 tag-link-position-11" style="font-size: 9.904pt;" aria-label="Copa do Mundo de 2019 (300 itens)">Copa do Mundo de 2019</a>
<a href="http://www.portaldorugby.com.br/tag/destaque" class="tag-cloud-link tag-link-157 tag-link-position-12" style="font-size: 22pt;" aria-label="Destaque (3.636 itens)">Destaque</a>
<a href="http://www.portaldorugby.com.br/tag/escocia" class="tag-cloud-link tag-link-352 tag-link-position-13" style="font-size: 13.376pt;" aria-label="Escócia (616 itens)">Escócia</a>
<a href="http://www.portaldorugby.com.br/tag/espanha" class="tag-cloud-link tag-link-536 tag-link-position-14" style="font-size: 10.352pt;" aria-label="Espanha (331 itens)">Espanha</a>
<a href="http://www.portaldorugby.com.br/tag/espn" class="tag-cloud-link tag-link-715 tag-link-position-15" style="font-size: 8.224pt;" aria-label="ESPN (215 itens)">ESPN</a>
<a href="http://www.portaldorugby.com.br/tag/estados-unidos" class="tag-cloud-link tag-link-422 tag-link-position-16" style="font-size: 13.152pt;" aria-label="Estados Unidos (586 itens)">Estados Unidos</a>
<a href="http://www.portaldorugby.com.br/tag/farrapos" class="tag-cloud-link tag-link-165 tag-link-position-17" style="font-size: 8.224pt;" aria-label="Farrapos (212 itens)">Farrapos</a>
<a href="http://www.portaldorugby.com.br/tag/fiji" class="tag-cloud-link tag-link-441 tag-link-position-18" style="font-size: 11.36pt;" aria-label="Fiji (403 itens)">Fiji</a>
<a href="http://www.portaldorugby.com.br/tag/franca" class="tag-cloud-link tag-link-357 tag-link-position-19" style="font-size: 16.064pt;" aria-label="França (1.060 itens)">França</a>
<a href="http://www.portaldorugby.com.br/tag/gales" class="tag-cloud-link tag-link-350 tag-link-position-20" style="font-size: 13.936pt;" aria-label="Gales (691 itens)">Gales</a>
<a href="http://www.portaldorugby.com.br/tag/georgia" class="tag-cloud-link tag-link-508 tag-link-position-21" style="font-size: 8.672pt;" aria-label="Geórgia (232 itens)">Geórgia</a>
<a href="http://www.portaldorugby.com.br/tag/inglaterra" class="tag-cloud-link tag-link-348 tag-link-position-22" style="font-size: 16.176pt;" aria-label="Inglaterra (1.092 itens)">Inglaterra</a>
<a href="http://www.portaldorugby.com.br/tag/irlanda" class="tag-cloud-link tag-link-351 tag-link-position-23" style="font-size: 14.16pt;" aria-label="Irlanda (722 itens)">Irlanda</a>
<a href="http://www.portaldorugby.com.br/tag/italia" class="tag-cloud-link tag-link-353 tag-link-position-24" style="font-size: 13.376pt;" aria-label="Itália (621 itens)">Itália</a>
<a href="http://www.portaldorugby.com.br/tag/jacarei" class="tag-cloud-link tag-link-167 tag-link-position-25" style="font-size: 10.688pt;" aria-label="Jacareí (352 itens)">Jacareí</a>
<a href="http://www.portaldorugby.com.br/tag/japao" class="tag-cloud-link tag-link-404 tag-link-position-26" style="font-size: 12.816pt;" aria-label="Japão (547 itens)">Japão</a>
<a href="http://www.portaldorugby.com.br/tag/mesa-oval" class="tag-cloud-link tag-link-1077 tag-link-position-27" style="font-size: 8.112pt;" aria-label="Mesa Oval (208 itens)">Mesa Oval</a>
<a href="http://www.portaldorugby.com.br/tag/nova-zelandia" class="tag-cloud-link tag-link-375 tag-link-position-28" style="font-size: 15.616pt;" aria-label="Nova Zelândia (984 itens)">Nova Zelândia</a>
<a href="http://www.portaldorugby.com.br/tag/paraguai" class="tag-cloud-link tag-link-345 tag-link-position-29" style="font-size: 8.448pt;" aria-label="Paraguai (223 itens)">Paraguai</a>
<a href="http://www.portaldorugby.com.br/tag/pasteur" class="tag-cloud-link tag-link-169 tag-link-position-30" style="font-size: 10.24pt;" aria-label="Pasteur (324 itens)">Pasteur</a>
<a href="http://www.portaldorugby.com.br/tag/romenia" class="tag-cloud-link tag-link-387 tag-link-position-31" style="font-size: 8.224pt;" aria-label="Romênia (213 itens)">Romênia</a>
<a href="http://www.portaldorugby.com.br/tag/rs" class="tag-cloud-link tag-link-286 tag-link-position-32" style="font-size: 8.336pt;" aria-label="RS (217 itens)">RS</a>
<a href="http://www.portaldorugby.com.br/tag/rugby-league" class="tag-cloud-link tag-link-371 tag-link-position-33" style="font-size: 10.8pt;" aria-label="Rugby League (362 itens)">Rugby League</a>
<a href="http://www.portaldorugby.com.br/tag/russia" class="tag-cloud-link tag-link-402 tag-link-position-34" style="font-size: 10.688pt;" aria-label="Rússia (355 itens)">Rússia</a>
<a href="http://www.portaldorugby.com.br/tag/samoa" class="tag-cloud-link tag-link-442 tag-link-position-35" style="font-size: 9.344pt;" aria-label="Samoa (267 itens)">Samoa</a>
<a href="http://www.portaldorugby.com.br/tag/sp" class="tag-cloud-link tag-link-359 tag-link-position-36" style="font-size: 11.696pt;" aria-label="SP (435 itens)">SP</a>
<a href="http://www.portaldorugby.com.br/tag/spac" class="tag-cloud-link tag-link-173 tag-link-position-37" style="font-size: 10.576pt;" aria-label="Spac (346 itens)">Spac</a>
<a href="http://www.portaldorugby.com.br/tag/super-8" class="tag-cloud-link tag-link-459 tag-link-position-38" style="font-size: 8.112pt;" aria-label="Super 8 (206 itens)">Super 8</a>
<a href="http://www.portaldorugby.com.br/tag/super-rugby" class="tag-cloud-link tag-link-217 tag-link-position-39" style="font-size: 9.456pt;" aria-label="super rugby (273 itens)">super rugby</a>
<a href="http://www.portaldorugby.com.br/tag/sao-jose" class="tag-cloud-link tag-link-172 tag-link-position-40" style="font-size: 10.912pt;" aria-label="São José (369 itens)">São José</a>
<a href="http://www.portaldorugby.com.br/tag/top-14" class="tag-cloud-link tag-link-355 tag-link-position-41" style="font-size: 8.784pt;" aria-label="Top 14 (238 itens)">Top 14</a>
<a href="http://www.portaldorugby.com.br/tag/tupis" class="tag-cloud-link tag-link-1818 tag-link-position-42" style="font-size: 8.224pt;" aria-label="Tupis (213 itens)">Tupis</a>
<a href="http://www.portaldorugby.com.br/tag/uruguai" class="tag-cloud-link tag-link-344 tag-link-position-43" style="font-size: 13.04pt;" aria-label="Uruguai (579 itens)">Uruguai</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-sul" class="tag-cloud-link tag-link-408 tag-link-position-44" style="font-size: 8.896pt;" aria-label="África do Sul (244 itens)">África do Sul</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-su" class="tag-cloud-link tag-link-1326 tag-link-position-45" style="font-size: 12.48pt;" aria-label="África do Sul (511 itens)">África do Sul</a></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_10_5e1f40fe8299e_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/180874092/Site-2017-noticias-col-dir-meio-300x250', [300, 250], 'div-gpt-ad-1534726094768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /180874092/Site-2017-noticias-col-dir-meio-300x250 -->
<div id='div-gpt-ad-1534726094768-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534726094768-0'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="firstfooter">
    <div class="footer__container"> <div class="footer_logo"> <a href="http://www.portaldorugby.com.br/" target="_blank" class="footer_wrap-logo"> <img src="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/pr_footer.jpg"></a> </div>
    <div id="footer_block_1">
        <ul class="menu-footer">
            <li class=""><a href="http://www.portaldorugby.com.br/institucional">Institucional</a></li>
            <li class=""><a href="http://www.portaldorugby.com.br/anuncie">Anuncie</a></li>
            <li class=""><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
        </ul>
        <div class="copyright-footer"> <span class="footer_copyright"><a class="ahover" href="https://www.ingoal.com.br/"> Portal do Rugby é uma marca do Grupo inGoal Marketing Esportivo.</a></span>
            <br><br>
            <span><a class="ahover" href="https://www.nacione.com"> Criação de projeto gráfico:<br>Nacione™ Branding.</span> </div>
        </div>
        <div id="footer_block_2">
            <ul class="menu-footer">
                <li class=""><a href="http://www.lojadorugby.com.br">Loja do Rugby</a></li>
                <li class=""><a href="https://www.facebook.com/blogdorugby">Facebook</a></li>
                <li class=""><a href="https://www.instagram.com/portaldorugby/">Instagram</a></li>
                <li class=""><a href="https://www.youtube.com/user/portaldorugbybr">Youtube</a></li>
            </ul>
        </div>
        <div id="footer_block_3">
            <ul class="menu-footer">
                <li class=""><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa Oval</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/tag/Ovalados">Ovalados</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle Alto</a></li>
            </ul>
        </div>
        <div class="clearfix"></div>
        </div>
</div>






<!--div class="td-header-sp">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.portaldorugby.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div-->
        <script type="text/javascript" id="r7-footer-portal" src="https://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8"></script>
        <!-- TailTarget Tag Manager TT-9964-3/CT-23 -->
        <script>
            (function(i) {
                var ts = document.createElement('script');
                ts.type = 'text/javascript';
                ts.async = true;
                ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ts, s);
            })('TT-9964-3/CT-23');
        </script>
<!-- End TailTarget Tag Manager -->                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/gales-revela-convocados-ao-six-nations" rel="bookmark" title="Gales revela convocados ao Six Nations">Gales revela convocados ao Six Nations</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T11:44:57+00:00" >15 de janeiro de 2020</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/gales-revela-convocados-ao-six-nations#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/espn-mostra-a-rodada-decisiva-da-champions-cup-europeia" rel="bookmark" title="ESPN mostra a rodada decisiva da Champions Cup europeia">ESPN mostra a rodada decisiva da Champions Cup europeia</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T08:25:45+00:00" >15 de janeiro de 2020</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/espn-mostra-a-rodada-decisiva-da-champions-cup-europeia#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/world-rugby-reforca-sobre-lista-de-substancias-proibidas-pela-wada" rel="bookmark" title="World Rugby reforça sobre lista de substâncias proibidas pela WADA">World Rugby reforça sobre lista de substâncias proibidas pela WADA</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T21:11:11+00:00" >14 de janeiro de 2020</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/world-rugby-reforca-sobre-lista-de-substancias-proibidas-pela-wada#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e1f40fe8979b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post .td-module-thumb img {
    min-width: 100%;
    min-height: 100%;
}
.td-related-title .td-related-right {
    display: none;
}
.dataTables_wrapper {
    font-size: .8em;
    overflow: auto;
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td_category_template_2 .td-header-style-3, .td_category_template_5 .td-header-style-3 {
    border-bottom: 0;
}

.custom_bg222 {
    background-color:#222;
}

.td-a-rec-id-custom_ad_4 > div {
    margin-bottom: 0;
}

.td_block_social_counter {
    margin-bottom: 25px;
}

.map-container {
    position: relative;
    padding-bottom: 75%;
    height: 0;
    overflow: hidden;
}

.map-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
}

.td-header-style-7 .td-header-sp-logo {
    margin-right: 10px;
}
.tablepress td, .tablepress th {
    padding:3px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.portaldorugby.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdTj80UAAAAAFeDVg4JO0TzjLRvkDA6gUfHkMQ8&#038;ver=3.0'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type="text/javascript">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</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdTj80UAAAAAFeDVg4JO0TzjLRvkDA6gUfHkMQ8',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112921]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.portaldorugby.com.br/wp-content/themes/newspaper-portaldorugby/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.portaldorugby.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1f40fe89a4d"></textarea>
						<div id="td_live_css_uid_1_5e1f40fe89a4d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1f40fe89a4d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1f40fe89a4d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 21/91 queries in 0.145 seconds using disk

Served from: www.portaldorugby.com.br @ 2020-01-15 13:42:38 by W3 Total Cache
-->