<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Mesa Oval inaugural de 2018: com Magoo, do Ribeirão Preto | Portal do Rugby</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.portaldorugby.com.br/2017/xmlrpc.php" />
    <meta property="og:image" content="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048.jpg" /><link rel="icon" type="image/png" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/icobdr1.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo; Mesa Oval inaugural de 2018: com Magoo, do Ribeirão Preto" href="http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portaldorugby.com.br\/2017\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.portaldorugby.com.br/2017/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-event-statistics-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8c-portal' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.portaldorugby.com.br/2017/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/style.css?ver=7.8c-portalc' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper-child/style.css?ver=7.8c-portalc' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#9cd431 !important}.sp-calendar tbody a{color:#9cd431 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f4f4f4 !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #659a03 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-statistic-bar{background:#9cd431}.sp-statistic-bar-fill{background:#659a03}.sp-template-scoreboard .sp-scoreboard-nav{color:#ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#659a03 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#222222 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#9cd431 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#82ba17 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f4f4f4 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#dadada !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#dadada !important;border-right-color:#dadada !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#eeeeee !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#659a03 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#659a03 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#659a03 !important}</style><script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0'></script>
<link rel='https://api.w.org/' href='http://www.portaldorugby.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.portaldorugby.com.br/2017/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.portaldorugby.com.br/2017/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#ViciadosEmRugby o Rugby vai aos cinemas!' href='http://www.portaldorugby.com.br/noticias/fora-de-campo/o-rugby-vai-aos-cinemas' />
<link rel="canonical" href="http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" />
<link rel='shortlink' href='http://www.portaldorugby.com.br/?p=73897' />
<link rel="alternate" type="application/json+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Ffora-de-campo%2Fmesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Ffora-de-campo%2Fmesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.portaldorugby.com.br\/2017\/wp-admin\/","wpRestNonce":"50c456adfa","wpRestUrl":"http:\/\/www.portaldorugby.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.portaldorugby.com.br/2017/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.portaldorugby.com.br\/2017\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8c-portal";
var td_get_template_directory_uri="http:\/\/www.portaldorugby.com.br\/2017\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#9cd431";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17304040-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.portaldorugby.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias",
                                "name": "Notícias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias/fora-de-campo",
                                "name": "Fora de campo"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto",
                                "name": "Mesa Oval inaugural de 2018: com Magoo, do Ribeirão Preto"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
googletag.defineSlot('/180874092/site2017-header-728_90', [728, 90], 'div-gpt-ad-1504663771346-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-header-mobile-300x100', [300, 100], 'div-gpt-ad-1504663771346-10').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/Site-2017-noticia-article-top-728x90', [468, 60], 'div-gpt-ad-1504663771346-5').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticia-inline-728x90', [300, 250], 'div-gpt-ad-1504663771346-6').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-depois-728_90', [728, 90], 'div-gpt-ad-1504663771346-7').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/Site-2017-noticias-col-dir-meio-300x250', [300, 250], 'div-gpt-ad-1504663771346-8').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-300_600', [300, 600], 'div-gpt-ad-1504663771346-9').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticias-inline-mobile-300x100', [300, 100], 'div-gpt-ad-1504663771346-11').addService(googletag.pubads()) 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-73897 single-format-standard mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto global-block-template-1 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-67728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-62553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62553"><a href="#">Jogos e resultados<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-66619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções brasileiras</a></li>
	<li id="menu-item-60090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos brasileiros</a></li>
	<li id="menu-item-60089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li id="menu-item-60088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li id="menu-item-60085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li id="menu-item-60084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li id="menu-item-62551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/campeonato-baiano">Bahia</a></li>
	<li id="menu-item-60083" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60083"><a href="http://www.portaldorugby.com.br/tabelas/liga-sul">Liga Sul</a></li>
	<li id="menu-item-60082" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60082"><a href="http://www.portaldorugby.com.br/tabelas/centro-oeste">Centro-Oeste</a></li>
	<li id="menu-item-60081" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60081"><a href="http://www.portaldorugby.com.br/tabelas/nordeste">Nordeste</a></li>
	<li id="menu-item-60080" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60080"><a href="http://www.portaldorugby.com.br/tabelas/norte">Norte</a></li>
</ul>
</li>
<li id="menu-item-68988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68988"><a href="#">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
	<li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li id="menu-item-62474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62474"><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa oval</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25260"><a href="#">Entenda o rugby<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-25256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV Portal do Rugby</a></li>
<li id="menu-item-42797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, 12 de janeiro de 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
                          <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><p></p>
                            <div><a href="http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect=http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" onclick="window.location = 'http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <div class="new-fb-btn new-fb-4 new-fb-default-anim"><div class="new-fb-4-1"><div class="new-fb-4-1-1">OU ENTRE COM</div></div></div> </a></div>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
                            <a id="register-link">Criar conta</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar conta</div>
                    <div class="td-login-panel-descr">Bem-vindo! Crie agora a sua conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div><p></p>
                            <div><a href="http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect=http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" onclick="window.location = 'http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <div class="new-fb-btn new-fb-4 new-fb-default-anim"><div class="new-fb-4-1"><div class="new-fb-4-1-1">OU REGISTRE-SE COM</div></div></div> </a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.portaldorugby.com.br/">
            <img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
            <span class="td-visual-hidden">Portal do Rugby</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a58a16b95bb3_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /180874092/site2017-header-728_90 -->
<div id='div-gpt-ad-1504663771346-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">
<!-- /180874092/site-2017-header-mobile-300x100 -->
<div id='div-gpt-ad-1504663771346-10' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-10'); });
</script>
</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62553"><a href="#">Jogos e resultados</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções brasileiras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos brasileiros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/campeonato-baiano">Bahia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60083"><a href="http://www.portaldorugby.com.br/tabelas/liga-sul">Liga Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60082"><a href="http://www.portaldorugby.com.br/tabelas/centro-oeste">Centro-Oeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60081"><a href="http://www.portaldorugby.com.br/tabelas/nordeste">Nordeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60080"><a href="http://www.portaldorugby.com.br/tabelas/norte">Norte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68988"><a href="#">Colunas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62474"><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa oval</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25260"><a href="#">Entenda o rugby</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV Portal do Rugby</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-73897" class="post-73897 post type-post status-publish format-standard has-post-thumbnail hentry category-fora-de-campo tag-central-3 tag-destaque tag-mesa-oval" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.portaldorugby.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Fora de campo" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias/fora-de-campo">Fora de campo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mesa Oval inaugural de 2018: com Magoo, do Ribeirão Preto</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias">Notícias</a></li><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias/fora-de-campo">Fora de campo</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Mesa Oval inaugural de 2018: com Magoo, do Ribeirão Preto</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T08:52:04+00:00" >12 de janeiro de 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-73897">1</span></div>                                <div class="td-post-comments"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Ffora-de-campo%2Fmesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mesa+Oval+inaugural+de+2018%3A+com+Magoo%2C+do+Ribeir%C3%A3o+Preto&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Ffora-de-campo%2Fmesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto&via=portaldorugby"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto&amp;media=http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048.jpg&description=Mesa+Oval+inaugural+de+2018%3A+com+Magoo%2C+do+Ribeir%C3%A3o+Preto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mesa+Oval+inaugural+de+2018%3A+com+Magoo%2C+do+Ribeir%C3%A3o+Preto%20-%20http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Ffora-de-campo%2Fmesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" data-text="Mesa Oval inaugural de 2018: com Magoo, do Ribeirão Preto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-696x522.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-696x522.jpg 696w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-640x480.jpg 640w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-768x576.jpg 768w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-800x600.jpg 800w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-80x60.jpg 80w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-265x198.jpg 265w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-1068x801.jpg 1068w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-560x420.jpg 560w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-300x225.jpg 300w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-128x96.jpg 128w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048-32x24.jpg 32w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mesa Oval #93"/></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_5a58a16baff3b_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /180874092/Site-2017-noticia-article-top-468x60 -->
<div id='div-gpt-ad-1504663771346-5' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-5'); });
</script>
</div>
</div></div><p>O primeiro Mesa Oval de 2018, o #93, foi gravado em 2017 e foi muito especial. Diretamente do SPAC, durante o Lions Sevens, nossa equipe teve um papo descontraído com Daniel &#8220;Magoo&#8221; Tiezzi, pioneiro do rugby em Ribeirão Preto.</p>
<p>Virgílio Neto, Luís Kolle e Diego Gutierrez se divertiram demais!</p>
<p><iframe src="http://player.blubrry.com?media_url=http://media.blubrry.com/central3_podcasts___mesa_oval/content.blubrry.com/central3_podcasts___xadrez/Mesa_Oval_Magoo.mp3" width="100%" height="138px" frameborder="0" scrolling="no"></iframe></p>
<p>#semprerugby<br />
Todas as edições da MESA OVAL ficam também disponíveis em http://www.central3.com.br/programa/mesa-oval</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5a58a16bafd42_rand td_block_template_1"><span class="td-adspot-title">- Continua depois da publicidade -</span><!-- /180874092/site-2017-noticia-inline-300x250 -->
<div id='div-gpt-ad-1504663771346-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-6'); });
</script>
</div></div><p>&nbsp;</p>
<p>feed://www.central3.com.br/programa/mesa-oval/feed/<br />
itunes http://www.central3.com.br/programa/mesa-oval/feed/<br />
playerFM https://player.fm/series/central3-podcasts-mesa-oval<br />
Pocketcast http://pca.st/czzz<br />
deezer http://www.deezer.com/show/88646<br />
Stitcher http://stitcher.com/s?fid=82099&amp;refid=stpr</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.portaldorugby.com.br/tag/central-3">Central 3</a></li><li><a href="http://www.portaldorugby.com.br/tag/destaque">Destaque</a></li><li><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa Oval</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Ffora-de-campo%2Fmesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mesa+Oval+inaugural+de+2018%3A+com+Magoo%2C+do+Ribeir%C3%A3o+Preto&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Ffora-de-campo%2Fmesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto&via=portaldorugby"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto&amp;media=http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048.jpg&description=Mesa+Oval+inaugural+de+2018%3A+com+Magoo%2C+do+Ribeir%C3%A3o+Preto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mesa+Oval+inaugural+de+2018%3A+com+Magoo%2C+do+Ribeir%C3%A3o+Preto%20-%20http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Ffora-de-campo%2Fmesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto" data-text="Mesa Oval inaugural de 2018: com Magoo, do Ribeirão Preto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/o-rugby-vai-aos-cinemas">#ViciadosEmRugby o Rugby vai aos cinemas!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victor Ramalho"></span><meta itemprop="datePublished" content="2018-01-12T08:52:04+00:00"><meta itemprop="dateModified" content="2018-01-12T00:24:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.portaldorugby.com.br/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg"></span><meta itemprop="name" content="Portal do Rugby"></span><meta itemprop="headline " content="Mesa Oval inaugural de 2018: com Magoo, do Ribeirão Preto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9048.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a58a16bb3de4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a58a16bb3de4" ><script>var block_td_uid_4_5a58a16bb3de4 = new tdBlock();
block_td_uid_4_5a58a16bb3de4.id = "td_uid_4_5a58a16bb3de4";
block_td_uid_4_5a58a16bb3de4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5a58a16bb3de4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a58a16bb3de4_rand","tdc_css_class_style":"td_uid_4_5a58a16bb3de4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":73897,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_5a58a16bb3de4.td_column_number = "3";
block_td_uid_4_5a58a16bb3de4.block_type = "td_block_related_posts";
block_td_uid_4_5a58a16bb3de4.post_count = "3";
block_td_uid_4_5a58a16bb3de4.found_posts = "2511";
block_td_uid_4_5a58a16bb3de4.header_color = "";
block_td_uid_4_5a58a16bb3de4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a58a16bb3de4.max_num_pages = "837";
tdBlocksArray.push(block_td_uid_4_5a58a16bb3de4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a58a16bb9c05" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a58a16bb3de4" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5a58a16bb9c4d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a58a16bb3de4" href="#">Mais do autor</a></h4><div id=td_uid_4_5a58a16bb3de4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/o-rugby-vai-aos-cinemas" rel="bookmark" title="#ViciadosEmRugby o Rugby vai aos cinemas!"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/ViciadosEmRugby2-218x150.png" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/ViciadosEmRugby2-218x150.png 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/ViciadosEmRugby2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ViciadosEmRugby o Rugby vai aos cinemas!"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/o-rugby-vai-aos-cinemas" rel="bookmark" title="#ViciadosEmRugby o Rugby vai aos cinemas!">#ViciadosEmRugby o Rugby vai aos cinemas!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/__trashed-2" rel="bookmark" title="Quer assistir a um noticiário do rugby? É Drop Goal do Portal!"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/drop0-218x150.png" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/drop0-218x150.png 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/drop0-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quer assistir a um noticiário do rugby? É Drop Goal do Portal!"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/__trashed-2" rel="bookmark" title="Quer assistir a um noticiário do rugby? É Drop Goal do Portal!">Quer assistir a um noticiário do rugby? É Drop Goal do Portal!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/nota-de-falecimento-marcello-facundo-ex-bh" rel="bookmark" title="Nota de falecimento: Marcello Facundo, do BH"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9275-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9275-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2018/01/IMG_9275-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nota de falecimento: Marcello Facundo, do BH"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/nota-de-falecimento-marcello-facundo-ex-bh" rel="bookmark" title="Nota de falecimento: Marcello Facundo, do BH">Nota de falecimento: Marcello Facundo, do BH</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a58a16bb3de4" data-td_block_id="td_uid_4_5a58a16bb3de4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a58a16bb3de4" data-td_block_id="td_uid_4_5a58a16bb3de4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMENTAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/fora-de-campo/mesa-oval-inaugural-de-2018-com-magoo-do-ribeirao-preto#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5a58a16bc411d_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_7_5a58a16bc411d_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_7_5a58a16bc411d_rand .td-pulldown-filter-link:hover,
            body .td_uid_7_5a58a16bc411d_rand .td-subcat-item a:hover,
            body .td_uid_7_5a58a16bc411d_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_7_5a58a16bc411d_rand .td_quote_on_blocks,
            body .td_uid_7_5a58a16bc411d_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_7_5a58a16bc411d_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_7_5a58a16bc411d_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_7_5a58a16bc411d_rand .td-instagram-user a {
                color: #9cd431;
            }

            body .td_uid_7_5a58a16bc411d_rand .td-next-prev-wrap a:hover,
            body .td_uid_7_5a58a16bc411d_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            body .td_uid_7_5a58a16bc411d_rand .block-title > *,
            body .td_uid_7_5a58a16bc411d_rand .td-trending-now-title,
            body .td_uid_7_5a58a16bc411d_rand .td-read-more a,
            body .td_uid_7_5a58a16bc411d_rand .td-weather-information:before,
            body .td_uid_7_5a58a16bc411d_rand .td-weather-week:before,
            body .td_uid_7_5a58a16bc411d_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_7_5a58a16bc411d_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_7_5a58a16bc411d_rand .td-post-category,
            body .td_uid_7_5a58a16bc411d_rand .td-post-category:hover {
                background-color: #9cd431;
            }
            body .td-footer-wrapper .td_uid_7_5a58a16bc411d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_7_5a58a16bc411d_rand .block-title {
                border-color: #9cd431;
            }

            
            body .td_uid_7_5a58a16bc411d_rand .block-title > *,
            body .td_uid_7_5a58a16bc411d_rand .td-trending-now-title {
                color: #fff;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MAIS PORTAL DO RUGBY</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">29,789</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/blogdorugby"  target="_blank" >Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,812</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/portaldorugby#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,834</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/portaldorugby"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,524</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="http://www.youtube.com/portaldorugbybr"  target="_blank" >Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_8_5a58a16bc468f_rand td_block_template_1"><!-- /180874092/Site-2017-noticias-col-dir-meio-300x250 -->
<div id='div-gpt-ad-1504663771346-8' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-8'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/portaldorugby" data-widget-id="571354463546638336">Tweets de @portaldorugby</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUVEM DE TAGS</span></h4><div class="tagcloud"><a href="http://www.portaldorugby.com.br/tag/alemanha" class="tag-cloud-link tag-link-732 tag-link-position-1" style="font-size: 8.4pt;" aria-label="Alemanha (115 itens)">Alemanha</a>
<a href="http://www.portaldorugby.com.br/tag/argentina" class="tag-cloud-link tag-link-388 tag-link-position-2" style="font-size: 14.8pt;" aria-label="Argentina (495 itens)">Argentina</a>
<a href="http://www.portaldorugby.com.br/tag/australia" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 14.8pt;" aria-label="Austrália (503 itens)">Austrália</a>
<a href="http://www.portaldorugby.com.br/tag/aviva-premiership" class="tag-cloud-link tag-link-346 tag-link-position-4" style="font-size: 8.6pt;" aria-label="Aviva Premiership (120 itens)">Aviva Premiership</a>
<a href="http://www.portaldorugby.com.br/tag/band-saracens" class="tag-cloud-link tag-link-358 tag-link-position-5" style="font-size: 9.7pt;" aria-label="Band Saracens (155 itens)">Band Saracens</a>
<a href="http://www.portaldorugby.com.br/tag/brasil" class="tag-cloud-link tag-link-477 tag-link-position-6" style="font-size: 12.9pt;" aria-label="Brasil (325 itens)">Brasil</a>
<a href="http://www.portaldorugby.com.br/tag/canada" class="tag-cloud-link tag-link-382 tag-link-position-7" style="font-size: 11.6pt;" aria-label="Canadá (239 itens)">Canadá</a>
<a href="http://www.portaldorugby.com.br/tag/central-3" class="tag-cloud-link tag-link-1076 tag-link-position-8" style="font-size: 8pt;" aria-label="Central 3 (103 itens)">Central 3</a>
<a href="http://www.portaldorugby.com.br/tag/chile" class="tag-cloud-link tag-link-401 tag-link-position-9" style="font-size: 10.4pt;" aria-label="Chile (181 itens)">Chile</a>
<a href="http://www.portaldorugby.com.br/tag/copa-do-mundo" class="tag-cloud-link tag-link-420 tag-link-position-10" style="font-size: 10.5pt;" aria-label="Copa do Mundo (186 itens)">Copa do Mundo</a>
<a href="http://www.portaldorugby.com.br/tag/curitiba" class="tag-cloud-link tag-link-163 tag-link-position-11" style="font-size: 8.6pt;" aria-label="Curitiba (120 itens)">Curitiba</a>
<a href="http://www.portaldorugby.com.br/tag/destaque" class="tag-cloud-link tag-link-157 tag-link-position-12" style="font-size: 22pt;" aria-label="Destaque (2.611 itens)">Destaque</a>
<a href="http://www.portaldorugby.com.br/tag/escocia" class="tag-cloud-link tag-link-352 tag-link-position-13" style="font-size: 12.6pt;" aria-label="Escócia (298 itens)">Escócia</a>
<a href="http://www.portaldorugby.com.br/tag/espanha" class="tag-cloud-link tag-link-536 tag-link-position-14" style="font-size: 9.6pt;" aria-label="Espanha (152 itens)">Espanha</a>
<a href="http://www.portaldorugby.com.br/tag/espn" class="tag-cloud-link tag-link-715 tag-link-position-15" style="font-size: 8.5pt;" aria-label="ESPN (116 itens)">ESPN</a>
<a href="http://www.portaldorugby.com.br/tag/estados-unidos" class="tag-cloud-link tag-link-422 tag-link-position-16" style="font-size: 12.3pt;" aria-label="Estados Unidos (278 itens)">Estados Unidos</a>
<a href="http://www.portaldorugby.com.br/tag/farrapos" class="tag-cloud-link tag-link-165 tag-link-position-17" style="font-size: 8.6pt;" aria-label="Farrapos (118 itens)">Farrapos</a>
<a href="http://www.portaldorugby.com.br/tag/fiji" class="tag-cloud-link tag-link-441 tag-link-position-18" style="font-size: 10.3pt;" aria-label="Fiji (176 itens)">Fiji</a>
<a href="http://www.portaldorugby.com.br/tag/franca" class="tag-cloud-link tag-link-357 tag-link-position-19" style="font-size: 15.4pt;" aria-label="França (572 itens)">França</a>
<a href="http://www.portaldorugby.com.br/tag/gales" class="tag-cloud-link tag-link-350 tag-link-position-20" style="font-size: 13pt;" aria-label="Gales (328 itens)">Gales</a>
<a href="http://www.portaldorugby.com.br/tag/georgia" class="tag-cloud-link tag-link-508 tag-link-position-21" style="font-size: 8.4pt;" aria-label="Geórgia (114 itens)">Geórgia</a>
<a href="http://www.portaldorugby.com.br/tag/inglaterra" class="tag-cloud-link tag-link-348 tag-link-position-22" style="font-size: 15.4pt;" aria-label="Inglaterra (579 itens)">Inglaterra</a>
<a href="http://www.portaldorugby.com.br/tag/irlanda" class="tag-cloud-link tag-link-351 tag-link-position-23" style="font-size: 13.4pt;" aria-label="Irlanda (364 itens)">Irlanda</a>
<a href="http://www.portaldorugby.com.br/tag/italia" class="tag-cloud-link tag-link-353 tag-link-position-24" style="font-size: 13.3pt;" aria-label="Itália (352 itens)">Itália</a>
<a href="http://www.portaldorugby.com.br/tag/jacarei" class="tag-cloud-link tag-link-167 tag-link-position-25" style="font-size: 9.7pt;" aria-label="Jacareí (154 itens)">Jacareí</a>
<a href="http://www.portaldorugby.com.br/tag/japao" class="tag-cloud-link tag-link-404 tag-link-position-26" style="font-size: 11.9pt;" aria-label="Japão (256 itens)">Japão</a>
<a href="http://www.portaldorugby.com.br/tag/mesa-oval" class="tag-cloud-link tag-link-1077 tag-link-position-27" style="font-size: 8.1pt;" aria-label="Mesa Oval (105 itens)">Mesa Oval</a>
<a href="http://www.portaldorugby.com.br/tag/nova-zelandia" class="tag-cloud-link tag-link-375 tag-link-position-28" style="font-size: 15pt;" aria-label="Nova Zelândia (526 itens)">Nova Zelândia</a>
<a href="http://www.portaldorugby.com.br/tag/nrl" class="tag-cloud-link tag-link-372 tag-link-position-29" style="font-size: 8pt;" aria-label="NRL (103 itens)">NRL</a>
<a href="http://www.portaldorugby.com.br/tag/pasteur" class="tag-cloud-link tag-link-169 tag-link-position-30" style="font-size: 9.8pt;" aria-label="Pasteur (158 itens)">Pasteur</a>
<a href="http://www.portaldorugby.com.br/tag/rio-2016" class="tag-cloud-link tag-link-421 tag-link-position-31" style="font-size: 8.3pt;" aria-label="Rio 2016 (110 itens)">Rio 2016</a>
<a href="http://www.portaldorugby.com.br/tag/rio-branco" class="tag-cloud-link tag-link-171 tag-link-position-32" style="font-size: 8pt;" aria-label="Rio Branco (103 itens)">Rio Branco</a>
<a href="http://www.portaldorugby.com.br/tag/romenia" class="tag-cloud-link tag-link-387 tag-link-position-33" style="font-size: 8.9pt;" aria-label="Romênia (127 itens)">Romênia</a>
<a href="http://www.portaldorugby.com.br/tag/rugby-league" class="tag-cloud-link tag-link-371 tag-link-position-34" style="font-size: 10.7pt;" aria-label="Rugby League (192 itens)">Rugby League</a>
<a href="http://www.portaldorugby.com.br/tag/russia" class="tag-cloud-link tag-link-402 tag-link-position-35" style="font-size: 9.7pt;" aria-label="Rússia (155 itens)">Rússia</a>
<a href="http://www.portaldorugby.com.br/tag/samoa" class="tag-cloud-link tag-link-442 tag-link-position-36" style="font-size: 8.7pt;" aria-label="Samoa (123 itens)">Samoa</a>
<a href="http://www.portaldorugby.com.br/tag/spac" class="tag-cloud-link tag-link-173 tag-link-position-37" style="font-size: 10.2pt;" aria-label="Spac (173 itens)">Spac</a>
<a href="http://www.portaldorugby.com.br/tag/super-8" class="tag-cloud-link tag-link-459 tag-link-position-38" style="font-size: 11pt;" aria-label="Super 8 (206 itens)">Super 8</a>
<a href="http://www.portaldorugby.com.br/tag/super-rugby" class="tag-cloud-link tag-link-217 tag-link-position-39" style="font-size: 9.7pt;" aria-label="super rugby (154 itens)">super rugby</a>
<a href="http://www.portaldorugby.com.br/tag/sao-jose" class="tag-cloud-link tag-link-172 tag-link-position-40" style="font-size: 10.1pt;" aria-label="São José (170 itens)">São José</a>
<a href="http://www.portaldorugby.com.br/tag/taca-tupi" class="tag-cloud-link tag-link-462 tag-link-position-41" style="font-size: 9pt;" aria-label="Taça Tupi (131 itens)">Taça Tupi</a>
<a href="http://www.portaldorugby.com.br/tag/top-14" class="tag-cloud-link tag-link-355 tag-link-position-42" style="font-size: 9.5pt;" aria-label="Top 14 (146 itens)">Top 14</a>
<a href="http://www.portaldorugby.com.br/tag/uruguai" class="tag-cloud-link tag-link-344 tag-link-position-43" style="font-size: 12.3pt;" aria-label="Uruguai (279 itens)">Uruguai</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-sul" class="tag-cloud-link tag-link-408 tag-link-position-44" style="font-size: 11.7pt;" aria-label="África do Sul (244 itens)">África do Sul</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-su" class="tag-cloud-link tag-link-1326 tag-link-position-45" style="font-size: 8.6pt;" aria-label="África do Sul (120 itens)">África do Sul</a></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_9_5a58a16bcd1c3_rand td_block_template_1"><!-- /180874092/site2017-noticias-300_600 -->
<div id='div-gpt-ad-1504663771346-9' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-9'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2221"><a href="http://www.portaldorugby.com.br">Home</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-2222"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-25255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25255"><a href="http://www.portaldorugby.com.br/sobre-nos">Sobre nós</a></li>
<li id="menu-item-2226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226"><a href="http://www.portaldorugby.com.br/seja-um-parceiro-do-portal-do-rugby">Anuncie</a></li>
<li id="menu-item-2227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2227"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="td-header-sp">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.portaldorugby.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/o-rugby-vai-aos-cinemas" rel="bookmark" title="#ViciadosEmRugby o Rugby vai aos cinemas!">#ViciadosEmRugby o Rugby vai aos cinemas!</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T20:39:12+00:00" >11 de janeiro de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/o-rugby-vai-aos-cinemas#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/brasil-decide-nesse-fim-de-semana-em-vina-vaga-na-copa-do-mundo-de-sevens" rel="bookmark" title="Brasil decide nesse fim de semana em Viña vaga na Copa do Mundo de Sevens">Brasil decide nesse fim de semana em Viña vaga na Copa do Mundo de...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira" class="td-post-category">Seleção Brasileira</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T08:26:53+00:00" >11 de janeiro de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/brasil-decide-nesse-fim-de-semana-em-vina-vaga-na-copa-do-mundo-de-sevens#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/chile-convocado-para-o-arc-e-italia-para-o-six-nations" rel="bookmark" title="Chile convocado para o ARC e Itália para o Six Nations">Chile convocado para o ARC e Itália para o Six Nations</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T20:09:06+00:00" >10 de janeiro de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/internacional/chile-convocado-para-o-arc-e-italia-para-o-six-nations#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8c-portal (rara)
        Deploy mode: deploy
        
        uid: 5a58a16be177f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post .td-module-thumb img {
    min-width: 100%;
    min-height: 100%;
}
.td-related-title .td-related-right {
    display: none;
}
.dataTables_wrapper {
    font-size: .8em;
    overflow: auto;
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td_category_template_2 .td-header-style-3, .td_category_template_5 .td-header-style-3 {
    border-bottom: 0;
}

.custom_bg222 {
    background-color:#222;
}

.td-a-rec-id-custom_ad_4 > div {
    margin-bottom: 0;
}

.td_block_social_counter {
    margin-bottom: 25px;
}

.map-container {
    position: relative;
    padding-bottom: 75%;
    height: 0;
    overflow: hidden;
}

.map-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.portaldorugby.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.countdown.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dias","hrs":"hrs","mins":"mins","secs":"s","previous":"Anteriores","next":"Pr\u00f3ximo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1515757931'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8c-portal'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-league-menu') );
			} );
			</script>
					<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[73897]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a58a16be28ef"></textarea>
						<div id="td_live_css_uid_1_5a58a16be28ef" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a58a16be28ef');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a58a16be28ef");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.portaldorugby.com.br @ 2018-01-12 08:52:11 by W3 Total Cache
-->