<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Costa Rica e Guatemala vencem e decidirão o Sul-Americano C | Portal do Rugby</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.portaldorugby.com.br/2017/xmlrpc.php" />
    <meta property="og:image" content="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017.jpg" /><link rel="icon" type="image/png" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/icobdr1.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/images/icons/pdr-144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo; Costa Rica e Guatemala vencem e decidirão o Sul-Americano C" href="http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portaldorugby.com.br\/2017\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.portaldorugby.com.br/2017/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-event-statistics-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8c-portal' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.portaldorugby.com.br/2017/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.portaldorugby.com.br/2017/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/style.css?ver=7.8c-portalc' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper-child/style.css?ver=7.8c-portalc' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.8c-portal' type='text/css' media='all' />
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#9cd431 !important}.sp-calendar tbody a{color:#9cd431 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f4f4f4 !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #659a03 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-statistic-bar{background:#9cd431}.sp-statistic-bar-fill{background:#659a03}.sp-template-scoreboard .sp-scoreboard-nav{color:#ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#659a03 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#222222 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#9cd431 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#82ba17 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f4f4f4 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#dadada !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#dadada !important;border-right-color:#dadada !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#eeeeee !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#659a03 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#659a03 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#659a03 !important}</style><script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0'></script>
<link rel='https://api.w.org/' href='http://www.portaldorugby.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.portaldorugby.com.br/2017/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.portaldorugby.com.br/2017/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HURRA! e REMS impactaram cerca de 500 crianças em evento comemorativo' href='http://www.portaldorugby.com.br/noticias/brasil/hurra-e-rems-impactaram-cerca-de-500-criancas-em-evento-comemorativo' />
<link rel="canonical" href="http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c" />
<link rel='shortlink' href='http://www.portaldorugby.com.br/?p=67400' />
<link rel="alternate" type="application/json+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fcosta-rica-e-guatemala-vencem-novamente-no-sul-americano-c" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fcosta-rica-e-guatemala-vencem-novamente-no-sul-americano-c&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.portaldorugby.com.br\/2017\/wp-admin\/","wpRestNonce":"71da82e6a6","wpRestUrl":"http:\/\/www.portaldorugby.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.portaldorugby.com.br/2017/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.portaldorugby.com.br\/2017\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8c-portal";
var td_get_template_directory_uri="http:\/\/www.portaldorugby.com.br\/2017\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#9cd431";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17304040-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.portaldorugby.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias",
                                "name": "Notícias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias/internacional",
                                "name": "Internacional"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c",
                                "name": "Costa Rica e Guatemala vencem e decidirão o Sul-Americano C"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
googletag.defineSlot('/180874092/site2017-header-728_90', [728, 90], 'div-gpt-ad-1496197957460-0').addService(googletag.pubads()); 
googletag.defineSlot('/180874092/site-2017-header-mobile-300x100', [300, 100], 'div-gpt-ad-1496197957460-1').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/Site-2017-noticia-article-top-728x90', [468, 60], 'div-gpt-ad-1496197957460-6').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-depois-728_90', [728, 90], 'div-gpt-ad-1496197957460-7').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticia-inline-728x90', [300, 250], 'div-gpt-ad-1496197957460-8').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/Site-2017-noticias-col-dir-meio-300x250', [300, 250], 'div-gpt-ad-1496197957460-9').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-300_600', [300, 600], 'div-gpt-ad-1496197957460-10').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticias-inline-mobile-300x100', [300, 100], 'div-gpt-ad-1496197957460-11').addService(googletag.pubads()) 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-67400 single-format-standard costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c global-block-template-1 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-60003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60003"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-62553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62553"><a href="#">Jogos e resultados<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-66619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções brasileiras</a></li>
	<li id="menu-item-60090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos brasileiros</a></li>
	<li id="menu-item-60089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li id="menu-item-60088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li id="menu-item-60085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li id="menu-item-60084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li id="menu-item-62551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/campeonato-baiano">Bahia</a></li>
	<li id="menu-item-60083" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60083"><a href="http://www.portaldorugby.com.br/tabelas/liga-sul">Liga Sul</a></li>
	<li id="menu-item-60082" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60082"><a href="http://www.portaldorugby.com.br/tabelas/centro-oeste">Centro-Oeste</a></li>
	<li id="menu-item-60081" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60081"><a href="http://www.portaldorugby.com.br/tabelas/nordeste">Nordeste</a></li>
	<li id="menu-item-60080" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60080"><a href="http://www.portaldorugby.com.br/tabelas/norte">Norte</a></li>
</ul>
</li>
<li id="menu-item-62474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62474"><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa oval</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25260"><a href="#">Entenda o rugby<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-25259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25259"><a href="?p=2318">Biblioteca</a></li>
	<li id="menu-item-25256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV Portal do Rugby</a></li>
<li id="menu-item-42797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quarta-feira, 30 de agosto de 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-42791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42791"><a href="http://www.portaldorugby.com.br/seja-um-parceiro-do-portal-do-rugby">Anuncie</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
                          <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><p></p>
                            <div><a href="http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect=http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c" onclick="window.location = 'http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <div class="new-fb-btn new-fb-4 new-fb-default-anim"><div class="new-fb-4-1"><div class="new-fb-4-1-1">OU ENTRE COM</div></div></div> </a></div>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
                            <a id="register-link">Criar conta</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar conta</div>
                    <div class="td-login-panel-descr">Bem-vindo! Crie agora a sua conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div><p></p>
                            <div><a href="http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect=http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c" onclick="window.location = 'http://www.portaldorugby.com.br/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <div class="new-fb-btn new-fb-4 new-fb-default-anim"><div class="new-fb-4-1"><div class="new-fb-4-1-1">OU REGISTRE-SE COM</div></div></div> </a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.portaldorugby.com.br/">
            <img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
            <span class="td-visual-hidden">Portal do Rugby</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<!-- /180874092/site2017-header-728_90 -->
<div id='div-gpt-ad-1496197957460-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-0'); });
</script>
</div>
</div>
<div class="td-visible-tablet-landscape">
<!-- /180874092/site-2017-header-mobile-300x100 -->
<div id='div-gpt-ad-1496197957460-1' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-1'); });
</script>
</div>
</div>
<div class="td-visible-tablet-portrait">
<!-- /180874092/site-2017-header-mobile-300x100 -->
<div id='div-gpt-ad-1496197957460-1' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-1'); });
</script>
</div>
</div>
<div class="td-visible-phone">
<!-- /180874092/site-2017-header-mobile-300x100 -->
<div id='div-gpt-ad-1496197957460-1' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-1'); });
</script>
</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60003"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62553"><a href="#">Jogos e resultados</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções brasileiras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos brasileiros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/campeonato-baiano">Bahia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60083"><a href="http://www.portaldorugby.com.br/tabelas/liga-sul">Liga Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60082"><a href="http://www.portaldorugby.com.br/tabelas/centro-oeste">Centro-Oeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60081"><a href="http://www.portaldorugby.com.br/tabelas/nordeste">Nordeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60080"><a href="http://www.portaldorugby.com.br/tabelas/norte">Norte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62474"><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa oval</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25260"><a href="#">Entenda o rugby</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25259"><a href="?p=2318">Biblioteca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV Portal do Rugby</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-67400" class="post-67400 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-costa-rica tag-guatemala tag-nicaragua tag-panama tag-sul-americano-c" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.portaldorugby.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Internacional" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias/internacional">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Costa Rica e Guatemala vencem e decidirão o Sul-Americano C</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias">Notícias</a></li><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias/internacional">Internacional</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Costa Rica e Guatemala vencem e decidirão o Sul-Americano C</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T17:16:46+00:00" >30 de agosto de 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67400">1</span></div>                                <div class="td-post-comments"><a href="http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fcosta-rica-e-guatemala-vencem-novamente-no-sul-americano-c" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Costa+Rica+e+Guatemala+vencem+e+decidir%C3%A3o+o+Sul-Americano+C&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fcosta-rica-e-guatemala-vencem-novamente-no-sul-americano-c&via=portaldorugby"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c&amp;media=http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017.jpg&description=Costa+Rica+e+Guatemala+vencem+e+decidir%C3%A3o+o+Sul-Americano+C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Costa+Rica+e+Guatemala+vencem+e+decidir%C3%A3o+o+Sul-Americano+C%20-%20http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fcosta-rica-e-guatemala-vencem-novamente-no-sul-americano-c" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c" data-text="Costa Rica e Guatemala vencem e decidirão o Sul-Americano C" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-696x522.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-696x522.jpg 696w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-640x480.jpg 640w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-768x576.jpg 768w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-800x600.jpg 800w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-80x60.jpg 80w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-265x198.jpg 265w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-1068x801.jpg 1068w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-560x420.jpg 560w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-300x225.jpg 300w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-128x96.jpg 128w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017-32x24.jpg 32w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="sul-americano c guatemala nicaragua 2017"/></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
<!-- /180874092/Site-2017-noticia-article-top-728x90 -->
<div id='div-gpt-ad-1496197957460-6' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-6'); });
</script>
</div>
</div>
<div class="td-visible-tablet-landscape">
<!-- /180874092/site-2017-header-mobile-300x100 -->
<div id='div-gpt-ad-1496197957460-1' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-1'); });
</script>
</div>
</div>
<div class="td-visible-tablet-portrait">
<!-- /180874092/site-2017-header-mobile-300x100 -->
<div id='div-gpt-ad-1496197957460-1' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-1'); });
</script>
</div>
</div>
<div class="td-visible-phone">
<!-- /180874092/site-2017-header-mobile-300x100 -->
<div id='div-gpt-ad-1496197957460-1' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-1'); });
</script>
</div>
</div></div><p>Nesta quarta-feira, em San José, na Costa Rica, foram disputadas as partidas da segunda rodada da terceira divisão do Campeonato Sul-Americano de Rugby XV, que envolve, neste ano, apenas seleções da América Central.</p>
<p>Favoritas, Costa Rica e Guatemala venceram e decidirão no sábado o título da competição e a promoção à segunda divisão de 2018. A Guatemala fez 65 x 05 sobre o Panamá, ao passo que a Costa Rica aplicou 58 x 07 nos vizinhos da Nicarágua. Depois das derrotas, Panamá e Nicarágua agora pensam na disputa de 3º lugar, para saíram do torneio com uma vitória.</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-67218" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/costa-rica.png" alt="" width="132" height="129" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/costa-rica.png 348w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/costa-rica-300x293.png 300w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/costa-rica-128x125.png 128w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/costa-rica-32x32.png 32w" sizes="(max-width: 132px) 100vw, 132px" />58<img class="alignnone size-full wp-image-26008" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/04/versus_copiar.jpg" alt="versus copiar" width="40" height="43" />07<img class="alignnone wp-image-67221" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-413x480.jpg" alt="" width="107" height="124" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-413x480.jpg 413w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-768x893.jpg 768w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-516x600.jpg 516w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-696x809.jpg 696w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-1068x1241.jpg 1068w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-361x420.jpg 361w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-258x300.jpg 258w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-110x128.jpg 110w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/nicaragua-28x32.jpg 28w" sizes="(max-width: 107px) 100vw, 107px" /></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  "><span class="td-adspot-title">CONTINUA DEPOIS DA PUBLICIDADE</span><!-- /180874092/site-2017-noticia-inline-728x90 -->
<div id='div-gpt-ad-1496197957460-8' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-8'); });
</script>
</div></div><p>Costa Rica 58 x 07 Nicarágua</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-67220" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-logo.jpg" alt="" width="150" height="110" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-logo.jpg 250w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-logo-80x60.jpg 80w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-logo-128x94.jpg 128w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-logo-32x23.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />65<img class="alignnone size-full wp-image-26008" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/04/versus_copiar.jpg" alt="versus copiar" width="40" height="43" />05<img class="alignnone wp-image-67219" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/panama-logo.jpg" alt="" width="169" height="92" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/panama-logo.jpg 231w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/panama-logo-128x70.jpg 128w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/panama-logo-32x17.jpg 32w" sizes="(max-width: 169px) 100vw, 169px" /></p>
<p>Guatemala 65 x 05 Panamá</p>
<p>&nbsp;</p>
<p><em>Foto: Sudamérica Rugby</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.portaldorugby.com.br/tag/costa-rica">Costa Rica</a></li><li><a href="http://www.portaldorugby.com.br/tag/guatemala">Guatemala</a></li><li><a href="http://www.portaldorugby.com.br/tag/nicaragua">Nicarágua</a></li><li><a href="http://www.portaldorugby.com.br/tag/panama">Panamá</a></li><li><a href="http://www.portaldorugby.com.br/tag/sul-americano-c">Sul-Americano C</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fcosta-rica-e-guatemala-vencem-novamente-no-sul-americano-c" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Costa+Rica+e+Guatemala+vencem+e+decidir%C3%A3o+o+Sul-Americano+C&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fcosta-rica-e-guatemala-vencem-novamente-no-sul-americano-c&via=portaldorugby"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c&amp;media=http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017.jpg&description=Costa+Rica+e+Guatemala+vencem+e+decidir%C3%A3o+o+Sul-Americano+C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Costa+Rica+e+Guatemala+vencem+e+decidir%C3%A3o+o+Sul-Americano+C%20-%20http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fcosta-rica-e-guatemala-vencem-novamente-no-sul-americano-c" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c" data-text="Costa Rica e Guatemala vencem e decidirão o Sul-Americano C" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.portaldorugby.com.br/noticias/brasil/hurra-e-rems-impactaram-cerca-de-500-criancas-em-evento-comemorativo">HURRA! e REMS impactaram cerca de 500 crianças em evento comemorativo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victor Ramalho"></span><meta itemprop="datePublished" content="2017-08-30T17:16:46+00:00"><meta itemprop="dateModified" content="2017-08-30T17:17:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/2015/wp-content/uploads/2012/08/logo_portal_site.jpg"></span><meta itemprop="name" content="Portal do Rugby"></span><meta itemprop="headline " content="Costa Rica e Guatemala vencem e decidirão o Sul-Americano C"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/guatemala-nicaragua-2017.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_59a71d5688a96_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59a71d5688a96" ><script>var block_td_uid_4_59a71d5688a96 = new tdBlock();
block_td_uid_4_59a71d5688a96.id = "td_uid_4_59a71d5688a96";
block_td_uid_4_59a71d5688a96.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_59a71d5688a96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59a71d5688a96_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":67400,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_59a71d5688a96.td_column_number = "3";
block_td_uid_4_59a71d5688a96.block_type = "td_block_related_posts";
block_td_uid_4_59a71d5688a96.post_count = "3";
block_td_uid_4_59a71d5688a96.found_posts = "23";
block_td_uid_4_59a71d5688a96.header_color = "";
block_td_uid_4_59a71d5688a96.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a71d5688a96.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_59a71d5688a96);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59a71d568cb60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59a71d5688a96" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_59a71d568cba5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59a71d5688a96" href="#">Mais do autor</a></h4><div id=td_uid_4_59a71d5688a96 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-largam-com-vitorias-no-sul-americano-c" rel="bookmark" title="Costa Rica e Guatemala largam com vitórias no Sul-Americano C"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/sul-americano-c-2017-capitães-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/sul-americano-c-2017-capitães-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/sul-americano-c-2017-capitães-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica e Guatemala largam com vitórias no Sul-Americano C"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/costa-rica-e-guatemala-largam-com-vitorias-no-sul-americano-c" rel="bookmark" title="Costa Rica e Guatemala largam com vitórias no Sul-Americano C">Costa Rica e Guatemala largam com vitórias no Sul-Americano C</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/domingo-comeca-o-sul-americano-c-na-costa-rica" rel="bookmark" title="Domingo começa o Sul-Americano C na Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/sul-americano-c-2017-logo-218x150.jpeg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/sul-americano-c-2017-logo-218x150.jpeg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/sul-americano-c-2017-logo-100x70.jpeg 100w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/sul-americano-c-2017-logo-32x21.jpeg 32w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domingo começa o Sul-Americano C na Costa Rica"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/domingo-comeca-o-sul-americano-c-na-costa-rica" rel="bookmark" title="Domingo começa o Sul-Americano C na Costa Rica">Domingo começa o Sul-Americano C na Costa Rica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/argentina-pumas-em-viagem-para-africa-do-sul-e-pumitas-esperando-por-2019" rel="bookmark" title="Pumas viajam à África do Sul e Pumitas esperando por 2019"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2016/06/pumas-italia-2016-640x427-1-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2016/06/pumas-italia-2016-640x427-1-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2016/06/pumas-italia-2016-640x427-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pumas viajam à África do Sul e Pumitas esperando por 2019"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/argentina-pumas-em-viagem-para-africa-do-sul-e-pumitas-esperando-por-2019" rel="bookmark" title="Pumas viajam à África do Sul e Pumitas esperando por 2019">Pumas viajam à África do Sul e Pumitas esperando por 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a71d5688a96" data-td_block_id="td_uid_4_59a71d5688a96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59a71d5688a96" data-td_block_id="td_uid_4_59a71d5688a96"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMENTAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/internacional/costa-rica-e-guatemala-vencem-novamente-no-sul-americano-c#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Filtre por categoria</span></h4><label class="screen-reader-text" for="cat">Filtre por categoria</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="257">Colunas</option>
	<option class="level-1" value="198">&nbsp;&nbsp;&nbsp;Blog da Redação</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Brasil Refs</option>
	<option class="level-1" value="207">&nbsp;&nbsp;&nbsp;Chester Williams</option>
	<option class="level-1" value="202">&nbsp;&nbsp;&nbsp;Escola de Rugbiers</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;Espaço Saúde</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Memórias da Ovalada</option>
	<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;Palavra do capitão</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;Rugby kiwi</option>
	<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Rugby Manager</option>
	<option class="level-1" value="206">&nbsp;&nbsp;&nbsp;Rugby na Estrada</option>
	<option class="level-1" value="201">&nbsp;&nbsp;&nbsp;Vida de professor</option>
	<option class="level-0" value="215">Entenda o rugby</option>
	<option class="level-0" value="194">Lista de clubes</option>
	<option class="level-0" value="7">Notícias</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Brasil</option>
	<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;Entrevistas</option>
	<option class="level-1" value="192">&nbsp;&nbsp;&nbsp;F.P. Rugby</option>
	<option class="level-1" value="189">&nbsp;&nbsp;&nbsp;Fora de campo</option>
	<option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Internacional</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Copa do Mundo 2015 &#8211; Inglaterra</option>
	<option class="level-1" value="622">&nbsp;&nbsp;&nbsp;Publieditorial</option>
	<option class="level-2" value="972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Newsletter</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;Seleção Brasileira</option>
	<option class="level-0" value="216">Portal do Rugby</option>
	<option class="level-0" value="210">Tabelas</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.portaldorugby.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUVEM DE TAGS</span></h4><div class="tagcloud"><a href="http://www.portaldorugby.com.br/tag/americas-rugby-championship" class="tag-cloud-link tag-link-1024 tag-link-position-1" style="font-size: 8pt;" aria-label="Americas Rugby Championship (88 itens)">Americas Rugby Championship</a>
<a href="http://www.portaldorugby.com.br/tag/argentina" class="tag-cloud-link tag-link-388 tag-link-position-2" style="font-size: 14.8pt;" aria-label="Argentina (422 itens)">Argentina</a>
<a href="http://www.portaldorugby.com.br/tag/australia" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 14.8pt;" aria-label="Austrália (423 itens)">Austrália</a>
<a href="http://www.portaldorugby.com.br/tag/aviva-premiership" class="tag-cloud-link tag-link-346 tag-link-position-4" style="font-size: 8.6pt;" aria-label="Aviva Premiership (101 itens)">Aviva Premiership</a>
<a href="http://www.portaldorugby.com.br/tag/band-saracens" class="tag-cloud-link tag-link-358 tag-link-position-5" style="font-size: 9.9pt;" aria-label="Band Saracens (136 itens)">Band Saracens</a>
<a href="http://www.portaldorugby.com.br/tag/brasil" class="tag-cloud-link tag-link-477 tag-link-position-6" style="font-size: 13.1pt;" aria-label="Brasil (289 itens)">Brasil</a>
<a href="http://www.portaldorugby.com.br/tag/canada" class="tag-cloud-link tag-link-382 tag-link-position-7" style="font-size: 11.6pt;" aria-label="Canadá (205 itens)">Canadá</a>
<a href="http://www.portaldorugby.com.br/tag/chile" class="tag-cloud-link tag-link-401 tag-link-position-8" style="font-size: 10.2pt;" aria-label="Chile (146 itens)">Chile</a>
<a href="http://www.portaldorugby.com.br/tag/copa-do-mundo" class="tag-cloud-link tag-link-420 tag-link-position-9" style="font-size: 11.2pt;" aria-label="Copa do Mundo (186 itens)">Copa do Mundo</a>
<a href="http://www.portaldorugby.com.br/tag/curitiba" class="tag-cloud-link tag-link-163 tag-link-position-10" style="font-size: 8.7pt;" aria-label="Curitiba (104 itens)">Curitiba</a>
<a href="http://www.portaldorugby.com.br/tag/destaque" class="tag-cloud-link tag-link-157 tag-link-position-11" style="font-size: 22pt;" aria-label="Destaque (2.263 itens)">Destaque</a>
<a href="http://www.portaldorugby.com.br/tag/escocia" class="tag-cloud-link tag-link-352 tag-link-position-12" style="font-size: 12.6pt;" aria-label="Escócia (254 itens)">Escócia</a>
<a href="http://www.portaldorugby.com.br/tag/espanha" class="tag-cloud-link tag-link-536 tag-link-position-13" style="font-size: 9.8pt;" aria-label="Espanha (134 itens)">Espanha</a>
<a href="http://www.portaldorugby.com.br/tag/espn" class="tag-cloud-link tag-link-715 tag-link-position-14" style="font-size: 8.5pt;" aria-label="ESPN (100 itens)">ESPN</a>
<a href="http://www.portaldorugby.com.br/tag/estados-unidos" class="tag-cloud-link tag-link-422 tag-link-position-15" style="font-size: 12.4pt;" aria-label="Estados Unidos (242 itens)">Estados Unidos</a>
<a href="http://www.portaldorugby.com.br/tag/farrapos" class="tag-cloud-link tag-link-165 tag-link-position-16" style="font-size: 8.8pt;" aria-label="Farrapos (107 itens)">Farrapos</a>
<a href="http://www.portaldorugby.com.br/tag/fiji" class="tag-cloud-link tag-link-441 tag-link-position-17" style="font-size: 10pt;" aria-label="Fiji (139 itens)">Fiji</a>
<a href="http://www.portaldorugby.com.br/tag/franca" class="tag-cloud-link tag-link-357 tag-link-position-18" style="font-size: 15.5pt;" aria-label="França (505 itens)">França</a>
<a href="http://www.portaldorugby.com.br/tag/gales" class="tag-cloud-link tag-link-350 tag-link-position-19" style="font-size: 13pt;" aria-label="Gales (280 itens)">Gales</a>
<a href="http://www.portaldorugby.com.br/tag/georgia" class="tag-cloud-link tag-link-508 tag-link-position-20" style="font-size: 8.6pt;" aria-label="Geórgia (101 itens)">Geórgia</a>
<a href="http://www.portaldorugby.com.br/tag/inglaterra" class="tag-cloud-link tag-link-348 tag-link-position-21" style="font-size: 15.6pt;" aria-label="Inglaterra (506 itens)">Inglaterra</a>
<a href="http://www.portaldorugby.com.br/tag/irlanda" class="tag-cloud-link tag-link-351 tag-link-position-22" style="font-size: 13.5pt;" aria-label="Irlanda (314 itens)">Irlanda</a>
<a href="http://www.portaldorugby.com.br/tag/italia" class="tag-cloud-link tag-link-353 tag-link-position-23" style="font-size: 13.4pt;" aria-label="Itália (307 itens)">Itália</a>
<a href="http://www.portaldorugby.com.br/tag/jacarei" class="tag-cloud-link tag-link-167 tag-link-position-24" style="font-size: 9.8pt;" aria-label="Jacareí (135 itens)">Jacareí</a>
<a href="http://www.portaldorugby.com.br/tag/japao" class="tag-cloud-link tag-link-404 tag-link-position-25" style="font-size: 12.1pt;" aria-label="Japão (227 itens)">Japão</a>
<a href="http://www.portaldorugby.com.br/tag/jogos-olimpicos" class="tag-cloud-link tag-link-472 tag-link-position-26" style="font-size: 8.4pt;" aria-label="Jogos Olímpicos (97 itens)">Jogos Olímpicos</a>
<a href="http://www.portaldorugby.com.br/tag/nova-zelandia" class="tag-cloud-link tag-link-375 tag-link-position-27" style="font-size: 15pt;" aria-label="Nova Zelândia (449 itens)">Nova Zelândia</a>
<a href="http://www.portaldorugby.com.br/tag/nrl" class="tag-cloud-link tag-link-372 tag-link-position-28" style="font-size: 8.4pt;" aria-label="NRL (96 itens)">NRL</a>
<a href="http://www.portaldorugby.com.br/tag/pasteur" class="tag-cloud-link tag-link-169 tag-link-position-29" style="font-size: 10.1pt;" aria-label="Pasteur (144 itens)">Pasteur</a>
<a href="http://www.portaldorugby.com.br/tag/pro12" class="tag-cloud-link tag-link-349 tag-link-position-30" style="font-size: 8.1pt;" aria-label="PRO12 (90 itens)">PRO12</a>
<a href="http://www.portaldorugby.com.br/tag/rio-2016" class="tag-cloud-link tag-link-421 tag-link-position-31" style="font-size: 9pt;" aria-label="Rio 2016 (110 itens)">Rio 2016</a>
<a href="http://www.portaldorugby.com.br/tag/rio-branco" class="tag-cloud-link tag-link-171 tag-link-position-32" style="font-size: 8pt;" aria-label="Rio Branco (89 itens)">Rio Branco</a>
<a href="http://www.portaldorugby.com.br/tag/romenia" class="tag-cloud-link tag-link-387 tag-link-position-33" style="font-size: 9.1pt;" aria-label="Romênia (114 itens)">Romênia</a>
<a href="http://www.portaldorugby.com.br/tag/rugby-league" class="tag-cloud-link tag-link-371 tag-link-position-34" style="font-size: 10.1pt;" aria-label="Rugby League (144 itens)">Rugby League</a>
<a href="http://www.portaldorugby.com.br/tag/russia" class="tag-cloud-link tag-link-402 tag-link-position-35" style="font-size: 9.9pt;" aria-label="Rússia (136 itens)">Rússia</a>
<a href="http://www.portaldorugby.com.br/tag/samoa" class="tag-cloud-link tag-link-442 tag-link-position-36" style="font-size: 8.4pt;" aria-label="Samoa (97 itens)">Samoa</a>
<a href="http://www.portaldorugby.com.br/tag/spac" class="tag-cloud-link tag-link-173 tag-link-position-37" style="font-size: 10.1pt;" aria-label="Spac (145 itens)">Spac</a>
<a href="http://www.portaldorugby.com.br/tag/super-8" class="tag-cloud-link tag-link-459 tag-link-position-38" style="font-size: 11.3pt;" aria-label="Super 8 (189 itens)">Super 8</a>
<a href="http://www.portaldorugby.com.br/tag/super-rugby" class="tag-cloud-link tag-link-217 tag-link-position-39" style="font-size: 10.2pt;" aria-label="super rugby (146 itens)">super rugby</a>
<a href="http://www.portaldorugby.com.br/tag/sao-jose" class="tag-cloud-link tag-link-172 tag-link-position-40" style="font-size: 10.3pt;" aria-label="São José (151 itens)">São José</a>
<a href="http://www.portaldorugby.com.br/tag/serie-mundial-de-sevens" class="tag-cloud-link tag-link-379 tag-link-position-41" style="font-size: 8pt;" aria-label="Série Mundial de Sevens (89 itens)">Série Mundial de Sevens</a>
<a href="http://www.portaldorugby.com.br/tag/taca-tupi" class="tag-cloud-link tag-link-462 tag-link-position-42" style="font-size: 9.3pt;" aria-label="Taça Tupi (118 itens)">Taça Tupi</a>
<a href="http://www.portaldorugby.com.br/tag/top-14" class="tag-cloud-link tag-link-355 tag-link-position-43" style="font-size: 9.6pt;" aria-label="Top 14 (129 itens)">Top 14</a>
<a href="http://www.portaldorugby.com.br/tag/uruguai" class="tag-cloud-link tag-link-344 tag-link-position-44" style="font-size: 12.3pt;" aria-label="Uruguai (238 itens)">Uruguai</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-sul" class="tag-cloud-link tag-link-408 tag-link-position-45" style="font-size: 12.4pt;" aria-label="África do Sul (244 itens)">África do Sul</a></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_5  "><!-- /180874092/Site-2017-noticias-col-dir-meio-300x250 -->
<div id='div-gpt-ad-1496197957460-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-9'); });
</script>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_59a71d56a371b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_59a71d56a371b" >
<style>
body .td_uid_8_59a71d56a371b_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_59a71d56a371b_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_59a71d56a371b_rand .td-subcat-item a:hover,
            body .td_uid_8_59a71d56a371b_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_59a71d56a371b_rand .td_quote_on_blocks,
            body .td_uid_8_59a71d56a371b_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_59a71d56a371b_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_59a71d56a371b_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_59a71d56a371b_rand .td-instagram-user a {
                color: #9cd431;
            }

            body .td_uid_8_59a71d56a371b_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_59a71d56a371b_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            body .td_uid_8_59a71d56a371b_rand .block-title > *,
            body .td_uid_8_59a71d56a371b_rand .td-trending-now-title,
            body .td_uid_8_59a71d56a371b_rand .td-read-more a,
            body .td_uid_8_59a71d56a371b_rand .td-weather-information:before,
            body .td_uid_8_59a71d56a371b_rand .td-weather-week:before,
            body .td_uid_8_59a71d56a371b_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_59a71d56a371b_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_59a71d56a371b_rand .td-post-category,
            body .td_uid_8_59a71d56a371b_rand .td-post-category:hover {
                background-color: #9cd431;
            }
            body .td-footer-wrapper .td_uid_8_59a71d56a371b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_59a71d56a371b_rand .block-title {
                border-color: #9cd431;
            }

            
            body .td_uid_8_59a71d56a371b_rand .block-title > *,
            body .td_uid_8_59a71d56a371b_rand .td-trending-now-title {
                color: #fff;
            }
</style><script>var block_td_uid_8_59a71d56a371b = new tdBlock();
block_td_uid_8_59a71d56a371b.id = "td_uid_8_59a71d56a371b";
block_td_uid_8_59a71d56a371b.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"186,187,189,190,191,192","custom_title":"MAIS LIDAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9cd431","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59a71d56a371b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a71d56a371b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59a71d56a371b.td_column_number = "1";
block_td_uid_8_59a71d56a371b.block_type = "td_block_1";
block_td_uid_8_59a71d56a371b.post_count = "4";
block_td_uid_8_59a71d56a371b.found_posts = "11338";
block_td_uid_8_59a71d56a371b.header_color = "#9cd431";
block_td_uid_8_59a71d56a371b.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a71d56a371b.max_num_pages = "2835";
tdBlocksArray.push(block_td_uid_8_59a71d56a371b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MAIS LIDAS</span></h4></div><div id=td_uid_8_59a71d56a371b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-85" rel="bookmark" title="Resultados do fim de semana"><img width="324" height="235" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/farrapos-poli-2017-324x235.jpg" alt="" title="Resultados do fim de semana"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-85" rel="bookmark" title="Resultados do fim de semana">Resultados do fim de semana</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-26T18:00:49+00:00" >26 de agosto de 2017</time></span>                <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-85#comments">2</a></div>            </div>

            <div class="td-excerpt">
                Chegou ao fim a fase de grupos do Super 8 e com o término da fase de classificação conhecemos também os duelos das quartas...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/rugby-championship-tem-mais-emocao-nesse-sabado-com-a-2a-rodada-com-espn" rel="bookmark" title="The Rugby Championship tem mais emoção nesse sábado com a 2ª rodada &#8211; na ESPN!"><img width="100" height="70" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/pumas-boks-2017-100x70.png" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/pumas-boks-2017-100x70.png 100w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/pumas-boks-2017-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Rugby Championship tem mais emoção nesse sábado com a 2ª rodada &#8211; na ESPN!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/rugby-championship-tem-mais-emocao-nesse-sabado-com-a-2a-rodada-com-espn" rel="bookmark" title="The Rugby Championship tem mais emoção nesse sábado com a 2ª rodada &#8211; na ESPN!">The Rugby Championship tem mais emoção nesse sábado com a 2ª...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T17:45:52+00:00" >24 de agosto de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/o-mapa-do-rugby-na-nova-zelandia" rel="bookmark" title="O mapa do rugby na Nova Zelândia"><img width="100" height="70" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/mapa-nz-100x70.png" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/mapa-nz-100x70.png 100w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/mapa-nz-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O mapa do rugby na Nova Zelândia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/o-mapa-do-rugby-na-nova-zelandia" rel="bookmark" title="O mapa do rugby na Nova Zelândia">O mapa do rugby na Nova Zelândia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T10:10:32+00:00" >23 de agosto de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/brasil/sabado-de-rodada-final-do-super-8-conhecerem-as-quartas-de-final" rel="bookmark" title="Sábado de rodada final do Super 8: conheceremos as quartas de final"><img width="100" height="70" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/10/Super-8-2015-SPAC-X-Curitiba_Dani-Mayer-640x424-100x70.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/10/Super-8-2015-SPAC-X-Curitiba_Dani-Mayer-640x424-100x70.jpg 100w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/10/Super-8-2015-SPAC-X-Curitiba_Dani-Mayer-640x424-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sábado de rodada final do Super 8: conheceremos as quartas de final"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/sabado-de-rodada-final-do-super-8-conhecerem-as-quartas-de-final" rel="bookmark" title="Sábado de rodada final do Super 8: conheceremos as quartas de final">Sábado de rodada final do Super 8: conheceremos as quartas de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T06:58:51+00:00" >24 de agosto de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RECEBA NOSSA NEWSLETTER</span></h4>			<div class="textwidget"><div id="mc_embed_signup">
<form action="//portaldorugby.us9.list-manage.com/subscribe/post?u=90a99c555d59ee8cdf680f107&amp;id=447518263e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">E-mail <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_90a99c555d59ee8cdf680f107_447518263e" tabindex="-1" value=""/></div>
<div class="clear"><input type="submit" value="Cadastrar" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery)); var $mcj = jQuery.noConflict(true);
</script>
<!--End mc_embed_signup--></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><!-- /180874092/site2017-noticias-300_600 -->
<div id='div-gpt-ad-1496197957460-10' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496197957460-10'); });
</script>
</div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_59a71d58071a4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_59a71d58071a4" >
<style>
body .td_uid_10_59a71d58071a4_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_59a71d58071a4_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_59a71d58071a4_rand .td-subcat-item a:hover,
            body .td_uid_10_59a71d58071a4_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_59a71d58071a4_rand .td_quote_on_blocks,
            body .td_uid_10_59a71d58071a4_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_59a71d58071a4_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_59a71d58071a4_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_59a71d58071a4_rand .td-instagram-user a {
                color: #9cd431;
            }

            body .td_uid_10_59a71d58071a4_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_59a71d58071a4_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            body .td_uid_10_59a71d58071a4_rand .block-title > *,
            body .td_uid_10_59a71d58071a4_rand .td-trending-now-title,
            body .td_uid_10_59a71d58071a4_rand .td-read-more a,
            body .td_uid_10_59a71d58071a4_rand .td-weather-information:before,
            body .td_uid_10_59a71d58071a4_rand .td-weather-week:before,
            body .td_uid_10_59a71d58071a4_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_59a71d58071a4_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_59a71d58071a4_rand .td-post-category,
            body .td_uid_10_59a71d58071a4_rand .td-post-category:hover {
                background-color: #9cd431;
            }
            body .td-footer-wrapper .td_uid_10_59a71d58071a4_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_59a71d58071a4_rand .block-title {
                border-color: #9cd431;
            }

            
            body .td_uid_10_59a71d58071a4_rand .block-title > *,
            body .td_uid_10_59a71d58071a4_rand .td-trending-now-title {
                color: #fff;
            }
</style><script>var block_td_uid_10_59a71d58071a4 = new tdBlock();
block_td_uid_10_59a71d58071a4.id = "td_uid_10_59a71d58071a4";
block_td_uid_10_59a71d58071a4.atts = '{"limit":"4","sort":"comment_count_30_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"MAIS COMENTADAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9cd431","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_59a71d58071a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59a71d58071a4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59a71d58071a4.td_column_number = "1";
block_td_uid_10_59a71d58071a4.block_type = "td_block_15";
block_td_uid_10_59a71d58071a4.post_count = "4";
block_td_uid_10_59a71d58071a4.found_posts = "165";
block_td_uid_10_59a71d58071a4.header_color = "#9cd431";
block_td_uid_10_59a71d58071a4.ajax_pagination_infinite_stop = "";
block_td_uid_10_59a71d58071a4.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_10_59a71d58071a4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MAIS COMENTADAS</span></h4></div><div id=td_uid_10_59a71d58071a4 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/brasil-vence-o-chile-pela-primeira-vez-na-historia-no-m20" rel="bookmark" title="Brasil vence o Chile pela primeira vez na história no M20!"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/brasil-chile-m20-2017-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/brasil-chile-m20-2017-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/brasil-chile-m20-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil vence o Chile pela primeira vez na história no M20!"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira" class="td-post-category">Seleção Brasileira</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/brasil-vence-o-chile-pela-primeira-vez-na-historia-no-m20" rel="bookmark" title="Brasil vence o Chile pela primeira vez na história no M20!">Brasil vence o Chile pela primeira vez na história no M20!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/campeonato-sul-americano-devera-ser-expandido-para-2018" rel="bookmark" title="Campeonato Sul-Americano deverá ser expandido para 2018"><img width="218" height="145" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/12/Foto-Brasil.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/12/Foto-Brasil.jpg 1771w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/12/Foto-Brasil-640x427.jpg 640w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2015/12/Foto-Brasil-800x533.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeonato Sul-Americano deverá ser expandido para 2018"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira" class="td-post-category">Seleção Brasileira</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/selecao-brasileira/campeonato-sul-americano-devera-ser-expandido-para-2018" rel="bookmark" title="Campeonato Sul-Americano deverá ser expandido para 2018">Campeonato Sul-Americano deverá ser expandido para 2018</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-84" rel="bookmark" title="Resultados do fim de semana &#8211; Talleres campeão do Nordeste!"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/Super-8-2017-Pasteur-X-SPAC_DanielVenturolePortaldoRugby-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/Super-8-2017-Pasteur-X-SPAC_DanielVenturolePortaldoRugby-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/Super-8-2017-Pasteur-X-SPAC_DanielVenturolePortaldoRugby-100x70.jpg 100w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/Super-8-2017-Pasteur-X-SPAC_DanielVenturolePortaldoRugby-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resultados do fim de semana &#8211; Talleres campeão do Nordeste!"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-84" rel="bookmark" title="Resultados do fim de semana &#8211; Talleres campeão do Nordeste!">Resultados do fim de semana &#8211; Talleres campeão do Nordeste!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-85" rel="bookmark" title="Resultados do fim de semana"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/farrapos-poli-2017-218x150.jpg" srcset="http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/farrapos-poli-2017-218x150.jpg 218w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/farrapos-poli-2017-100x70.jpg 100w, http://www.portaldorugby.com.br/2017/../2015/wp-content/uploads/2017/08/farrapos-poli-2017-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resultados do fim de semana"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/resultados-do-fim-de-semana-85" rel="bookmark" title="Resultados do fim de semana">Resultados do fim de semana</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-42827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42827"><a href="http://www.portaldorugby.com.br">Home</a></li>
<li id="menu-item-42828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-42828"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-42829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42829"><a href="http://www.portaldorugby.com.br/sobre-nos">Sobre nós</a></li>
<li id="menu-item-42793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42793"><a href="http://www.portaldorugby.com.br/seja-um-parceiro-do-portal-do-rugby">Anuncie</a></li>
<li id="menu-item-42830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42830"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="td-header-sp">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.portaldorugby.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/hurra-e-rems-impactaram-cerca-de-500-criancas-em-evento-comemorativo" rel="bookmark" title="HURRA! e REMS impactaram cerca de 500 crianças em evento comemorativo">HURRA! e REMS impactaram cerca de 500 crianças em evento comemorativo</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/maria">Maria Freire</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T12:16:31+00:00" >30 de agosto de 2017</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/brasil/hurra-e-rems-impactaram-cerca-de-500-criancas-em-evento-comemorativo#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/brasil/copa-rs-comeca-em-setembro" rel="bookmark" title="Copa RS começa em setembro">Copa RS começa em setembro</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/maria">Maria Freire</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T11:55:24+00:00" >30 de agosto de 2017</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/brasil/copa-rs-comeca-em-setembro#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/rugbytrip-parte-2-e-all-blacks-contra-lions-em-auckland" rel="bookmark" title="#RugbyTrip parte 2: é All Blacks contra Lions em Auckland!">#RugbyTrip parte 2: é All Blacks contra Lions em Auckland!</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T11:07:23+00:00" >30 de agosto de 2017</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/rugbytrip-parte-2-e-all-blacks-contra-lions-em-auckland#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8c-portal (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59a71d583835f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post .td-module-thumb img {
    min-width: 100%;
    min-height: 100%;
}
.td-related-title .td-related-right {
    display: none;
}
.dataTables_wrapper {
    font-size: .8em;
    overflow: auto;
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td_category_template_2 .td-header-style-3, .td_category_template_5 .td-header-style-3 {
    border-bottom: 0;
}

.custom_bg222 {
    background-color:#222;
}

.td-a-rec-id-custom_ad_4 > div {
    margin-bottom: 0;
}

.td_block_social_counter {
    margin-bottom: 25px;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.portaldorugby.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.countdown.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dias","hrs":"hrs","mins":"mins","secs":"s","previous":"Anteriores","next":"Pr\u00f3ximo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1504124246'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8c-portal'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/2017/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-league-menu') );
			} );
			</script>
					<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[67400]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.portaldorugby.com.br/2017/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59a71d58394cc"></textarea>
						<div id="td_live_css_uid_1_59a71d58394cc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59a71d58394cc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59a71d58394cc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.portaldorugby.com.br @ 2017-08-30 17:17:28 by W3 Total Cache -->