<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Vai começar o Top 14 francês, a liga mais rica do mundo! | Portal do Rugby</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.portaldorugby.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc.png" /><link rel="icon" type="image/png" href="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/oie_transparent.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo; Vai começar o Top 14 francês, a liga mais rica do mundo!" href="http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portaldorugby.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.portaldorugby.com.br/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-event-statistics-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/nextend-facebook-connect/providers/facebook/compat/buttons/facebook-btn.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.portaldorugby.com.br/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.portaldorugby.com.br/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#9cd431 !important}.sp-calendar tbody a{color:#9cd431 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f4f4f4 !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #659a03 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-statistic-bar{background:#9cd431}.sp-statistic-bar-fill{background:#659a03}.sp-template-scoreboard .sp-scoreboard-nav{color:#ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#659a03 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#222222 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#9cd431 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#82ba17 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f4f4f4 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#dadada !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#dadada !important;border-right-color:#dadada !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#eeeeee !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#659a03 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#659a03 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#659a03 !important}</style><script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0'></script>
<link rel='https://api.w.org/' href='http://www.portaldorugby.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.portaldorugby.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.portaldorugby.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brasil não jogará o Americas Pacific Challenge' href='http://www.portaldorugby.com.br/noticias/internacional/brasil-nao-jogara-o-americas-pacific-challenge' />
<link rel="canonical" href="http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo" />
<link rel='shortlink' href='http://www.portaldorugby.com.br/?p=84285' />
<link rel="alternate" type="application/json+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fvai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fvai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.portaldorugby.com.br\/wp-admin\/","wpRestNonce":"eb0a1ee2ed","wpRestUrl":"http:\/\/www.portaldorugby.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '412698269235059', {}, {
    "agent": "wordpress-4.9.8-1.7.8"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.8"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=412698269235059&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo/amp"><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17304040-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.portaldorugby.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias",
                                "name": "Notícias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias/internacional",
                                "name": "Internacional"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo",
                                "name": "Vai começar o Top 14 francês, a liga mais rica do mundo!"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-84285 single-format-standard vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo global-block-template-1 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-67728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-62553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62553"><a href="#">Jogos e resultados<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li id="menu-item-60090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li id="menu-item-60089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li id="menu-item-60088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li id="menu-item-60085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li id="menu-item-60084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li id="menu-item-62551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/bahia-2">Bahia</a></li>
	<li id="menu-item-60082" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60082"><a href="http://www.portaldorugby.com.br/tabelas/centro-oeste">Centro-Oeste</a></li>
	<li id="menu-item-60081" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60081"><a href="http://www.portaldorugby.com.br/tabelas/nordeste">Nordeste</a></li>
	<li id="menu-item-60080" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60080"><a href="http://www.portaldorugby.com.br/tabelas/norte">Norte</a></li>
</ul>
</li>
<li id="menu-item-68988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68988"><a href="#">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
	<li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li id="menu-item-62474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62474"><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa oval</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25260"><a href="#">Entenda o rugby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV Portal do Rugby</a></li>
<li id="menu-item-42797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quarta-feira, 22 de agosto de 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
                            
                            
                            <a id="register-link">Criar conta</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar conta</div>
                    <div class="td-login-panel-descr">Bem-vindo! Crie agora a sua conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.portaldorugby.com.br/">
            <img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
            <span class="td-visual-hidden">Portal do Rugby</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b7d7f593fcaf_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/180874092/site2017-header-728_90', [728, 90], 'div-gpt-ad-1534604754387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /180874092/site2017-header-728_90 -->
<div id='div-gpt-ad-1534604754387-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534604754387-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/logo_portal_site.jpg" src="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/logo_portal_site.jpg" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62553"><a href="#">Jogos e resultados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/bahia-2">Bahia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60082"><a href="http://www.portaldorugby.com.br/tabelas/centro-oeste">Centro-Oeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60081"><a href="http://www.portaldorugby.com.br/tabelas/nordeste">Nordeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60080"><a href="http://www.portaldorugby.com.br/tabelas/norte">Norte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68988"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62474"><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa oval</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25260"><a href="#">Entenda o rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV Portal do Rugby</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-84285" class="post-84285 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-destaque tag-franca tag-top-14" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.portaldorugby.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Internacional" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias/internacional">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vai começar o Top 14 francês, a liga mais rica do mundo!</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias">Notícias</a></li><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias/internacional">Internacional</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Vai começar o Top 14 francês, a liga mais rica do mundo!</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T12:15:34+00:00" >22 de agosto de 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-84285">4</span></div>                                <div class="td-post-comments"><a href="http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fvai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vai+come%C3%A7ar+o+Top+14+franc%C3%AAs%2C+a+liga+mais+rica+do+mundo%21&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fvai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo&amp;media=http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc.png&description=Vai+come%C3%A7ar+o+Top+14+franc%C3%AAs%2C+a+liga+mais+rica+do+mundo%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vai começar o Top 14 francês, a liga mais rica do mundo! %0A%0A http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="353" class="entry-thumb" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc-696x353.png" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc-696x353.png 696w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc-640x324.png 640w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc-300x152.png 300w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc-128x65.png 128w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc-32x16.png 32w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc.png 724w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="clermont lyon 2018"/><figcaption class="wp-caption-text">Foto: LNR.fr</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_5b7d7f5944c0a_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /180874092/Site-2017-noticia-article-top-468x60 -->
<div id='div-gpt-ad-1504663771346-5' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-5'); });
</script>
</div>
</div></div><p>O Campeonato Francês vai começar! No dia 25 de agosto será dada a largada para a edição 2018-19 do Top 14 francês, a liga mais rica do mundo. Clubes recheados de grandes nomes do rugby mundial e muita emoção pela frente, com alguns jogos eventualmente sendo exibidos para o Brasil pela TV5 Monde.</p>
<p>O Top 14 é a primeira liga europeia a iniciar sua nova temporada. Quem sairá vencedor? O campeonato é talvez o mais equilibrado e imprevisível da Europa e promete seguir assim.</p>
<p>&nbsp;</p>
<p><strong>Formato<br />
</strong></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5b7d7f59449b2_rand td_block_template_1"><span class="td-adspot-title">- Continua depois da publicidade -</span><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/180874092/site-2017-noticia-inline-728x90', [300, 250], 'div-gpt-ad-1534723371756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /180874092/site-2017-noticia-inline-728x90 -->
<div id='div-gpt-ad-1534723371756-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534723371756-0'); });
</script>
</div></div><p>O Top 14 conta com 14 clubes:</p>
<ul>
<li>Todos jogam contra todos em turno e returno, totalizando 26 rodadas;</li>
<li>Os 2 primeiros colocados avançam diretamente às Semifinais;</li>
<li>O 3º, o 4º, o 5º e o 6º colocados disputam as Barrages, as Repescagens que valem as 2 outras vagas nas Semifinais;</li>
<li>As Semifinais serão disputada em sede neutra a ser revelada em breve;</li>
<li>A Grande Final será em Paris, no Stade Français, no dia 15 de junho;</li>
<li>Os 6 primeiros colocados também garantem vaga na Champions Cup, a Copa Europeia;</li>
<li>O 14º (último) colocado é diretamente rebaixado à Pro D2 (a 2ª divisão);</li>
<li>E o 13º colocado enfrenta o vice campeão da Pro D2 valendo a permanência no Top 14;</li>
</ul>
<p>O sistema de pontos por partida na França é ligeiramente diferente de outros campeonatos:</p>
<ul>
<li>A vitória por 3 ou mais tries de diferença vale 5 pontos;</li>
<li>A vitória por menos de 3 tries de diferença vale 4 pontos;</li>
<li>O empate vale 2 pontos;</li>
<li>A derrota por diferença de até 5 pontos de diferença vale 1 ponto;</li>
<li>A derrota por mais de 5 pontos de diferença não rende pontos;</li>
</ul>
<p>Liga mais rica do mundo, o Top 14 conta com teto salarial: nenhum clube pode gastar mais de 10 milhões de euros em salários de jogadores por ano.</p>
<p>&nbsp;</p>
<p><strong>Favoritos</strong></p>
<p>O Top 14 teve como grande campeão de 2017-18 o humilde Castres, que derrubou gigantes com seu grupo sem estrelas mas muito bem montado. O Castres segue como sério concorrente, mas as atenções estão sobre os milionários Racing, Toulon e Montpellier, donos de elencos poderosos e maiores favoritos para 2018-19.</p>
<p>Clermont e Stade Français, poderosos no papel, terão muito a provar neste ano, enquanto o Toulouse segue com sua missão de voltar a ser protagonista. Lyon, Bordeaux e La Rochelle entram na temporada também ambiciosos, enquanto o Pau quer deixar de ser promessa. Agen, Perpignan e Grenoble, por outro lado, estarão mais preocupados com a permanência na elite.</p>
<p>&nbsp;</p>
<p><strong>1ª rodada</strong></p>
<p>(sem transmissão para o Brasil)</p>
<p>25/08 &#8211; Perpignan x Stade Français</p>
<p>25/08 &#8211; Bordeaux x Pau</p>
<p>25/08 &#8211; Lyon x Toulouse</p>
<p>25/08 &#8211; La Rochelle x Grenoble</p>
<p>25/08 &#8211; Clermont x Agen</p>
<p>25/08 &#8211; Toulon x Racing</p>
<p>26/08 &#8211; Montpellier x Castres</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;">Equipes</span></p>
<p><strong><img class="alignnone wp-image-29171" src="http://www.portaldorugby.com.br/wp-content/uploads/2015/08/SU_Agen_Lot-et-Garonne_Logo_svg.png" alt="" width="108" height="150" /></strong></p>
<p><strong>Agen </strong><em>&#8211; Sporting Union Agen Lot-et-Garonne</em><strong><br />
</strong></p>
<p>Cidade e estádio: Agen &#8211; Stade Armandie (14.000 lugares)</p>
<p>Títulos do Campeonato Francês: 8 títulos</p>
<p>Títulos europeus: Nenhum</p>
<p>2017-18: 11º colocado</p>
<p>2018-19: Clube tradicional, o Agen era favorito ao rebaixamento na temporada passada, mas com um grande trabalho do técnico Philippe Sella o time da Aquitânia se livrou do descenso. A tarefa será novamente a permanência, tendo o menor orçamentos da liga (apenas 13,6 milhões de euros). O fijiano Benito Masilevu é a nova contratação de peso do Agen.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-84293" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/bordeaux-logo-2018.png" alt="" width="145" height="145" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/bordeaux-logo-2018.png 270w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/bordeaux-logo-2018-128x128.png 128w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/bordeaux-logo-2018-32x32.png 32w" sizes="(max-width: 145px) 100vw, 145px" /></strong></p>
<p><strong>Bordeaux </strong><em>&#8211; Union Bordeaux Bègles</em><strong><br />
</strong></p>
<p>Cidade e estádio: Bordeaux &#8211; Stade Chaban-Delmas (34.600 lugares)</p>
<p>Títulos do Campeonato Francês: 11 títulos (9 títulos do Stade Bordelais e 2 do Bègles)</p>
<p>Títulos europeus: Nenhum</p>
<p>2017-18: 10º colocado</p>
<p>2018-19: Sob o comando de Jacques Brunel (hoje técnico da França), o Bordeaux falhou em engrenar e agora aposta no inglês Rory Teague. Dono da maior média de público da França, o Bordeaux gera muita expectativa e tem ambição de ir ao mata-mata, tendo se reforçado pesadamente: Seta Tamanivalu (ex Crusaders), Eto Nabuli (ex Reds) e o mago fijiano Semi Radradra (ex Toulon) chegam para transformar a linha grená num verdadeiro terror, com o abertura veterano Brock James desembarcando para trazer experiência à criação que estava nas mãos dos jovens Baptiste Serin e Mathieu Jalibert.</p>
<p>No pack, o terceira linha Marco Tauleigne é destaque já como atleta importante para a Seleção Francesa e a ele se soma o ex Wallabies Kane Douglas como a principal contratação, na segunda linha. Ainda mais forte na linha do que nos avançados, o Bordeaux promete espetáculos.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-84296" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/castres-2018-logo.jpg" alt="" width="154" height="154" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/castres-2018-logo.jpg 400w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/castres-2018-logo-300x300.jpg 300w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/castres-2018-logo-128x128.jpg 128w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/castres-2018-logo-32x32.jpg 32w" sizes="(max-width: 154px) 100vw, 154px" /></strong></p>
<p><strong>Castres </strong><em>&#8211; Castres Olympique</em><strong><br />
</strong></p>
<p>Cidade e estádio: Castres &#8211; Stade Pierre-Fabre (12.500 lugares)</p>
<p>Títulos do Campeonato Francês: 5 títulos</p>
<p>Títulos europeus: Nenhum</p>
<p>2017-18: Campeão / 6º colocado na temporada regular</p>
<p>2018-19: Bom e barato, o Castres do brilhante técnico Christophe Urios cresceu contra as expectativas e faturou o título de 2018 provando mais uma vez que, apesar de tantas estrelas na liga, um clube humilde pode ter sucesso se tiver um grupo coeso e bem armado. A temporada brilhante, liderada por homens como o segunda linha uruguaio Rodrigo Capó Ortega, o abertura argentino Benjamin Urdapilleta e a sensação para a terceira linha Mathieu Babillot, é estímulo para novos saltos de um time que segue sem grandes astros internacionais. A principal contratação para 2018-19 foi o fullback sul-africano da seleção francesa Scott Spedding, que deixou o Clermont.</p>
<p>Jogo de contato poderoso, uma casa temível e expectativas sempre altas para o Castres, matador de gigantes.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone size-full wp-image-21868" src="http://www.portaldorugby.com.br/wp-content/uploads/2014/04/clermont_copy_copy.png" alt="clermont copy copy" width="125" height="161" /></strong></p>
<p><strong>Clermont </strong><em>&#8211; Association sportive Montferrandaise Clermont Auvergne</em><strong><br />
</strong></p>
<p>Cidade e estádio: Clermont-Ferrand &#8211; Parc des Sports Marcel Michelin (19.000 lugares)</p>
<p>Títulos do Campeonato Francês: 2 títulos</p>
<p>Títulos europeus: 2 títulos da Challenge Cup</p>
<p>2017-18: 9º colocado</p>
<p>2018-19: Quarto clube mais rico da França e sempre cheio de ambições, o Clermont viveu verdadeiro pesadelo na temporada passada perdendo o mata-mata e não conseguindo classificação à Champions Cup. O ano será de reconstrução para os Jaunards, do técnico Franck Azéma, que está pressionado. Porém, o investimento foi pequeno, com apenas duaa contratações de peso: o fullback samoano Tim Nanai-Williams e o All Black Frank Moala para a linha.</p>
<p>A perda do capitão aposentado Aurélien Rougerie será um desafio para os amarelos, mas o elenco segue forte, com Morgan Parra e Greig Laidlaw como líderes para a camisa 9, Camille Lopez com a 10, Wesley Fofana, Rémi Lamerat, Rémi Grosso, Isaia Toeava, Alivereti Raka e Nick Abendanon para a linha, Damian Chouly como capitão e líder entre os avançados, Sitaleki Timani, Flip van der Merwe e Vahaamahina na segunda linha e <span class="fn">Zirakashvili</span> e Rabah Slimani na primeira linha. O time é forte, mas precisa arrumar a defesa e se reencontrar.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-84356" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/grenoble-logo-2018.gif" alt="" width="160" height="160" /></strong></p>
<p><strong>Grenoble </strong><em>&#8211; Football Club de Grenoble Alpes Rugby</em><strong><br />
</strong></p>
<p>Cidade e estádio: Grenoble &#8211; Stade des Alpes (20.000 lugares)</p>
<p>Títulos do Campeonato Francês: 1 título</p>
<p>Títulos europeus: Nenhum</p>
<p>2017-18: Vice campeão da Pro D2 (2º divisão)</p>
<p>2018-19: O Grenoble caiu para a segunda divisão e voltou logo na sequência ao Top 14. O time dos Alpes terá como missão única a permanência na elite e trouxe reforços importantes sobretudo para seus avançados, como o excelente pilar sul-africano Janse van Rensburg (ex Stormers) e o pilar georgiano <span class="fn">Davit Kubriashvili (ex Montpellier). Raymond Rhule, ex Springoks e Stormers chegou para a linha, mas o elenco é humilde e terá dura tarefa. </span></p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-74291" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/01/la-rochelle-logo-novo.png" alt="" width="137" height="176" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/01/la-rochelle-logo-novo.png 235w, http://www.portaldorugby.com.br/wp-content/uploads/2018/01/la-rochelle-logo-novo-233x300.png 233w, http://www.portaldorugby.com.br/wp-content/uploads/2018/01/la-rochelle-logo-novo-100x128.png 100w, http://www.portaldorugby.com.br/wp-content/uploads/2018/01/la-rochelle-logo-novo-25x32.png 25w" sizes="(max-width: 137px) 100vw, 137px" /></strong></p>
<p><strong>La Rochelle </strong><em>&#8211; Stade Rochelais</em><strong><br />
</strong></p>
<p>Cidade e estádio: La Rochelle &#8211; Stade Marcel-Deflandre (16.000 lugares)</p>
<p>Títulos do Campeonato Francês: Nenhum</p>
<p>Títulos europeus: Nenhum</p>
<p>2017-18: 7º colocado</p>
<p>2018-19: Pequeno notável das últimas temporada, o La Rochelle deslizou em 2017-18 e ficou de fora do mata-mata e da Champions Cup. Mas os Atlânticos seguem ambicionando voos altos e têm elenco para isso, mantendo a base dos últimos anos,contando com a liderança do ex All Blacks Victor Vito e Kévin Gourdon na terceira linha, Uini Atonio na primeira linha, Tawera Kerr-Barlow com a 9 e <span class="fn">Geoffrey Doumayrou</span> na centro, aos quais se somam o Wallaby Lopeti Timani para a asa e o abertura kiwi Ihaia West.</p>
<p>Os aurinegros, no entanto, começarão a temporada sem seu novo treinador, o neozelandês Jono Gibbes, que chegará somente em novembro. Isso significa que o La Rochelle poderá ter um início instável. Por outro lado, o clube vem revelando jovens atletas, como o primeira linha Pierre Bourgarit, que tem tudo para explodir. Voltar ao mata-mata já seria missão cumprida.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-84357" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/lyon-logo.png" alt="" width="108" height="177" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/lyon-logo.png 200w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/lyon-logo-183x300.png 183w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/lyon-logo-78x128.png 78w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/lyon-logo-20x32.png 20w" sizes="(max-width: 108px) 100vw, 108px" /></strong></p>
<p><strong>Lyon &#8211;</strong><em> Lyon Olympique Universitaire</em><strong><br />
</strong></p>
<p>Cidade e estádio: Lyon &#8211; Matmut Stadium de Gerland (25.000 lugares)</p>
<p>Títulos do Campeonato Francês: 2 títulos</p>
<p>Títulos europeus: Nenhum</p>
<p>2017-18: Semifinalista / 5º colocado da temporada regular</p>
<p>2018-19: O Lyon é um dos clubes que mais evoluíram na França e tem tudo para seguir crescendo, graças ao mercado da segunda maior cidade do país. Os Lobos, do técnico Pierre Mignoni, apostaram na temporada passada em veteranos como Lionel Beauxis, que fez grande temporada pelo clube e que segue no grupo, e Fréd Michalak, que se aposentou. Jean-Marc Doussain é outra dessas apostas, mas as melhores contratações para 2018-19 foram o terceira linha Loann_Goujon, o centro Charlie Ngatai e o ponta Noa Nakaitaci. Bem montado, o Lyon aspira a mais e almeja retornar mais um ano ao mata-mata. Poderio o grupo tem e o elenco está bem montado. Olho nos rubronegros.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-23975" src="http://www.portaldorugby.com.br/wp-content/uploads/2014/10/Montpellier_logo_novo_copy-210x300.jpg" alt="Montpellier logo novo copy" width="113" height="161" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2014/10/Montpellier_logo_novo_copy-210x300.jpg 210w, http://www.portaldorugby.com.br/wp-content/uploads/2014/10/Montpellier_logo_novo_copy.jpg 405w" sizes="(max-width: 113px) 100vw, 113px" /></strong></p>
<p><strong>Montpellier &#8211; </strong><em>Montpellier Hérault Rugby</em></p>
<p>Cidade e estádio: Montpellier &#8211; Altrad Stadium (15.600 lugares)</p>
<p>Títulos do Campeonato Francês: Nenhum</p>
<p>Títulos europeus: 1 título da Challenge Cup</p>
<p>2017-18: Vice campeão / 1º colocado da temporada regular</p>
<p>2018-19: Milionário, o Montpellier está sob pressão. O elenco é galático e os investimentos pesados, mas o time azul ainda não foi campeão francês e uma taça é o mínimo que a ambiciosa direção espera, sobretudo após a decepção do vice campeonato do Top 14 em 2018, após ter sido o melhor time do país pelo ano todo. O técnico Vern Cotter &#8211; que tirou no passado o Clermont da fila &#8211; é o encarregado de dar o primeiro título relevante ao Montpellier, que manteve a base do elenco, com apenas uma adição interessante: o abertura e fullback sul-africano Johan Goosen, que volta à França após saída polêmica o Racing em 2016.</p>
<p>O conjunto do Montpellier é impressionante, Benjamin Fall, Nemani Nadolo, François Steyn, Timoci Nagusa, Alexandre Dumoulin e Jan Serfontein abrilhantando a linha, Aaron Cruden como abertura, Ruan Pienaar de scrum-half, Louis Picamoles, <span class="fn">Kélian Galletier, Yacouba Camara </span> e Fulgence Ouedraogo na terceira linha e os irmõas Bismarck e Jannie Du Plessis na primeira linha. Obrigação de grande campanha.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-38245" src="http://www.portaldorugby.com.br/wp-content/uploads/2016/08/pau-section-paloise.png" alt="" width="151" height="151" /></strong></p>
<p><strong>Pau </strong><em>&#8211; Section Paloise Béarn Pyrénées</em><strong><br />
</strong></p>
<p>Cidade e estádio: Pau &#8211; Stade du Hameau (18.300 lugares)</p>
<p>Títulos do Campeonato Francês: 3 títulos</p>
<p>Títulos europeus: 1 título da Challenge Cup</p>
<p>2017-18: 8º colocado</p>
<p>2018-19: O Pau flertou com o mata-mata mas acabou escorrendo para fora do G6 na temporada passada. Os Verdes são consistentes e desde que subiram ao Top 14 em 2016 não passaram apuros.</p>
<p>O time dos Pirinéus perdeu o líder Conrad Smith, aposentado, e trouxe apenas o ponta australiano Jesse Mogg de peso. O grupo é sólido, contando com a experiência do abertura neozelandês Collin Slade, o ponta Frank Halai, os asas Steffon Armitage e Ben Mowen e o pilar Thomas Domingo, entre outros bons nomes, mas a competitividade do Top 14 poderá colocar o Pau em risco de descer na tabela.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-84291" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/perpignan-logo-2018.png" alt="" width="158" height="158" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/perpignan-logo-2018.png 400w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/perpignan-logo-2018-300x300.png 300w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/perpignan-logo-2018-128x128.png 128w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/perpignan-logo-2018-32x32.png 32w" sizes="(max-width: 158px) 100vw, 158px" /></strong></p>
<p><strong>Perpignan &#8211; </strong><em>Union Sportive des Arlequins Perpignanais</em></p>
<p>Cidade e estádio: Perpignan &#8211; Stade Aimé Giral (16.600 lugares)</p>
<p>Títulos do Campeonato Francês: 7 títulos</p>
<p>Títulos europeus: Nenhum</p>
<p>2017-18: Campeão da Pro D2 (2ª divisão)</p>
<p>2018-19: Um gigante do rugby francês, campeão do Top 14 em 2009, mas que estava longe do Top 14 desde 2014. O Perpignan, clube de Catalunha francesa, é dono de uma apaixonada torcida e está de volta a seu lugar para 2018-19. Mas não terá vida fácil na luta pela permanência. Dono do segundo menor orçamento da liga, o USAP fez duas contratações de peso: o abertura irlandês Paddy Jackson (que volta aos gramados após responder criminalmente a acusação de estupro) e o ponta fijiano do sevens Eroni Sau. Pouco para quem tem muito a provar.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-29175" src="http://www.portaldorugby.com.br/wp-content/uploads/2015/08/Racing.jpg" alt="" width="168" height="155" /></strong></p>
<p><strong>Racing &#8211; </strong><em>Racing 92</em></p>
<p>Cidade e estádio: Nanterre (Grande Paris) &#8211; Paris La Défense Arena (30.600 lugares)</p>
<p>Títulos do Campeonato Francês: 6 títulos</p>
<p>Títulos europeus: Nenhum</p>
<p>2017-18: Semifinalista / 2º colocado da temporada regular</p>
<p>2018-19: Clube mais rico da França e dono do estádio mais moderno do país, o Racing, de Paris, lamentou na temporada passada o vice campeonato europeu, na despedida do All Black Dan Carter do clube. Campeão do Top 14 em 2016, o Racing é novamente um dos grandes favoritos ao título &#8211; e, com as contratações que fez, pode até ser considerado o maior favorito.</p>
<p>Os técnicos Laurent Labit e Laurent Travers não terão do que reclamar com as chegadas de Finn Russell e Simon Zebo para enriquecerem uma poderosa linha que ainda conta com Pat Lambie, Maxime Machenaud, Joe Rokocoko, Juan Imhoff, Teddy Thomas, Virimi Vakatawa e Brice Dulin. A questão é se o Racing deixará de lado um estilo de jogo pouco vistoso e muito físico e aproveitará mais a qualidade de sua linha. Mas o pack segue fortíssimo, com nomes como Leone Nakarawa, Wenceslas Lauret, Bernard Le Roux, Ben Tameifuna, o recém chegado Dominic Bird (ex All Blacks), Cedate Gomes Sa, Census Johnston, Eddy Ben Arous, Camille Chat, além do líder Dimitri Szarzwski.</p>
<p>Na pré temporada, vitórias sobre Brasil e Argentina XV e muita qualidade para ser sim campeão &#8211; francês ou europeu.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-84292" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/stade-français-logo-2018.jpg" alt="" width="161" height="161" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/stade-français-logo-2018.jpg 400w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/stade-français-logo-2018-300x300.jpg 300w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/stade-français-logo-2018-128x128.jpg 128w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/stade-français-logo-2018-32x32.jpg 32w" sizes="(max-width: 161px) 100vw, 161px" /></strong></p>
<p><strong>Stade Français &#8211; </strong><em>Stade Français Paris Rugby</em></p>
<p>Cidade e estádio: Paris &#8211; Stade Jean-Bouin (20.000 lugares)</p>
<p>Títulos do Campeonato Francês: 14 títulos</p>
<p>Títulos europeus: 1 título da Challenge Cup</p>
<p>2017-18: 12º colocado</p>
<p>2018-19: O Stade Français viveu verdadeiro pesadelo na temporada passada e quase foi rebaixado. Mas o gigante clube parisiense tem o dinheiro do bilionário alemão Hans Wild e agora conta com o técnico sul-africano Heyneke Meyer, ex Springboks, no comando, que terá como auxiliar, entre outros, o irlandês Paul O&#8217;Connell. O italiano Sergio Parisse segue como o capitão do time, que ganhou reforços importantes da qualidade do segunda linha Yoann Maestri (que se somará aos excelente <a title="Paul Gabrillagues" href="https://en.wikipedia.org/wiki/Paul_Gabrillagues">Paul Gabrillagues</a> e <a title="" href="https://en.wikipedia.org/wiki/Alexandre_Flanquart">Alexandre Flanquart</a>) o centro Gaël Fickou e o abertura argentino Nicolás Sánchez, que desembarcará em Paris em outubro para se somar ao ex Springboks Morné Steyn. Olho em jovens talentos também, como o scrum-half Arthur Coville, que foi bem com a camisa M20 da França.</p>
<p>O medo existe em Paris de que os problemas sigam, mas a expectativa é positiva de ver o Stade Français novamente no mata-mata.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-84361" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-380x480.png" alt="" width="126" height="159" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-380x480.png 380w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-768x970.png 768w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-475x600.png 475w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-696x879.png 696w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-333x420.png 333w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-238x300.png 238w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-101x128.png 101w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018-25x32.png 25w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulon-logo-2018.png 792w" sizes="(max-width: 126px) 100vw, 126px" /></strong></p>
<p><strong>Toulon &#8211; </strong><em>Rugby Club Toulonnais</em></p>
<p>Cidade e estádio: Toulon &#8211; Stade Mayol (18.200 lugares)</p>
<p>Títulos do Campeonato Francês: 4 títulos</p>
<p>Títulos europeus: 3 títulos da Champions Cup</p>
<p>2017-18: Eliminado nas Quartas de final / 4º colocado da temporada regular</p>
<p>2018-19: Um dos clubes milionários da França, o poderoso Toulon tem técnico novo, Patrice Collazo, que terá a missão de fazer render um time galático que seguiu se reforçando e que está pressionado pela falta de títulos &#8211; o Top 14 não chega à Provença desde 2014, apesar de todos os craques. O time é ainda mais forte que em 2017-18, quando não rendeu o possível, e deverá brigar com Racing e Montpellier como os maiores favoritos ao título.</p>
<p>Ninguém menos que o ponta ex All Blacks Julian Savea, o asa também ex All Blacks Liam Messam, o segunda linha Taofifenua (ex Bordeaux) e o scrum-half galês Rhys Webb foram as grandes contratações e deles se espera muito. Os aposentados de peso foram muitos, com Ma&#8217;a Nonu, Fernández Lobbe, Vincent Clerc e Bryan Habana pendurando as chuteiras, enquanto Semi Radradra, Duane Vermeulen e Chris Ashton optaram por novos ares. Mas nomes do peso que seguiram no grupo também são muitos: Fekitoa, Tuisova, JP Pietersen, Bastareaud, Trinh-Duc e Belleau na linha, Facundo Isa, Gorgodze e Guirado, entre os avançados. Com isso, o Toulon segue na lista de favoritos ao título. Tudo vai depender da habilidade de Collazo de montar um time que funcione.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-84358" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulouse-logo-2018-414x480.png" alt="" width="139" height="161" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulouse-logo-2018-414x480.png 414w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulouse-logo-2018.png 517w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulouse-logo-2018-362x420.png 362w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulouse-logo-2018-259x300.png 259w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulouse-logo-2018-110x128.png 110w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/toulouse-logo-2018-28x32.png 28w" sizes="(max-width: 139px) 100vw, 139px" /></strong></p>
<p><strong>Toulouse &#8211; </strong><em>Stade Toulousain</em></p>
<p>Cidade e estádio: Toulouse &#8211; Stade Ernest-Wallon (19.500 lugares)</p>
<p>Títulos do Campeonato Francês: 19 títulos</p>
<p>Títulos europeus: 4 títulos da Champions Cup</p>
<p>2017-18: Eliminado nas Quartas de final / 3º colocado da temporada regular</p>
<p>2018-19: O Toulouse, do técnico Ugo Mola, saiu de um pesadelo em 2017 para uma excelente campanha em 2018, voltando a ter protagonismo na liga. Maior campeão do país, o Toulouse está tentando recuperar sua condição de celeiro do rugby francês, contando com jovens talentos como o centro Pierre Fouyssac e o scrum-hald Antoine Dupont. Mas os Rouge et Noir também souberam contratar, repatriando Maxime Mermoz e trazendo o terceira linha Jerome Kaino, e All Blacks, que se somam a nomes como Faumuina, Richie Gray, Tekori, Huget e Médard entre os destaques. Porém, a habilidade perdida recentemente em competir financeiramente com clubes ricos como Racing, Montpellier e Toulon segue colocando dúvidas sobre a capacidade do Toulouse de voltar a ser campeão, o que não ocorre desde 2012. É muito tempo para o gigante, que voltou a flertar com a grandeza, mas ainda tem muito a provar. Sua torcida não aceitará campanha menor que a da temporada passada, mas o desafio não será fácil.</p>
<p>&nbsp;</p>
<p><strong>Lista de campeões</strong></p>
<p><span style="text-decoration: underline;">Desde 1996 (Era Profissional)</span></p>
<p>7 títulos &#8211; Toulouse (1996, 1997, 1999, 2001, 2008, 2011, 2012)</p>
<p>6 títulos &#8211; Stade Français (1998, 2000, 2003, 2004, 2007, 2015)</p>
<p>3 títulos &#8211; Biarritz (2002, 2005, 2006)</p>
<p>2 títulos &#8211; Castres (2013 e 2018) e Clermont (2010 e 2017)</p>
<p>1 título &#8211; Perpignan (2009), Racing (2016) e Toulon (2014)</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;">Desde 1891 (total)</span></p>
<p>19 títulos &#8211; Toulouse</p>
<p>14 títulos &#8211; Stade Français</p>
<p>11 títulos &#8211; Béziers e Bordeaux*</p>
<p>8 títulos &#8211; Agen e Lourdes</p>
<p>7 títulos &#8211; Perpignan</p>
<p>6 títulos &#8211; Racing</p>
<p>5 títulos &#8211; Biarritz e Castres</p>
<p>4 títulos &#8211; Toulon</p>
<p>3 títulos &#8211; Bayonne e Pau</p>
<p>2 títulos &#8211; Clermont, Lyon, Narbonne e Tarbes</p>
<p>1 título &#8211; Grenoble, Montauban, Mont de Marsan, Carmaux, Quillan, Vienne, La Voulte Valence, FC Lyon (extinto) e Olympique Pantin (extinto)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5b7d7f5944df6_rand td_block_template_1"><!-- /180874092/site2017-noticias-depois-728_90 -->
<div id='div-gpt-ad-1504663771346-7' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-7'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.portaldorugby.com.br/tag/destaque">Destaque</a></li><li><a href="http://www.portaldorugby.com.br/tag/franca">França</a></li><li><a href="http://www.portaldorugby.com.br/tag/top-14">Top 14</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fvai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vai+come%C3%A7ar+o+Top+14+franc%C3%AAs%2C+a+liga+mais+rica+do+mundo%21&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Finternacional%2Fvai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo&amp;media=http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc.png&description=Vai+come%C3%A7ar+o+Top+14+franc%C3%AAs%2C+a+liga+mais+rica+do+mundo%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vai começar o Top 14 francês, a liga mais rica do mundo! %0A%0A http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.portaldorugby.com.br/noticias/internacional/brasil-nao-jogara-o-americas-pacific-challenge">Brasil não jogará o Americas Pacific Challenge</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victor Ramalho"></span><meta itemprop="datePublished" content="2018-08-22T12:15:34+00:00"><meta itemprop="dateModified" content="2018-08-22T12:20:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.portaldorugby.com.br/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/logo_portal_site.jpg"></span><meta itemprop="name" content="Portal do Rugby"></span><meta itemprop="headline " content="Vai começar o Top 14 francês, a liga mais rica do mundo!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/clermont-stade-franc.png"><meta itemprop="width" content="724"><meta itemprop="height" content="367"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5b7d7f59457f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b7d7f59457f7" ><script>var block_td_uid_5_5b7d7f59457f7 = new tdBlock();
block_td_uid_5_5b7d7f59457f7.id = "td_uid_5_5b7d7f59457f7";
block_td_uid_5_5b7d7f59457f7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5b7d7f59457f7_rand","td_column_number":3,"live_filter_cur_post_id":84285,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b7d7f59457f7_rand","tdc_css_class_style":"td_uid_5_5b7d7f59457f7_rand_style"}';
block_td_uid_5_5b7d7f59457f7.td_column_number = "3";
block_td_uid_5_5b7d7f59457f7.block_type = "td_block_related_posts";
block_td_uid_5_5b7d7f59457f7.post_count = "3";
block_td_uid_5_5b7d7f59457f7.found_posts = "6575";
block_td_uid_5_5b7d7f59457f7.header_color = "";
block_td_uid_5_5b7d7f59457f7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b7d7f59457f7.max_num_pages = "2192";
tdBlocksArray.push(block_td_uid_5_5b7d7f59457f7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5b7d7f594cdf4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b7d7f59457f7" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_7_5b7d7f594ce3e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b7d7f59457f7" href="#">Mais do autor</a></h4><div id=td_uid_5_5b7d7f59457f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/brasil-nao-jogara-o-americas-pacific-challenge" rel="bookmark" class="td-image-wrap" title="Brasil não jogará o Americas Pacific Challenge"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/wp-content/uploads/2017/10/uruguai-tonga-2017-218x150.png" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2017/10/uruguai-tonga-2017-218x150.png 218w, http://www.portaldorugby.com.br/wp-content/uploads/2017/10/uruguai-tonga-2017-100x70.png 100w, http://www.portaldorugby.com.br/wp-content/uploads/2017/10/uruguai-tonga-2017-32x21.png 32w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil não jogará o Americas Pacific Challenge"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/brasil-nao-jogara-o-americas-pacific-challenge" rel="bookmark" title="Brasil não jogará o Americas Pacific Challenge">Brasil não jogará o Americas Pacific Challenge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/top-14-frances-testara-cartao-azul-e-12-substituicoes" rel="bookmark" class="td-image-wrap" title="Top 14 francês testará cartão azul e 12 substituições"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/blue_card-218x150.jpg" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/08/blue_card-218x150.jpg 218w, http://www.portaldorugby.com.br/wp-content/uploads/2018/08/blue_card-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top 14 francês testará cartão azul e 12 substituições"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/top-14-frances-testara-cartao-azul-e-12-substituicoes" rel="bookmark" title="Top 14 francês testará cartão azul e 12 substituições">Top 14 francês testará cartão azul e 12 substituições</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/liga-sul-americana-de-rugby-confirmada-com-8-times-para-2020" rel="bookmark" class="td-image-wrap" title="Liga Sul-Americana de Rugby confirmada com 8 times para 2020"><img width="218" height="150" class="entry-thumb" src="http://www.portaldorugby.com.br/wp-content/uploads/2016/08/allianz-parque-rugby-640x427-218x150.jpg" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2016/08/allianz-parque-rugby-640x427-218x150.jpg 218w, http://www.portaldorugby.com.br/wp-content/uploads/2016/08/allianz-parque-rugby-640x427-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga Sul-Americana de Rugby confirmada com 8 times para 2020"/></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/liga-sul-americana-de-rugby-confirmada-com-8-times-para-2020" rel="bookmark" title="Liga Sul-Americana de Rugby confirmada com 8 times para 2020">Liga Sul-Americana de Rugby confirmada com 8 times para 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b7d7f59457f7" data-td_block_id="td_uid_5_5b7d7f59457f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b7d7f59457f7" data-td_block_id="td_uid_5_5b7d7f59457f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMENTAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/internacional/vai-comecar-o-top-14-frances-a-liga-mais-rica-do-mundo#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5b7d7f594e94a_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-subcat-item .td-cur-simple-item {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #9cd431;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5b7d7f594e94a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .block-title {
                border-color: #9cd431;
            }

            
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .block-title > * {
                color: #fff;
            }
            
            
            
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-instagram-user a {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5b7d7f594e94a_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5b7d7f594e94a_rand .td-post-category:hover {
                background-color: #9cd431;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS PORTAL DO RUGBY</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,255</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/blogdorugby"  target="_blank" >Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">8,597</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/portaldorugby#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,033</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/portaldorugby"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,772</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="https://www.youtube.com/portaldorugbybr"  target="_blank" >Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5b7d7f594ebf2_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/180874092/site2017-noticias-300_600', [300, 600], 'div-gpt-ad-1504663771346-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /180874092/site2017-noticias-300_600 -->
<div id='div-gpt-ad-1504663771346-9' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504663771346-9'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/portaldorugby" data-widget-id="571354463546638336">Tweets de @portaldorugby</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUVEM DE TAGS</span></h4><div class="tagcloud"><a href="http://www.portaldorugby.com.br/tag/alemanha" class="tag-cloud-link tag-link-732 tag-link-position-1" style="font-size: 8.705035971223pt;" aria-label="Alemanha (155 itens)">Alemanha</a>
<a href="http://www.portaldorugby.com.br/tag/americas-rugby-championship" class="tag-cloud-link tag-link-1024 tag-link-position-2" style="font-size: 8.1007194244604pt;" aria-label="Americas Rugby Championship (133 itens)">Americas Rugby Championship</a>
<a href="http://www.portaldorugby.com.br/tag/argentina" class="tag-cloud-link tag-link-388 tag-link-position-3" style="font-size: 14.748201438849pt;" aria-label="Argentina (616 itens)">Argentina</a>
<a href="http://www.portaldorugby.com.br/tag/australia" class="tag-cloud-link tag-link-374 tag-link-position-4" style="font-size: 14.848920863309pt;" aria-label="Austrália (630 itens)">Austrália</a>
<a href="http://www.portaldorugby.com.br/tag/aviva-premiership" class="tag-cloud-link tag-link-346 tag-link-position-5" style="font-size: 8.4028776978417pt;" aria-label="Aviva Premiership (143 itens)">Aviva Premiership</a>
<a href="http://www.portaldorugby.com.br/tag/band-saracens" class="tag-cloud-link tag-link-358 tag-link-position-6" style="font-size: 9.7122302158273pt;" aria-label="Band Saracens (192 itens)">Band Saracens</a>
<a href="http://www.portaldorugby.com.br/tag/brasil" class="tag-cloud-link tag-link-477 tag-link-position-7" style="font-size: 13.237410071942pt;" aria-label="Brasil (436 itens)">Brasil</a>
<a href="http://www.portaldorugby.com.br/tag/canada" class="tag-cloud-link tag-link-382 tag-link-position-8" style="font-size: 11.625899280576pt;" aria-label="Canadá (300 itens)">Canadá</a>
<a href="http://www.portaldorugby.com.br/tag/central-3" class="tag-cloud-link tag-link-1076 tag-link-position-9" style="font-size: 8pt;" aria-label="Central 3 (131 itens)">Central 3</a>
<a href="http://www.portaldorugby.com.br/tag/chile" class="tag-cloud-link tag-link-401 tag-link-position-10" style="font-size: 10.517985611511pt;" aria-label="Chile (231 itens)">Chile</a>
<a href="http://www.portaldorugby.com.br/tag/copa-do-mundo" class="tag-cloud-link tag-link-420 tag-link-position-11" style="font-size: 9.5107913669065pt;" aria-label="Copa do Mundo (186 itens)">Copa do Mundo</a>
<a href="http://www.portaldorugby.com.br/tag/curitiba" class="tag-cloud-link tag-link-163 tag-link-position-12" style="font-size: 8.4028776978417pt;" aria-label="Curitiba (142 itens)">Curitiba</a>
<a href="http://www.portaldorugby.com.br/tag/destaque" class="tag-cloud-link tag-link-157 tag-link-position-13" style="font-size: 22pt;" aria-label="Destaque (3.213 itens)">Destaque</a>
<a href="http://www.portaldorugby.com.br/tag/escocia" class="tag-cloud-link tag-link-352 tag-link-position-14" style="font-size: 12.63309352518pt;" aria-label="Escócia (383 itens)">Escócia</a>
<a href="http://www.portaldorugby.com.br/tag/espanha" class="tag-cloud-link tag-link-536 tag-link-position-15" style="font-size: 10.014388489209pt;" aria-label="Espanha (207 itens)">Espanha</a>
<a href="http://www.portaldorugby.com.br/tag/espn" class="tag-cloud-link tag-link-715 tag-link-position-16" style="font-size: 8.4028776978417pt;" aria-label="ESPN (144 itens)">ESPN</a>
<a href="http://www.portaldorugby.com.br/tag/estados-unidos" class="tag-cloud-link tag-link-422 tag-link-position-17" style="font-size: 12.330935251799pt;" aria-label="Estados Unidos (351 itens)">Estados Unidos</a>
<a href="http://www.portaldorugby.com.br/tag/farrapos" class="tag-cloud-link tag-link-165 tag-link-position-18" style="font-size: 8.6043165467626pt;" aria-label="Farrapos (149 itens)">Farrapos</a>
<a href="http://www.portaldorugby.com.br/tag/fiji" class="tag-cloud-link tag-link-441 tag-link-position-19" style="font-size: 10.517985611511pt;" aria-label="Fiji (233 itens)">Fiji</a>
<a href="http://www.portaldorugby.com.br/tag/franca" class="tag-cloud-link tag-link-357 tag-link-position-20" style="font-size: 15.453237410072pt;" aria-label="França (731 itens)">França</a>
<a href="http://www.portaldorugby.com.br/tag/gales" class="tag-cloud-link tag-link-350 tag-link-position-21" style="font-size: 13.136690647482pt;" aria-label="Gales (428 itens)">Gales</a>
<a href="http://www.portaldorugby.com.br/tag/georgia" class="tag-cloud-link tag-link-508 tag-link-position-22" style="font-size: 8.9064748201439pt;" aria-label="Geórgia (160 itens)">Geórgia</a>
<a href="http://www.portaldorugby.com.br/tag/inglaterra" class="tag-cloud-link tag-link-348 tag-link-position-23" style="font-size: 15.453237410072pt;" aria-label="Inglaterra (723 itens)">Inglaterra</a>
<a href="http://www.portaldorugby.com.br/tag/irlanda" class="tag-cloud-link tag-link-351 tag-link-position-24" style="font-size: 13.539568345324pt;" aria-label="Irlanda (465 itens)">Irlanda</a>
<a href="http://www.portaldorugby.com.br/tag/italia" class="tag-cloud-link tag-link-353 tag-link-position-25" style="font-size: 13.035971223022pt;" aria-label="Itália (418 itens)">Itália</a>
<a href="http://www.portaldorugby.com.br/tag/jacarei" class="tag-cloud-link tag-link-167 tag-link-position-26" style="font-size: 10.014388489209pt;" aria-label="Jacareí (208 itens)">Jacareí</a>
<a href="http://www.portaldorugby.com.br/tag/japao" class="tag-cloud-link tag-link-404 tag-link-position-27" style="font-size: 11.928057553957pt;" aria-label="Japão (323 itens)">Japão</a>
<a href="http://www.portaldorugby.com.br/tag/mesa-oval" class="tag-cloud-link tag-link-1077 tag-link-position-28" style="font-size: 8.1007194244604pt;" aria-label="Mesa Oval (133 itens)">Mesa Oval</a>
<a href="http://www.portaldorugby.com.br/tag/nova-zelandia" class="tag-cloud-link tag-link-375 tag-link-position-29" style="font-size: 15.05035971223pt;" aria-label="Nova Zelândia (659 itens)">Nova Zelândia</a>
<a href="http://www.portaldorugby.com.br/tag/pasteur" class="tag-cloud-link tag-link-169 tag-link-position-30" style="font-size: 9.8129496402878pt;" aria-label="Pasteur (199 itens)">Pasteur</a>
<a href="http://www.portaldorugby.com.br/tag/rio-branco" class="tag-cloud-link tag-link-171 tag-link-position-31" style="font-size: 8.1007194244604pt;" aria-label="Rio Branco (134 itens)">Rio Branco</a>
<a href="http://www.portaldorugby.com.br/tag/romenia" class="tag-cloud-link tag-link-387 tag-link-position-32" style="font-size: 8.8057553956835pt;" aria-label="Romênia (157 itens)">Romênia</a>
<a href="http://www.portaldorugby.com.br/tag/rugby-league" class="tag-cloud-link tag-link-371 tag-link-position-33" style="font-size: 10.517985611511pt;" aria-label="Rugby League (232 itens)">Rugby League</a>
<a href="http://www.portaldorugby.com.br/tag/russia" class="tag-cloud-link tag-link-402 tag-link-position-34" style="font-size: 10.215827338129pt;" aria-label="Rússia (219 itens)">Rússia</a>
<a href="http://www.portaldorugby.com.br/tag/samoa" class="tag-cloud-link tag-link-442 tag-link-position-35" style="font-size: 8.8057553956835pt;" aria-label="Samoa (158 itens)">Samoa</a>
<a href="http://www.portaldorugby.com.br/tag/sp" class="tag-cloud-link tag-link-359 tag-link-position-36" style="font-size: 9.5107913669065pt;" aria-label="SP (184 itens)">SP</a>
<a href="http://www.portaldorugby.com.br/tag/spac" class="tag-cloud-link tag-link-173 tag-link-position-37" style="font-size: 10.31654676259pt;" aria-label="Spac (225 itens)">Spac</a>
<a href="http://www.portaldorugby.com.br/tag/super-8" class="tag-cloud-link tag-link-459 tag-link-position-38" style="font-size: 10.014388489209pt;" aria-label="Super 8 (206 itens)">Super 8</a>
<a href="http://www.portaldorugby.com.br/tag/super-rugby" class="tag-cloud-link tag-link-217 tag-link-position-39" style="font-size: 9.9136690647482pt;" aria-label="super rugby (201 itens)">super rugby</a>
<a href="http://www.portaldorugby.com.br/tag/sao-jose" class="tag-cloud-link tag-link-172 tag-link-position-40" style="font-size: 10.215827338129pt;" aria-label="São José (217 itens)">São José</a>
<a href="http://www.portaldorugby.com.br/tag/taca-tupi" class="tag-cloud-link tag-link-462 tag-link-position-41" style="font-size: 8.5035971223022pt;" aria-label="Taça Tupi (148 itens)">Taça Tupi</a>
<a href="http://www.portaldorugby.com.br/tag/top-14" class="tag-cloud-link tag-link-355 tag-link-position-42" style="font-size: 9.3093525179856pt;" aria-label="Top 14 (176 itens)">Top 14</a>
<a href="http://www.portaldorugby.com.br/tag/uruguai" class="tag-cloud-link tag-link-344 tag-link-position-43" style="font-size: 12.330935251799pt;" aria-label="Uruguai (354 itens)">Uruguai</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-su" class="tag-cloud-link tag-link-1326 tag-link-position-44" style="font-size: 10.31654676259pt;" aria-label="África do Sul (222 itens)">África do Sul</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-sul" class="tag-cloud-link tag-link-408 tag-link-position-45" style="font-size: 10.719424460432pt;" aria-label="África do Sul (244 itens)">África do Sul</a></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_10_5b7d7f5950229_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/180874092/Site-2017-noticias-col-dir-meio-300x250', [300, 250], 'div-gpt-ad-1534726094768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /180874092/Site-2017-noticias-col-dir-meio-300x250 -->
<div id='div-gpt-ad-1534726094768-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534726094768-0'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2221"><a href="http://www.portaldorugby.com.br">Home</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-2222"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-25255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25255"><a href="http://www.portaldorugby.com.br/sobre-nos">Sobre nós</a></li>
<li id="menu-item-2226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226"><a href="http://www.portaldorugby.com.br/seja-um-parceiro-do-portal-do-rugby">Anuncie</a></li>
<li id="menu-item-2227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2227"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="td-header-sp">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.portaldorugby.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/brasil-nao-jogara-o-americas-pacific-challenge" rel="bookmark" title="Brasil não jogará o Americas Pacific Challenge">Brasil não jogará o Americas Pacific Challenge</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T12:13:50+00:00" >22 de agosto de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/internacional/brasil-nao-jogara-o-americas-pacific-challenge#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/mesaoval119" rel="bookmark" title="Ouça já o Mesa Oval #119 com Jake Mangin, treinador dos Curumins">Ouça já o Mesa Oval #119 com Jake Mangin, treinador dos Curumins</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T08:01:19+00:00" >22 de agosto de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/fora-de-campo/mesaoval119#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/top-14-frances-testara-cartao-azul-e-12-substituicoes" rel="bookmark" title="Top 14 francês testará cartão azul e 12 substituições">Top 14 francês testará cartão azul e 12 substituições</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T07:49:28+00:00" >22 de agosto de 2018</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/internacional/top-14-frances-testara-cartao-azul-e-12-substituicoes#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5b7d7f595a823
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post .td-module-thumb img {
    min-width: 100%;
    min-height: 100%;
}
.td-related-title .td-related-right {
    display: none;
}
.dataTables_wrapper {
    font-size: .8em;
    overflow: auto;
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td_category_template_2 .td-header-style-3, .td_category_template_5 .td-header-style-3 {
    border-bottom: 0;
}

.custom_bg222 {
    background-color:#222;
}

.td-a-rec-id-custom_ad_4 > div {
    margin-bottom: 0;
}

.td_block_social_counter {
    margin-bottom: 25px;
}

.map-container {
    position: relative;
    padding-bottom: 75%;
    height: 0;
    overflow: hidden;
}

.map-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.portaldorugby.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.countdown.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"dias","hrs":"hrs","mins":"mins","secs":"s","previous":"Anteriores","next":"Pr\u00f3ximo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1534951257'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-league-menu') );
			} );
			</script>
					<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[84285]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.portaldorugby.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.portaldorugby.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b7d7f595ab73"></textarea>
						<div id="td_live_css_uid_1_5b7d7f595ab73" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b7d7f595ab73');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b7d7f595ab73");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.portaldorugby.com.br @ 2018-08-22 12:20:57 by W3 Total Cache
-->