<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Premiership inglesa volta nessa sexta! | Portal do Rugby</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.portaldorugby.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1.png" /><link rel="icon" type="image/png" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-144.png"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo;" href="http://www.portaldorugby.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo; Premiership inglesa volta nessa sexta!" href="http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portaldorugby.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style>
			p.post-reading-time-estimate__paragraph {
				font-weight: 700 !important;
				font-style: italic !important;
				color: #000000 !important;
				text-align: left !important;
			}
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='http://www.portaldorugby.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.portaldorugby.com.br/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.portaldorugby.com.br/wp-content/themes/newspaper-portaldorugby/style.css?ver=9.2.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.portaldorugby.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.portaldorugby.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.portaldorugby.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Destaques do Super Rugby Aotearoa: jogo de gala deu Crusaders campeões' href='http://www.portaldorugby.com.br/noticias/internacional/destaques-do-super-rugby-aotearoa-jogo-de-gala-deu-crusaders-campeoes' />
<link rel="canonical" href="http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta" />
<link rel='shortlink' href='http://www.portaldorugby.com.br/?p=119738' />
<link rel="alternate" type="application/json+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fpremiership-inglesa-volta-nessa-sexta" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fpremiership-inglesa-volta-nessa-sexta&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.portaldorugby.com.br\/wp-admin\/","wpRestNonce":"59fb7ff616","wpRestUrl":"http:\/\/www.portaldorugby.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta/amp">
<!-- JS generated by theme -->

<script>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</script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17304040-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.portaldorugby.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.portaldorugby.com.br/noticias",
                    "name": "Notícias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.portaldorugby.com.br/noticias/internacional",
                    "name": "Internacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta",
                    "name": "Premiership inglesa volta nessa sexta!"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" sizes="32x32" />
<link rel="icon" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" />
<meta name="msapplication-TileImage" content="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/180874092/Site-2017-noticia-article-top-728x90', [468, 60], 'div-gpt-ad-1592533642974-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticia-inline-728x90', [300, 250], 'div-gpt-ad-1592533703051-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-depois-728_90', [728, 90], 'div-gpt-ad-1592533728010-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-300_600', [300, 600], 'div-gpt-ad-1592533614608-0').addService(googletag.pubads()) 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-0147427053608506" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-119738 single-format-standard premiership-inglesa-volta-nessa-sexta global-block-template-1 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-67728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-62553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62553"><a href="#">Jogos e Tabelas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li id="menu-item-60090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li id="menu-item-60089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li id="menu-item-60088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li id="menu-item-60085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li id="menu-item-60084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li id="menu-item-62551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/bahia-nordeste">Bahia/Nordeste</a></li>
	<li id="menu-item-93820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-93820"><a href="http://www.portaldorugby.com.br/tabelas/liga-norte-centro-oeste">Norte/Centro-Oeste</a></li>
</ul>
</li>
<li id="menu-item-68988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68988"><a href="#">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">Coluna TMO</a></li>
	<li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li id="menu-item-62474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62474"><a href="http://www.portaldorugby.com.br/podcasts">Podcasts</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25260"><a href="#">Entenda o rugby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV PdR</a></li>
<li id="menu-item-42797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li id="menu-item-85963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85963"><a href="http://www.portaldorugby.com.br/loja-do-rugby">Loja do Rugby</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                segunda-feira, 10 de agosto de 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.portaldorugby.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
                            
                            
                            <a id="register-link">Criar conta</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar conta</div>
                    <div class="td-login-panel-descr">Bem-vindo! Crie agora a sua conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.portaldorugby.com.br/">
            <img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" alt="Portal do Rugby" title="portaldorugby"/>
            <span class="td-visual-hidden">Portal do Rugby</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/logo_mobile-3-250x53.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/logo_mobile-3-250x53.png" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-67728"><a href="http://www.portaldorugby.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2196"><a href="http://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62553"><a href="#">Jogos e Tabelas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-66619"><a href="http://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60090"><a href="http://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60089"><a href="http://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60088"><a href="http://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60087"><a href="http://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60086"><a href="http://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60085"><a href="http://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60084"><a href="http://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62551"><a href="http://www.portaldorugby.com.br/tabelas/bahia-nordeste">Bahia/Nordeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-93820"><a href="http://www.portaldorugby.com.br/tabelas/liga-norte-centro-oeste">Norte/Centro-Oeste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68988"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68989"><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68990"><a href="http://www.portaldorugby.com.br/colunas/o-tmo">Coluna TMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68992"><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62474"><a href="http://www.portaldorugby.com.br/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25260"><a href="#">Entenda o rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57459"><a href="http://www.portaldorugby.com.br/tv-portal-do-rugby">TV PdR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-42797"><a href="http://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85963"><a href="http://www.portaldorugby.com.br/loja-do-rugby">Loja do Rugby</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2191"><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f30eb282b5ef_rand td_block_template_1"><!-- /180874092/site2017-header-728_90 -->
<!-- <div id='div-gpt-ad-1592426067227-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592426067227-0'); });
  </script>
</div> -->
<ins class="aso-zone" data-zone="49370"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-119738" class="post-119738 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias category-topo tag-gallagher-premiership tag-inglaterra" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.portaldorugby.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Internacional" class="entry-crumb" href="http://www.portaldorugby.com.br/noticias/internacional">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Premiership inglesa volta nessa sexta!</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias">Notícias</a></li><li class="entry-category"><a  href="http://www.portaldorugby.com.br/noticias/internacional">Internacional</a></li><li class="entry-category"><a  href="http://www.portaldorugby.com.br/topo">Topo</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Premiership inglesa volta nessa sexta!</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:23:28+00:00" >10 de agosto de 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-119738">14</span></div>                                <div class="td-post-comments"><a href="http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fpremiership-inglesa-volta-nessa-sexta">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Premiership+inglesa+volta+nessa+sexta%21&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fpremiership-inglesa-volta-nessa-sexta&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta&amp;media=http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1.png&description=Premiership+inglesa+volta+nessa+sexta%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Premiership inglesa volta nessa sexta! %0A%0A http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1-696x392.png" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1-696x392.png 696w, http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1-640x360.png 640w, http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1-768x432.png 768w, http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1-800x450.png 800w, http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1-1068x601.png 1068w, http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1-747x420.png 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="hogg exeter 2020"/><figcaption class="wp-caption-text">Foto; Premiership</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_5f30eb282ede9_rand td_block_template_1"><!-- /180874092/Site-2017-noticia-article-top-728x90 -->
<div id='div-gpt-ad-1592533642974-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533642974-0'); });
  </script>
</div></div><p class="post-reading-time-estimate__paragraph">Tempo de leitura: 4 minutos </p><p>A edição 2019-20 da Gallagher Premiership &#8211; o Campeonato Inglês &#8211; vai retornar nessa sexta-feira, dia 14, após a longa pausa de 5 meses causada pela pandemia.</p>
<p>Quem tem o <a href="https://vivaposta.pt/betclic-codigo-promocional/">código promocional betclic</a> já está ligado na competição, que promete uma disputa imprevisível, por conta do tempo sem jogos para as equipes e pelos elencos modificados. O retorno será sem público nos estádios, mas com transmissões do <strong>Watch ESPN</strong> para o Brasil.</p>
<p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5f30eb282ebd4_rand td_block_template_1"><span class="td-adspot-title">- Continua depois da publicidade -</span><!-- /180874092/site-2017-noticia-inline-728x90 -->
<div id='div-gpt-ad-1592533703051-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533703051-0'); });
  </script>
</div></div>
<p><strong>Como será a competição?</strong></p>
<p>A Premiership foi paralisada com 13 rodadas disputas. Restava serem jogadas 9 rodadas na temporada regular (completando as 22 previstas), além das semifinais e final. A liga decidiu que simplesmente todos os jogos que restam serão disputados.</p>
<p>Com isso, as 9 rodadas da temporada regular serão jogadas entre o dia 14 de agosto e o dia 04 de outubro, sendo que duas rodadas (a 16ª e a 19ª) ocorrerão em terças/quartas-feiras.</p>
<p>As semifinais serão no dia 10 de outubro, ao passo que a grande final será no dia 24 de outubro.</p>
<p><a href="https://www.premiershiprugby.com/gallagher-premiership-rugby/fixtures-results/"><strong>Clique aqui para conferir a tabela completa de jogos.</strong></a></p>
<p>&nbsp;</p>
<p><strong>Como estavam os times no momento da paralisação e como voltarão?</strong></p>
<p>A paralisação quebrou o momento de embalo ou declínio de cada clube e o mercado de transferências alterou a força das equipes. Portanto, espere mudanças na competição e imprevisibilidade.</p>
<p>A única coisa que não mudará é o fato do<strong> Saracens já</strong> estar <strong>rebaixado</strong>, punido por quebra de teto salarial. Com isso, nenhuma outra equipe será rebaixada e toda a briga será pelos 4 lugares nas semifinais e pelos 6 lugares na próxima Heineken Champions Cup europeia.</p>
<p>&nbsp;</p>
<p><em><strong>Exeter Chiefs</strong>:</em> líder no momento da pausa, o Exeter segue sendo o grande time da Inglaterra no momento. O fullback escocês Stuart Hogg terá agora o reforço de seus compatriotas Jonny Gray e Hidalgo-Clyne, além da chegada do argentino Facundo Cordero.</p>
<p><em><strong>Sale Sharks</strong>: </em>vice líder, Sale vem se mostrando real competidor pelo título, sendo uma mescla de grandes nomes dos sul-africanos, como Faf de Klerk, Lood de Jager e os irmão Du Preez, e destaques da seleção inglesa, como Tom Curry e os recém contratados Manu Tuilagi e Sam Hill;</p>
<p><em><strong>Bristol Bears</strong>: </em>outro sério candidato a concorrer com os Chiefs é o Bristol Bears, do jogador mais caro da liga, Charles Piutau. Os Bears estavam em crescimento no momento da pausa e se reforçaram com nomes de peso, como Semi Radradra, o ponta fijiano, e Kyle Sinckler, destacado primeira linha inglês;<em><br />
</em></p>
<p><em><strong>Northampton Saints</strong>: </em>quarto colocado no momento da pausa, os Saints perderam uma peça chave de seu crescimento, o camisa 9 Cobus Reinach. Foram poucos reforços, com o desafio de manter seu rendimento grande do lado dos Saints;</p>
<p><em><strong>Wasps</strong>: </em>o maior prejudicado com a pandemia talvez tenha sido o Wasps, que estava em franco crescimento no momento da pausa. No entanto, o time de Coventry teve poucas mudanças em seu elenco e com nomes como Lima Sopoaga, Malakai Fekitoa e Joe Launchbury segue cotado a seguir em ascensão;</p>
<p><em><strong>Bath</strong>: </em>outro prejudicado com a pausa, o Bath perdeu Rhys Webb, mas trouxe Ben Spencer para scrum-half. Com Underhill e Faletau no pack e uma linha notável, com Watson, Joseph, Cokanasiga, entre outros, o Bath segue bem cotado na luta pelo G4;</p>
<p><em><strong>Harlequins</strong>: </em>desapontando na temporada, o time de Londres teve muitas mudanças em seu elenco. A perda de Sinckler será sentida, mas o elenco segue forte para buscar crescer, com Danny Care, Martin Landajo, Garcia Botta, Joe Marler, Chris Ashton, entre outros;</p>
<p><em><strong>London Irish</strong>: </em>o novato London Irish teve retirada a pressão da luta contra o rebaixamento e terá a oportunidade de consolidar seu elenco pensando no futuro. O australiano Rob Simmons trará experiência importante para isso;</p>
<p><em><strong>Gloucester</strong>: </em>talvez a maior decepção do momento na temporada, o Gloucester se focou em reforços inteligentes como o argentino Matias Alemanno para o pack e o ponta inglês artilheiro Jonny May. Os vermelhos perderam o sul-africano Franco Mostert, mas crescimento é esperado;</p>
<p><em><strong>Worcester Warriors</strong>: </em>os Warriors também terão maior tranquilidade para trabalharam, agora que não haverá rebaixamento, focados no fortalecimento de um elenco pouco mudado. O hooker Taufete&#8217;e foi a perda maior, ao passo que o asa Matt Kvesic é o principal reforço;</p>
<p><em><strong>Leicester Tigers</strong>: </em>o maior campeão inglês vive pesadelo com um declínio acentuado e foi o time que talvez mais mudanças teve para a sequência da liga, tendo perdido Tuilagi, Veainu, May, entre outros. Os Tigers têm a pior campanha da Premiership e tentaram mudar seu rumo trazendo Moroni, Nadolo e Murimurivalu para repor as perdas. Nomes bons, que podem oxigenar o elenco, mas as dúvidas seguem, sobretudo no pack;</p>
<p><em><strong>Saracens</strong>: </em>o elenco mais rico da Inglaterra vive as incertezas, com muitos atletas da seleção inglesa ponderando se jogarão ou não a próxima temporada na segunda divisão. O time do Norte de Londres buscará fechar 2019-20 com força e segue contando com Maro Itoje, Jamie George, Mako e Billy Vunipola e Owen Farrell, que buscarão a melhor forma pensando na volta do Six Nations;</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone wp-image-85169 td-animation-stack-type0-2 td-animation-stack-type0-1" src="http://www.portaldorugby.com.br/wp-content/uploads/2018/09/gallagher-logo.png" sizes="(max-width: 156px) 100vw, 156px" srcset="http://www.portaldorugby.com.br/wp-content/uploads/2018/09/gallagher-logo.png 431w, http://www.portaldorugby.com.br/wp-content/uploads/2018/09/gallagher-logo-300x253.png 300w, http://www.portaldorugby.com.br/wp-content/uploads/2018/09/gallagher-logo-128x108.png 128w, http://www.portaldorugby.com.br/wp-content/uploads/2018/09/gallagher-logo-32x27.png 32w" alt="" width="156" height="132" /></strong></p>
<p><strong>Gallagher Premiership</strong> – Campeonato Inglês</p>
<p>Dia 14/08: Harlequins x Sale Sharks</p>
<p>Dia 15/08: Worcester Warriors x Gloucester</p>
<p>Dia 15/08: Exeter Chiefs x Leicester Tigers</p>
<p>Dia 15/08: Bath x London Irish</p>
<p>Dia 15/08: Bristol Bears x Saracens</p>
<p>Dia 16/08: Northampton Saints x Wasps</p>

<table id="tablepress-12d" class="tablepress tablepress-id-12d tablepress-responsive">
<thead>
<tr class="row-1 odd">
	<th class="column-1">&nbsp;</th><th class="column-2">Clube</th><th class="column-3">Cidade</th><th class="column-4">Jogos</th><th class="column-5">Pontos</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2010/09/exeter.png" alt="exeter" width="125" height="127" class="alignnone size-full wp-image-4004" /></td><td class="column-2">Exeter Chiefs</td><td class="column-3">Exeter</td><td class="column-4">13</td><td class="column-5">45</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2012/11/Sale_Sharks_copy.jpg" alt="Sale Sharks copy" width="261" height="193" class="alignnone size-full wp-image-16193" /></td><td class="column-2">Sale Sharks</td><td class="column-3">Salford (Manchester)</td><td class="column-4">13</td><td class="column-5">40</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2018/05/bristol-bears.jpg" alt="" width="193" height="261" class="alignnone size-full wp-image-79428" /></td><td class="column-2">Bristol Bears</td><td class="column-3">Bristol</td><td class="column-4">13</td><td class="column-5">38</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/Northampton_Saints.jpg" alt="Northampton Saints" width="128" height="153" class="alignnone size-full wp-image-14844" /></td><td class="column-2">Northampton Saints</td><td class="column-3">Northampton</td><td class="column-4">13</td><td class="column-5">35</td>
</tr>
<tr class="row-6 even">
	<td class="column-1"></td><td class="column-2"></td><td class="column-3"></td><td class="column-4"></td><td class="column-5"></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2015/09/wasps.png" alt="" width="200" height="200" class="alignnone size-full wp-image-30081" /></td><td class="column-2">Wasps</td><td class="column-3">Coventry</td><td class="column-4">13</td><td class="column-5">33</td>
</tr>
<tr class="row-8 even">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2015/04/Bath_rugby_badge_copy.png" alt="Bath rugby badge copy" width="125" height="125" class="alignnone size-full wp-image-25802" /></td><td class="column-2">Bath</td><td class="column-3">Bath</td><td class="column-4">13</td><td class="column-5">30</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2014/04/Harlequins_copy_copy.jpg" alt="Harlequins copy copy" width="178" height="284" class="alignnone size-full wp-image-21877" /></td><td class="column-2">Harlequins</td><td class="column-3">Londres</td><td class="column-4">13</td><td class="column-5">28</td>
</tr>
<tr class="row-10 even">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2019/10/london-irish.png" alt="" width="800" height="1088" class="alignnone size-full wp-image-108417" /></td><td class="column-2">London Irish</td><td class="column-3">Reading / Londres</td><td class="column-4">13</td><td class="column-5">28</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2018/05/gloucester-logo-novo.png" alt="" width="170" height="170" class="alignnone size-full wp-image-80024" /></td><td class="column-2">Gloucester</td><td class="column-3">Gloucester</td><td class="column-4">13</td><td class="column-5">26</td>
</tr>
<tr class="row-12 even">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2012/08/Worcester_Warriors.jpg" alt="Worcester Warriors" width="131" height="179" class="alignnone size-full wp-image-14846" /></td><td class="column-2">Worcester Warriors</td><td class="column-3">Worcester</td><td class="column-4">13</td><td class="column-5">22</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2014/04/Leicester_Tigers_copy.jpg" alt="Leicester Tigers copy" width="206" height="245" class="alignnone size-full wp-image-21869" /></td><td class="column-2">Leicester Tigers</td><td class="column-3">Leicester</td><td class="column-4">13</td><td class="column-5">20</td>
</tr>
<tr class="row-14 even">
	<td class="column-1"></td><td class="column-2"></td><td class="column-3"></td><td class="column-4"></td><td class="column-5"></td>
</tr>
<tr class="row-15 odd">
	<td class="column-1"><img src="http://www.portaldorugby.com.br/wp-content/uploads/2015/03/Saracens_logo.png" alt="Saracens logo" width="151" height="134" class="alignnone size-full wp-image-25560" /></td><td class="column-2">Saracens*</td><td class="column-3">Londres</td><td class="column-4">13</td><td class="column-5">-63</td>
</tr>
</tbody>
</table>
<span class="tablepress-table-description tablepress-table-description-id-12d">- Vitória = 4 pontos;<br />
- Empate = 2 pontos;<br />
- Derrota = 0 pontos;<br />
- Anotar 4 ou mais tries = 1 ponto extra;<br />
- Perder por diferença de 7 pontos ou menos = 1 ponto extra;<br />
- 1º a 4º lugares = classificação às Semifinais e à Champions Cup;<br />
- 5º e 6º lugares = classificação à Champions Cup;<br />
<br />
* O Saracens foi declarado rebaixado por conta de quebra do teto salarial da liga nas últimas 3 temporadas;</span>
<!-- #tablepress-12d from cache -->
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5f30eb282ef93_rand td_block_template_1"><!-- /180874092/site2017-noticias-depois-728_90 -->
<div id='div-gpt-ad-1592533728010-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533728010-0'); });
  </script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.portaldorugby.com.br/tag/gallagher-premiership">Gallagher Premiership</a></li><li><a href="http://www.portaldorugby.com.br/tag/inglaterra">Inglaterra</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fpremiership-inglesa-volta-nessa-sexta">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Premiership+inglesa+volta+nessa+sexta%21&url=http%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fpremiership-inglesa-volta-nessa-sexta&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta&amp;media=http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1.png&description=Premiership+inglesa+volta+nessa+sexta%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Premiership inglesa volta nessa sexta! %0A%0A http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.portaldorugby.com.br/noticias/internacional/destaques-do-super-rugby-aotearoa-jogo-de-gala-deu-crusaders-campeoes">Destaques do Super Rugby Aotearoa: jogo de gala deu Crusaders campeões</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victor Ramalho"></span><meta itemprop="datePublished" content="2020-08-10T00:23:28+00:00"><meta itemprop="dateModified" content="2020-08-10T00:30:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.portaldorugby.com.br/noticias/premiership-inglesa-volta-nessa-sexta"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png"></span><meta itemprop="name" content="Portal do Rugby"></span><meta itemprop="headline " content="Premiership inglesa volta nessa sexta!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/wp-content/uploads/2020/02/hogg1.png"><meta itemprop="width" content="2000"><meta itemprop="height" content="1125"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5f30eb282fb12_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f30eb282fb12" ><script>var block_td_uid_5_5f30eb282fb12 = new tdBlock();
block_td_uid_5_5f30eb282fb12.id = "td_uid_5_5f30eb282fb12";
block_td_uid_5_5f30eb282fb12.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5f30eb282fb12_rand","td_column_number":3,"live_filter_cur_post_id":119738,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f30eb282fb12_rand","tdc_css_class_style":"td_uid_5_5f30eb282fb12_rand_style"}';
block_td_uid_5_5f30eb282fb12.td_column_number = "3";
block_td_uid_5_5f30eb282fb12.block_type = "td_block_related_posts";
block_td_uid_5_5f30eb282fb12.post_count = "3";
block_td_uid_5_5f30eb282fb12.found_posts = "10351";
block_td_uid_5_5f30eb282fb12.header_color = "";
block_td_uid_5_5f30eb282fb12.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f30eb282fb12.max_num_pages = "3451";
tdBlocksArray.push(block_td_uid_5_5f30eb282fb12);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5f30eb284885f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f30eb282fb12" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_7_5f30eb28488ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f30eb282fb12" href="#">Mais do autor</a></h4><div id=td_uid_5_5f30eb282fb12 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/internacional/destaques-do-super-rugby-aotearoa-jogo-de-gala-deu-crusaders-campeoes" rel="bookmark" class="td-image-wrap" title="Destaques do Super Rugby Aotearoa: jogo de gala deu Crusaders campeões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Destaques do Super Rugby Aotearoa: jogo de gala deu Crusaders campeões" data-type="image_tag" data-img-url="http://www.portaldorugby.com.br/wp-content/uploads/2020/08/crusaders-landers-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.portaldorugby.com.br/colunas/fair-play" class="td-post-category">Fair Play</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/destaques-do-super-rugby-aotearoa-jogo-de-gala-deu-crusaders-campeoes" rel="bookmark" title="Destaques do Super Rugby Aotearoa: jogo de gala deu Crusaders campeões">Destaques do Super Rugby Aotearoa: jogo de gala deu Crusaders campeões</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/penrith-e-wigan-os-lideres-no-league" rel="bookmark" class="td-image-wrap" title="Penrith e Wigan: os líderes no League"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Penrith e Wigan: os líderes no League" data-type="image_tag" data-img-url="http://www.portaldorugby.com.br/wp-content/uploads/2020/08/laS-nWZa-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.portaldorugby.com.br/noticias/rugby-league" class="td-post-category">League - Rugby à XIII</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/penrith-e-wigan-os-lideres-no-league" rel="bookmark" title="Penrith e Wigan: os líderes no League">Penrith e Wigan: os líderes no League</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.portaldorugby.com.br/noticias/crusaders-sao-campeoes-do-super-rugby-aotearoa" rel="bookmark" class="td-image-wrap" title="Crusaders são campeões do Super Rugby Aotearoa!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Crusaders são campeões do Super Rugby Aotearoa!" data-type="image_tag" data-img-url="http://www.portaldorugby.com.br/wp-content/uploads/2020/08/Ee9CDkUVoAEbHEK-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/crusaders-sao-campeoes-do-super-rugby-aotearoa" rel="bookmark" title="Crusaders são campeões do Super Rugby Aotearoa!">Crusaders são campeões do Super Rugby Aotearoa!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f30eb282fb12" data-td_block_id="td_uid_5_5f30eb282fb12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f30eb282fb12" data-td_block_id="td_uid_5_5f30eb282fb12"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMENTAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/premiership-inglesa-volta-nessa-sexta#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5f30eb284acbc_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-subcat-item .td-cur-simple-item {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #9cd431;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5f30eb284acbc_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .block-title {
                border-color: #9cd431;
            }

            
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .block-title > * {
                color: #fff;
            }
            
            
            
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-instagram-user a {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5f30eb284acbc_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5f30eb284acbc_rand .td-post-category:hover {
                background-color: #9cd431;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS PORTAL DO RUGBY</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,860</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/blogdorugby"  target="_blank" >Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">18,435</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/portaldorugby#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,345</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/portaldorugby"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">3,150</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="https://www.youtube.com/portaldorugbybr"  target="_blank" >Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5f30eb284af91_rand td_block_template_1"><!-- /180874092/site2017-noticias-300_600 -->
<div id='div-gpt-ad-1592533614608-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533614608-0'); });
  </script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/portaldorugby" data-widget-id="571354463546638336">Tweets de @portaldorugby</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUVEM DE TAGS</span></h4><div class="tagcloud"><a href="http://www.portaldorugby.com.br/tag/alemanha" class="tag-cloud-link tag-link-732 tag-link-position-1" style="font-size: 8.2314049586777pt;" aria-label="Alemanha (233 itens)">Alemanha</a>
<a href="http://www.portaldorugby.com.br/tag/argentina" class="tag-cloud-link tag-link-388 tag-link-position-2" style="font-size: 15.752066115702pt;" aria-label="Argentina (1.042 itens)">Argentina</a>
<a href="http://www.portaldorugby.com.br/tag/australia" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 15.752066115702pt;" aria-label="Austrália (1.047 itens)">Austrália</a>
<a href="http://www.portaldorugby.com.br/tag/band-saracens" class="tag-cloud-link tag-link-358 tag-link-position-4" style="font-size: 9.1570247933884pt;" aria-label="Band Saracens (279 itens)">Band Saracens</a>
<a href="http://www.portaldorugby.com.br/tag/brasil" class="tag-cloud-link tag-link-477 tag-link-position-5" style="font-size: 14.595041322314pt;" aria-label="Brasil (823 itens)">Brasil</a>
<a href="http://www.portaldorugby.com.br/tag/canada" class="tag-cloud-link tag-link-382 tag-link-position-6" style="font-size: 12.97520661157pt;" aria-label="Canadá (599 itens)">Canadá</a>
<a href="http://www.portaldorugby.com.br/tag/central-3" class="tag-cloud-link tag-link-1076 tag-link-position-7" style="font-size: 8.2314049586777pt;" aria-label="Central 3 (235 itens)">Central 3</a>
<a href="http://www.portaldorugby.com.br/tag/chile" class="tag-cloud-link tag-link-401 tag-link-position-8" style="font-size: 11.239669421488pt;" aria-label="Chile (429 itens)">Chile</a>
<a href="http://www.portaldorugby.com.br/tag/colombia" class="tag-cloud-link tag-link-583 tag-link-position-9" style="font-size: 8.5785123966942pt;" aria-label="Colômbia (251 itens)">Colômbia</a>
<a href="http://www.portaldorugby.com.br/tag/copa-do-mundo-de-2019" class="tag-cloud-link tag-link-864 tag-link-position-10" style="font-size: 9.504132231405pt;" aria-label="Copa do Mundo de 2019 (302 itens)">Copa do Mundo de 2019</a>
<a href="http://www.portaldorugby.com.br/tag/destaque" class="tag-cloud-link tag-link-157 tag-link-position-11" style="font-size: 22pt;" aria-label="Destaque (3.636 itens)">Destaque</a>
<a href="http://www.portaldorugby.com.br/tag/escocia" class="tag-cloud-link tag-link-352 tag-link-position-12" style="font-size: 13.553719008264pt;" aria-label="Escócia (682 itens)">Escócia</a>
<a href="http://www.portaldorugby.com.br/tag/espanha" class="tag-cloud-link tag-link-536 tag-link-position-13" style="font-size: 10.429752066116pt;" aria-label="Espanha (366 itens)">Espanha</a>
<a href="http://www.portaldorugby.com.br/tag/espn" class="tag-cloud-link tag-link-715 tag-link-position-14" style="font-size: 8.4628099173554pt;" aria-label="ESPN (242 itens)">ESPN</a>
<a href="http://www.portaldorugby.com.br/tag/estados-unidos" class="tag-cloud-link tag-link-422 tag-link-position-15" style="font-size: 13.322314049587pt;" aria-label="Estados Unidos (641 itens)">Estados Unidos</a>
<a href="http://www.portaldorugby.com.br/tag/farrapos" class="tag-cloud-link tag-link-165 tag-link-position-16" style="font-size: 8pt;" aria-label="Farrapos (221 itens)">Farrapos</a>
<a href="http://www.portaldorugby.com.br/tag/fiji" class="tag-cloud-link tag-link-441 tag-link-position-17" style="font-size: 11.471074380165pt;" aria-label="Fiji (443 itens)">Fiji</a>
<a href="http://www.portaldorugby.com.br/tag/franca" class="tag-cloud-link tag-link-357 tag-link-position-18" style="font-size: 16.330578512397pt;" aria-label="França (1.172 itens)">França</a>
<a href="http://www.portaldorugby.com.br/tag/gales" class="tag-cloud-link tag-link-350 tag-link-position-19" style="font-size: 14.247933884298pt;" aria-label="Gales (768 itens)">Gales</a>
<a href="http://www.portaldorugby.com.br/tag/georgia" class="tag-cloud-link tag-link-508 tag-link-position-20" style="font-size: 8.4628099173554pt;" aria-label="Geórgia (245 itens)">Geórgia</a>
<a href="http://www.portaldorugby.com.br/tag/inglaterra" class="tag-cloud-link tag-link-348 tag-link-position-21" style="font-size: 16.561983471074pt;" aria-label="Inglaterra (1.220 itens)">Inglaterra</a>
<a href="http://www.portaldorugby.com.br/tag/irlanda" class="tag-cloud-link tag-link-351 tag-link-position-22" style="font-size: 14.479338842975pt;" aria-label="Irlanda (804 itens)">Irlanda</a>
<a href="http://www.portaldorugby.com.br/tag/italia" class="tag-cloud-link tag-link-353 tag-link-position-23" style="font-size: 13.669421487603pt;" aria-label="Itália (692 itens)">Itália</a>
<a href="http://www.portaldorugby.com.br/tag/jacarei" class="tag-cloud-link tag-link-167 tag-link-position-24" style="font-size: 10.661157024793pt;" aria-label="Jacareí (377 itens)">Jacareí</a>
<a href="http://www.portaldorugby.com.br/tag/japao" class="tag-cloud-link tag-link-404 tag-link-position-25" style="font-size: 13.090909090909pt;" aria-label="Japão (617 itens)">Japão</a>
<a href="http://www.portaldorugby.com.br/tag/mesa-oval" class="tag-cloud-link tag-link-1077 tag-link-position-26" style="font-size: 8.3471074380165pt;" aria-label="Mesa Oval (238 itens)">Mesa Oval</a>
<a href="http://www.portaldorugby.com.br/tag/nova-zelandia" class="tag-cloud-link tag-link-375 tag-link-position-27" style="font-size: 16.214876033058pt;" aria-label="Nova Zelândia (1.147 itens)">Nova Zelândia</a>
<a href="http://www.portaldorugby.com.br/tag/paraguai" class="tag-cloud-link tag-link-345 tag-link-position-28" style="font-size: 8.5785123966942pt;" aria-label="Paraguai (250 itens)">Paraguai</a>
<a href="http://www.portaldorugby.com.br/tag/pasteur" class="tag-cloud-link tag-link-169 tag-link-position-29" style="font-size: 10.082644628099pt;" aria-label="Pasteur (335 itens)">Pasteur</a>
<a href="http://www.portaldorugby.com.br/tag/portugal" class="tag-cloud-link tag-link-361 tag-link-position-30" style="font-size: 8pt;" aria-label="Portugal (222 itens)">Portugal</a>
<a href="http://www.portaldorugby.com.br/tag/romenia" class="tag-cloud-link tag-link-387 tag-link-position-31" style="font-size: 8pt;" aria-label="Romênia (224 itens)">Romênia</a>
<a href="http://www.portaldorugby.com.br/tag/rs" class="tag-cloud-link tag-link-286 tag-link-position-32" style="font-size: 8.2314049586777pt;" aria-label="RS (236 itens)">RS</a>
<a href="http://www.portaldorugby.com.br/tag/rugby-league" class="tag-cloud-link tag-link-371 tag-link-position-33" style="font-size: 11.00826446281pt;" aria-label="Rugby League (408 itens)">Rugby League</a>
<a href="http://www.portaldorugby.com.br/tag/russia" class="tag-cloud-link tag-link-402 tag-link-position-34" style="font-size: 10.661157024793pt;" aria-label="Rússia (381 itens)">Rússia</a>
<a href="http://www.portaldorugby.com.br/tag/samoa" class="tag-cloud-link tag-link-442 tag-link-position-35" style="font-size: 9.2727272727273pt;" aria-label="Samoa (288 itens)">Samoa</a>
<a href="http://www.portaldorugby.com.br/tag/sp" class="tag-cloud-link tag-link-359 tag-link-position-36" style="font-size: 11.586776859504pt;" aria-label="SP (459 itens)">SP</a>
<a href="http://www.portaldorugby.com.br/tag/spac" class="tag-cloud-link tag-link-173 tag-link-position-37" style="font-size: 10.429752066116pt;" aria-label="Spac (365 itens)">Spac</a>
<a href="http://www.portaldorugby.com.br/tag/super-rugby" class="tag-cloud-link tag-link-217 tag-link-position-38" style="font-size: 10.776859504132pt;" aria-label="super rugby (385 itens)">super rugby</a>
<a href="http://www.portaldorugby.com.br/tag/sao-jose" class="tag-cloud-link tag-link-172 tag-link-position-39" style="font-size: 10.776859504132pt;" aria-label="São José (388 itens)">São José</a>
<a href="http://www.portaldorugby.com.br/tag/tonga" class="tag-cloud-link tag-link-443 tag-link-position-40" style="font-size: 8.1157024793388pt;" aria-label="Tonga (226 itens)">Tonga</a>
<a href="http://www.portaldorugby.com.br/tag/top-14" class="tag-cloud-link tag-link-355 tag-link-position-41" style="font-size: 8.6942148760331pt;" aria-label="Top 14 (255 itens)">Top 14</a>
<a href="http://www.portaldorugby.com.br/tag/tupis" class="tag-cloud-link tag-link-1818 tag-link-position-42" style="font-size: 8.8099173553719pt;" aria-label="Tupis (260 itens)">Tupis</a>
<a href="http://www.portaldorugby.com.br/tag/uruguai" class="tag-cloud-link tag-link-344 tag-link-position-43" style="font-size: 13.090909090909pt;" aria-label="Uruguai (613 itens)">Uruguai</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-sul" class="tag-cloud-link tag-link-408 tag-link-position-44" style="font-size: 8.4628099173554pt;" aria-label="África do Sul (244 itens)">África do Sul</a>
<a href="http://www.portaldorugby.com.br/tag/africa-do-su" class="tag-cloud-link tag-link-1326 tag-link-position-45" style="font-size: 12.859504132231pt;" aria-label="África do Sul (593 itens)">África do Sul</a></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_10_5f30eb284c7e9_rand td_block_template_1"><!-- /180874092/site2017-home-coldir_down_300_250 -->
<div id='div-gpt-ad-1592533233838-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533233838-0'); });
  </script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="firstfooter">
    <div class="footer__container"> <div class="footer_logo"> <a href="http://www.portaldorugby.com.br/" target="_blank" class="footer_wrap-logo"> <img src="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/pr_footer.jpg"></a> </div>
    <div id="footer_block_1">
        <ul class="menu-footer">
            <li class=""><a href="http://www.portaldorugby.com.br/institucional">Institucional</a></li>
            <li class=""><a href="http://www.portaldorugby.com.br/anuncie">Anuncie</a></li>
            <li class=""><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
        </ul>
        <div class="copyright-footer"> <span class="footer_copyright"><a class="ahover" href="https://www.ingoal.com.br/"> Portal do Rugby é uma marca do Grupo inGoal Marketing Esportivo.</a></span>
            <br><br>
            <span><a class="ahover" href="https://www.nacione.com"> Criação de projeto gráfico:<br>Nacione™ Branding.</span> </div>
        </div>
        <div id="footer_block_2">
            <ul class="menu-footer">
                <li class=""><a href="http://www.lojadorugby.com.br">Loja do Rugby</a></li>
                <li class=""><a href="https://www.facebook.com/blogdorugby">Facebook</a></li>
                <li class=""><a href="https://www.instagram.com/portaldorugby/">Instagram</a></li>
                <li class=""><a href="https://www.youtube.com/user/portaldorugbybr">Youtube</a></li>
            </ul>
        </div>
        <div id="footer_block_3">
            <ul class="menu-footer">
                <li class=""><a href="http://www.portaldorugby.com.br/tag/mesa-oval">Mesa Oval</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/tag/Ovalados">Ovalados</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/colunas/tackle-alto">Tackle Alto</a></li>
            </ul>
        </div>
        <div class="clearfix"></div>
        </div>
</div>






<!--div class="td-header-sp">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.portaldorugby.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div-->

<!-- advertising KvOIcCeJtmzlefrk1xbKMcvVhwwWzlzMVu2hM1JQR6TnGwpjt9ldGZJjXcDi_gT3vroZt8jxaFrwXKptmFRbpA==
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader41271";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/a583893521ed222031dee4716f4b2f69.min.js?20200214=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                 end advertising -->
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/internacional/destaques-do-super-rugby-aotearoa-jogo-de-gala-deu-crusaders-campeoes" rel="bookmark" title="Destaques do Super Rugby Aotearoa: jogo de gala deu Crusaders campeões">Destaques do Super Rugby Aotearoa: jogo de gala deu Crusaders campeões</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/colunas/fair-play" class="td-post-category">Fair Play</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/francisco-isaac">Francisco Isaac</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T13:55:12+00:00" >9 de agosto de 2020</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/internacional/destaques-do-super-rugby-aotearoa-jogo-de-gala-deu-crusaders-campeoes#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/penrith-e-wigan-os-lideres-no-league" rel="bookmark" title="Penrith e Wigan: os líderes no League">Penrith e Wigan: os líderes no League</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/rugby-league" class="td-post-category">League - Rugby à XIII</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T12:38:05+00:00" >9 de agosto de 2020</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/penrith-e-wigan-os-lideres-no-league#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.portaldorugby.com.br/noticias/crusaders-sao-campeoes-do-super-rugby-aotearoa" rel="bookmark" title="Crusaders são campeões do Super Rugby Aotearoa!">Crusaders são campeões do Super Rugby Aotearoa!</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="http://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T03:20:54+00:00" >9 de agosto de 2020</time></span>                    <div class="td-module-comments"><a href="http://www.portaldorugby.com.br/noticias/crusaders-sao-campeoes-do-super-rugby-aotearoa#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5f30eb285373c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post .td-module-thumb img {
    min-width: 100%;
    min-height: 100%;
}
.td-related-title .td-related-right {
    display: none;
}
.dataTables_wrapper {
    font-size: .8em;
    overflow: auto;
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td_category_template_2 .td-header-style-3, .td_category_template_5 .td-header-style-3 {
    border-bottom: 0;
}

.custom_bg222 {
    background-color:#222;
}

.td-a-rec-id-custom_ad_4 > div {
    margin-bottom: 0;
}

.td_block_social_counter {
    margin-bottom: 25px;
}

.map-container {
    position: relative;
    padding-bottom: 75%;
    height: 0;
    overflow: hidden;
}

.map-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
}

.td-header-style-7 .td-header-sp-logo {
    margin-right: 10px;
}
.tablepress td, .tablepress th {
    padding:3px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.portaldorugby.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdTj80UAAAAAFeDVg4JO0TzjLRvkDA6gUfHkMQ8&#038;ver=3.0'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='http://www.portaldorugby.com.br/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.9.2'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["pt_BR"]={"emptyTable":"Nenhum registro encontrado","info":"Mostrando de _START_ até _END_ de _TOTAL_ registros","infoEmpty":"Mostrando 0 até 0 de 0 registros","infoFiltered":"(Filtrados de _MAX_ registros)","infoPostFix":"","lengthMenu":"_MENU_ resultados por página","loadingRecords":"Carregando...","processing":"Processando...","search":"Pesquisar","zeroRecords":"Nenhum registro encontrado","paginate": {"first":"Primeiro","previous":"Anterior","next":"Próximo","last":"Último"},"aria": {"sortAscending":": Ordenar colunas de forma ascendente","sortDescending":": Ordenar colunas de forma descendente"},"decimal":",","thousands":"."};
$('#tablepress-12d').dataTable({"language":DataTables_language["pt_BR"],"stripeClasses":["even","odd"],"ordering":false,"paging":false,"searching":false,"info":false});
});
</script><script type="text/javascript">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</script><script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdTj80UAAAAAFeDVg4JO0TzjLRvkDA6gUfHkMQ8',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[119738]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.portaldorugby.com.br/wp-content/themes/newspaper-portaldorugby/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.portaldorugby.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f30eb28539d7"></textarea>
						<div id="td_live_css_uid_1_5f30eb28539d7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f30eb28539d7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f30eb28539d7");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 20/97 queries in 0.180 seconds using disk

Served from: www.portaldorugby.com.br @ 2020-08-10 03:37:28 by W3 Total Cache
-->