<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Vem aí o Six Nations 2022: o que preciso saber? | Portal do Rugby</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.portaldorugby.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1.jpg" /><link rel="icon" type="image/png" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-144.png"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Rugby &raquo;" href="https://www.portaldorugby.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo;" href="https://www.portaldorugby.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo; Vem aí o Six Nations 2022: o que preciso saber?" href="https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaldorugby.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style>
			p.post-reading-time-estimate__paragraph {
				font-weight: 700 !important;
				font-style: italic !important;
				color: #000000 !important;
				text-align: left !important;
			}
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldorugby.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.portaldorugby.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.portaldorugby.com.br/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.portaldorugby.com.br/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.portaldorugby.com.br/wp-content/themes/newspaper-portaldorugby/style.css?ver=9.2.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.portaldorugby.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaldorugby.com.br/wp-json/wp/v2/posts/135965" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldorugby.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldorugby.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber" />
<link rel='shortlink' href='https://www.portaldorugby.com.br/?p=135965' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fvem-ai-o-six-nations-2022-o-que-preciso-saber" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fvem-ai-o-six-nations-2022-o-que-preciso-saber&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17304040-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.portaldorugby.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.portaldorugby.com.br/noticias",
                    "name": "Notícias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.portaldorugby.com.br/noticias/internacional",
                    "name": "Internacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber",
                    "name": "Vem aí o Six Nations 2022: o que preciso saber?"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" />
<meta name="msapplication-TileImage" content="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/180874092/Site-2017-noticia-article-top-728x90', [468, 60], 'div-gpt-ad-1592533642974-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticia-inline-728x90', [300, 250], 'div-gpt-ad-1592533703051-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-depois-728_90', [728, 90], 'div-gpt-ad-1592533728010-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-300_600', [300, 600], 'div-gpt-ad-1592533614608-0').addService(googletag.pubads()) 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-0147427053608506" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-135965 single-format-standard vem-ai-o-six-nations-2022-o-que-preciso-saber global-block-template-1 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-67728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-67728"><a href="https://www.portaldorugby.com.br/">Home</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2196"><a href="https://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-62553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62553"><a href="#">Jogos e Tabelas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66619"><a href="https://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li id="menu-item-60090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60090"><a href="https://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li id="menu-item-60089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60089"><a href="https://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li id="menu-item-60088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60088"><a href="https://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60087"><a href="https://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60086"><a href="https://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li id="menu-item-60085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60085"><a href="https://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li id="menu-item-60084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60084"><a href="https://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li id="menu-item-62551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62551"><a href="https://www.portaldorugby.com.br/tabelas/bahia-nordeste">Bahia/Nordeste</a></li>
	<li id="menu-item-93820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-93820"><a href="https://www.portaldorugby.com.br/tabelas/liga-norte-centro-oeste">Norte/Centro-Oeste</a></li>
</ul>
</li>
<li id="menu-item-68988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68988"><a href="#">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68989"><a href="https://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68990"><a href="https://www.portaldorugby.com.br/colunas/o-tmo">Coluna TMO</a></li>
	<li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="https://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li id="menu-item-62474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62474"><a href="https://www.portaldorugby.com.br/podcasts">Podcasts</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25260"><a href="#">Entenda o rugby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="https://www.portaldorugby.com.br/tv-portal-do-rugby">TV PdR</a></li>
<li id="menu-item-42797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42797"><a href="https://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li id="menu-item-85963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85963"><a href="https://www.portaldorugby.com.br/loja-do-rugby">Loja do Rugby</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="https://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.portaldorugby.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, 4 de fevereiro de 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.portaldorugby.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
                            
                            
                            <a id="register-link">Criar conta</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar conta</div>
                    <div class="td-login-panel-descr">Bem-vindo! Crie agora a sua conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.portaldorugby.com.br/">
            <img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" alt="Portal do Rugby" title="portaldorugby"/>
            <span class="td-visual-hidden">Portal do Rugby</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/logo_mobile-3-250x53.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/logo_mobile-3-250x53.png" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-67728"><a href="https://www.portaldorugby.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2196"><a href="https://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62553"><a href="#">Jogos e Tabelas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-66619"><a href="https://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60090"><a href="https://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60089"><a href="https://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60088"><a href="https://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60087"><a href="https://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60086"><a href="https://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60085"><a href="https://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60084"><a href="https://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62551"><a href="https://www.portaldorugby.com.br/tabelas/bahia-nordeste">Bahia/Nordeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-93820"><a href="https://www.portaldorugby.com.br/tabelas/liga-norte-centro-oeste">Norte/Centro-Oeste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68988"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68989"><a href="https://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68990"><a href="https://www.portaldorugby.com.br/colunas/o-tmo">Coluna TMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68992"><a href="https://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62474"><a href="https://www.portaldorugby.com.br/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25260"><a href="#">Entenda o rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57459"><a href="https://www.portaldorugby.com.br/tv-portal-do-rugby">TV PdR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-42797"><a href="https://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85963"><a href="https://www.portaldorugby.com.br/loja-do-rugby">Loja do Rugby</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2191"><a href="https://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61fcb17d1ebbc_rand td_block_template_1"><!-- /180874092/site2017-header-728_90 -->
<!-- <div id='div-gpt-ad-1592426067227-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592426067227-0'); });
  </script>
</div> -->
<!-- advertising g89sPGFtHCwkSzMdd0wa2UrKS3Z2GE7brJDbM_J-xtUVhsCBeBOYdsmhbIxQLFvaM_RyYGpKvZiLjw6wMxjRfg==-->
							<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader47519";
                                        c.src = "//scripts.cleverwebserver.com/af52734be1eb8bf0a7f6f8a100da2b19.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
                                <!-- end advertising -->
<ins class='hstpnetworkads' style='display: none; width: 300px; height: 600px'></ins></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-135965" class="post-135965 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias category-topo tag-escocia tag-franca tag-gales tag-inglaterra tag-irlanda tag-italia tag-six-nations" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.portaldorugby.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="https://www.portaldorugby.com.br/noticias">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Internacional" class="entry-crumb" href="https://www.portaldorugby.com.br/noticias/internacional">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vem aí o Six Nations 2022: o que preciso saber?</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.portaldorugby.com.br/noticias">Notícias</a></li><li class="entry-category"><a  href="https://www.portaldorugby.com.br/noticias/internacional">Internacional</a></li><li class="entry-category"><a  href="https://www.portaldorugby.com.br/topo">Topo</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Vem aí o Six Nations 2022: o que preciso saber?</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T20:05:19+00:00" >3 de fevereiro de 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-135965">92</span></div>                                <div class="td-post-comments"><a href="https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fvem-ai-o-six-nations-2022-o-que-preciso-saber">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vem+a%C3%AD+o+Six+Nations+2022%3A+o+que+preciso+saber%3F&url=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fvem-ai-o-six-nations-2022-o-que-preciso-saber&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber&amp;media=https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1.jpg&description=Vem+a%C3%AD+o+Six+Nations+2022%3A+o+que+preciso+saber%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vem aí o Six Nations 2022: o que preciso saber? %0A%0A https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1-696x392.jpg" srcset="https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1-696x392.jpg 696w, https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1-640x360.jpg 640w, https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1-800x450.jpg 800w, https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1-768x432.jpg 768w, https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1-1068x601.jpg 1068w, https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1-746x420.jpg 746w, https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1.jpg 1450w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SixNationsLaunchSixCaptainsTrophySB2000-1450x816"/><figcaption class="wp-caption-text">Imagem: Six Nations</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_61fcb17d26e59_rand td_block_template_1"><!-- /180874092/Site-2017-noticia-article-top-728x90 -->
<div id='div-gpt-ad-1592533642974-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533642974-0'); });
  </script>
</div></div><p class="post-reading-time-estimate__paragraph">Tempo de leitura: 18 minutos </p><p>Nesse sábado terá início a temporada 2022 do Six Nations, a 128ª edição do torneio mais antigo de seleções do mundo &#8211; e a 23ª desde que passou a ter 6 seleções. Gales é o atual campeão e está a um título de igualar a Inglaterra como o maior vencedor da competição, mas França, Irlanda, Escócia e a própria Inglaterra têm motivos de sobra para estarem confiantes na luta pelo título.</p>
<p>O Six Nations 2022 promete ser um dos mais equilibrados da história, com todos os jogos sendo exibidos pela <strong>ESPN</strong> e<strong> Star+</strong>, com Victor Ramalho (do Portal do Rugby) e Antonio Martoni nos comentários.</p>
<p>Vamos a um resumo da competição? Todos contra todos, turno único! Quem será campeão?</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_61fcb17d26aff_rand td_block_template_1"><span class="td-adspot-title">- Continua depois da publicidade -</span><!-- /180874092/site-2017-noticia-inline-728x90 -->
<div id='div-gpt-ad-1592533703051-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533703051-0'); });
  </script>
</div></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pt">🏉Quem vai ganhar o Six Nations neste ano?</p>
<p>Só cabem 4 alternativas! 🏴󠁧󠁢󠁥󠁮󠁧󠁿Inglaterra (maior campeã), 🏴󠁧󠁢󠁷󠁬󠁳󠁿Gales (atual campeão), 🇫🇷França ou &#8220;Outro&#8221;, isto é, ☘️Irlanda, 🏴󠁧󠁢󠁳󠁣󠁴󠁿Escócia ou 🇮🇹Itália?<a href="https://twitter.com/hashtag/RugbyNaESPN?src=hash&amp;ref_src=twsrc%5Etfw">#RugbyNaESPN</a></p>
<p>— Portal do Rugby (@portaldorugby) <a href="https://twitter.com/portaldorugby/status/1488235731386523653?ref_src=twsrc%5Etfw">January 31, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CZaD0daMqcY/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver essa foto no Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CZaD0daMqcY/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Uma publicação compartilhada por Portal Do Rugby (@portaldorugby)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>&nbsp;</p>
<p><strong>Tabela conta</strong></p>
<p>A tabela de jogos é crucial no Six Nations, pois não há returno no torneio. A França leva vantagem na tabela por receber Irlanda e Inglaterra, mas terá que visitar Gales e a perigosa Escócia.</p>
<p>A Inglaterra recebe Gales e Irlanda, ao passo que os irlandeses lamentam receberem somente escoceses e galeses entre os favoritos. Já a Escócia sabe que suas chances aumentam ao receber França e Inglaterra. No fundo, todos os 5 grandes têm 2 jogos em casa e 2 fora entre si e o equilíbrio fará com que qualquer tropeço em casa possa ser fatal.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pt"><a href="https://twitter.com/hashtag/RugbyNaESPN?src=hash&amp;ref_src=twsrc%5Etfw">#RugbyNaESPN</a> com a largada do Six Nations, o campeonato mais antigo do mundo!</p>
<p>05/02 &#8211; 11h15 &#8211; ☘️Irlanda vs Gales🏴󠁧󠁢󠁷󠁬󠁳󠁿</p>
<p>05/02 &#8211; 13h45 &#8211; 🏴󠁧󠁢󠁳󠁣󠁴󠁿Escócia vs Inglaterra🏴󠁧󠁢󠁥󠁮󠁧󠁿 (Calcutta Cup)</p>
<p>06/02 &#8211; 12h00 &#8211; 🇫🇷França vs Itália🇮🇹 (Troféu Garibaldi)</p>
<p>Tudo no Star+ e ESPN3<a href="https://twitter.com/StarPlusBR?ref_src=twsrc%5Etfw">@StarPlusBR</a> <a href="https://twitter.com/ESPNBrasil?ref_src=twsrc%5Etfw">@ESPNBrasil</a> <a href="https://t.co/uv7hb6I5Uj">pic.twitter.com/uv7hb6I5Uj</a></p>
<p>— Portal do Rugby (@portaldorugby) <a href="https://twitter.com/portaldorugby/status/1488874848306622464?ref_src=twsrc%5Etfw">February 2, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><strong>6 fatos a ficar de olho</strong></p>
<p>&#8211; A França vive o seu maior tabu desde a retoma do Five Nations após a Segunda Guerra Mundial. O último título dos Bleus foi em 2010 e a pressão sobre a seleção é grande, sobretudo por ser a sede da Copa do Mundo de 2023. Muitos apostam que este é o ano dos Bleus, será?</p>
<p>&#8211; É mesmo Dupont o melhor jogador do mundo? O scrum-half da França foi eleito o melhor do mundo na última eleição do World Rugby, mas há quem critique o feito e aponta que o jogador ainda não conquistou nada com a seleção. Dupont talvez perca parte do torneio por lesão e, com isso, os olhares se voltam ao abertura queridinho da Inglaterra, o jovem ascendente Marcus Smith, que quer tomar a coroa de Dupont;</p>
<p>&#8211; A invencibilidade da Irlanda é a maior entre todos os times do Six Nations, somando 8 vitórias seguidas em 2021, entre elas triunfo categórico sobre os All Blacks por 29 x 20 em novembro. É por isso que a Irlanda lidera as casas de apostas como a favorita para 2022;</p>
<p>&#8211; Gales pode igualar Inglaterra no topo da história da competição. Se for campeão novamente, Gales passará a ter 29 títulos na história &#8211; e 7 na &#8220;era Six Nations&#8221;. Número iguais aos dos ingleses;</p>
<p>&#8211; A chance da geração de ouro da Escócia? Os escoceses não são campeões desde 1999, último ano do velho Five Nations. A geração atual é apontada como a melhor das últimas duas décadas e o torcedor escocês vem fazendo barulho sobre este ser o ano da queda do jejum. Quem aposta?</p>
<p>&#8211; Itália quer sair do inferno. Os italianos não vencem um jogo no Six Nations desde 2015, vivendo seu pior jejum. Os Azzurri têm treinador novo, o neozelandês Kieran Crowley, que comandou o Benetton no título da Rainbow Cup do ano passado &#8211; primeiro título de clube italiano em grandes competições europeias na história;</p>
<p>&nbsp;</p>
<p><strong>Teste de regra</strong></p>
<p><a href="https://www.portaldorugby.com.br/noticias/novos-testes-de-leis-do-rugby-serao-globais-sao-7"><strong>Além das leis que estão sendo testadas mundialmente</strong></a>, o Six Nations terá um teste só seu, no scrum. Neste torneio, com o intuito de reduzir o número de penais na formação, o hooker de cada time deverá manter um pé esticado em direção ao oponente nos dois primeiros momentos do scrum (em &#8220;agachem&#8221; e em &#8220;agarrem&#8221;, podendo apenas retirar o pé após o último comando (&#8220;formem&#8221;). A medida deve reduzir em até 40% a pressão na primeira linha, reduzindo colapsos &#8211; e agilizando o jogo.</p>
<p>&nbsp;</p>
<p><strong>As equipes: quem são os favoritos?</strong></p>
<p>No Six Nations que talvez se prove o mais equilibrado da década, o favoritismo não está realmente nas mãos de ninguém. França e Irlanda chegam ao torneio como as mais badaladas após o que mostraram em 2021, com ambas vencendo os All Blacks em novembro. Porém, os franceses perderam vários de seus principais nomes por lesão &#8211; entre eles a dupla de 9 e 10 estrelada, Dupont e Ntamack &#8211; dando o favoritismo aos irlandeses, com Sexton ainda dando as cartas.</p>
<p>Obviamente, a Inglaterra vai ao torneio com chances reais de título igualmente, tendo batido os Springboks em novembro. Marcus Smith, o craque da camisa 10, vem sendo apontado como possível nome do torneio, portanto, olho na Rosa.</p>
<p>Se já não bastasse os três em ascensão, a Escócia também vem sonhando alto liderada por Stuart Hogg e Finn Russell.</p>
<p>E o atual campeão Gales? O título é do Dragão, sim, mas o ano de 2021 depois do título acabou sendo ruim e o festival de lesões no time vermelho preocupam, tornando o título improvável. Mas, 2021 também não parecia improvável? Parecia, e Gales deu a volta por cima;</p>
<p>&nbsp;</p>
<p><strong><img loading="lazy" class="alignnone wp-image-71091" src="https://www.portaldorugby.com.br/wp-content/uploads/2017/11/escocia-logo.jpg" alt="" width="120" height="120" srcset="https://www.portaldorugby.com.br/wp-content/uploads/2017/11/escocia-logo.jpg 300w, https://www.portaldorugby.com.br/wp-content/uploads/2017/11/escocia-logo-128x128.jpg 128w, https://www.portaldorugby.com.br/wp-content/uploads/2017/11/escocia-logo-32x32.jpg 32w" sizes="(max-width: 120px) 100vw, 120px" /></strong></p>
<p><strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span>Escócia</strong></p>
<p><em>2021</em>: 4ª colocada</p>
<p><em>Treinador</em>: Gregor Townsend<span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></p>
<p><em>Pontos fortes</em>: Trata-se de uma das mais talentosas gerações que já teve a Escócia, com a dupla de 9 e 10, Ali Price e Finn Russell, sendo capaz de mágica, tendo ainda Stuart Hogg dominante no fundo. O ponta Duhan Van der Merwe é outro nome para se prestar atenção, ao passo que o pack escocês tem nomes que não devem nada a ninguém, como os primeiras linhas Zander Fagerson e Rory Sutherland, o segunda linha Jonny May e os terceiras linhas Jamie Ritchie e Hamish Watson.</p>
<p><em>Pontos fracos</em>: Expectativa vs Realidade. A Escócia pode ter um elenco que inspire confiança, mas o fato de não vencer o título há 23 anos é um peso grande demais. Curiosamente, o treinador Gregor Townsend era um dos grande nomes como jogador em 1999 do time escocês campeão, porém o comandante vem sofrendo pressão justamente por ter em mãos a melhor chance do país em muito tempo. Simplesmente, os adversários oferecem um cenário cruel demais;</p>
<p><em>Avançados</em>: Ewan Ashman (Sale Sharks<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Josh Bayliss (Bath<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Jamie Bhatti (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Magnus Bradbury (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Andy Christie (Saracens<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Scott Cummings (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Rory Darge (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Matt Fagerson (Glasgow Warriors<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Zander Fagerson (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Grant Gilchrist (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Jonny Gray (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Nick Haining (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Jamie Hodgson (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Stuart McInally (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), WP Nel (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Jamie Ritchie (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Pierre Schoeman (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Javan Sebastian (Scarlets<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Sam Skinner (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Rory Sutherland (Worcester Warriors<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), George Turner (Glasgow <strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Hamish Watson (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>);</p>
<p><em>Linha</em>: Mark Bennett (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Darcy Graham (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Chris Harris (Gloucester<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Stuart Hogg (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Rory Hutchison (Northampton Saints<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Sam Johnson (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Blair Kinghorn (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Rufus McLean (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Ali Price (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Cameron Redpath (Bath<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Kyle Rowe (London Irish<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Finn Russell (Racing<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Kyle Steyn (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Sione Tuipulotu (Glasgow<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Duhan van der Merwe (Worcester Warriors<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Ben Vellacott (Edinburgh<strong><span data-offset-key="46b0m-2-0">🏴󠁧󠁢󠁳󠁣󠁴󠁿</span></strong>), Ben White (London Irish<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>);</p>
<p><strong> </strong></p>
<p><strong><img loading="lazy" class="alignnone wp-image-101213" src="https://www.portaldorugby.com.br/wp-content/uploads/2019/07/frança.png" alt="" width="96" height="145" srcset="https://www.portaldorugby.com.br/wp-content/uploads/2019/07/frança.png 262w, https://www.portaldorugby.com.br/wp-content/uploads/2019/07/frança-199x300.png 199w, https://www.portaldorugby.com.br/wp-content/uploads/2019/07/frança-85x128.png 85w, https://www.portaldorugby.com.br/wp-content/uploads/2019/07/frança-21x32.png 21w" sizes="(max-width: 96px) 100vw, 96px" /></strong></p>
<p><strong><span data-offset-key="46b0m-7-0">🇫🇷</span>França</strong></p>
<p><em>2021</em>: Vice campeã</p>
<p><em>Treinador</em>: Fabien Galthié<span data-offset-key="46b0m-7-0">🇫🇷</span></p>
<p><em>Pontos fortes</em>: Galthié vem fazendo um trabalho de renovação de elenco e criação de profundidade impressionante com a França, que tem um dos elencos mais fartos no mundo &#8211; e recheado de jovens talentos. A dupla de 9 e 10, Dupont e Ntamack, é claro o grande destaque, mas nomes como o jovem Jaminet &#8211; confiável nos chutes &#8211; ao lado de atletas mais experientes como Penaud mostram que a França é talentosa em todas as posições. O mesmo pode se falar do pack, com nomes como Cameron Woki, Grégory Alldritt, Paul Willemse, Julien Marchand entre os mais falados do momento em suas posições;</p>
<p><em>Pontos fracos</em>: A pressão para a quebra do jejum certamente pesa contra os franceses, que têm histórico de sucumbirem em situações de favoritismo misturado com altas expectativas. O que torna a situação francesa complicada foi o excesso de lesões de atletas cruciais antes do torneio, como Charles Ollivon, Antoine Dupont, Romain Ntamack, Mathieu Jalibert e Teddy Thomas. Porém, todos podem voltar;</p>
<p><em>Avançados</em>: Gregory Alldritt (La Rochelle<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Uini Atonio (La Rochelle<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Cyriu Baille (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Demba Bamba (Lyon<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Gaëtn Barlot (Castres<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Daniel Bibi (Clermont<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Dylan Cretin (Lyon<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), François Cros (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Ibrahim Diallo (Racing<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Thibaud Flament (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Jean-Baptiste Gros (Toulon<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Mohamed Haouass (Montpellier<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Anthony Jelonch (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Bernard Le Rous (Racing<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Sekou Macalos (Stade Français<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Juien Marchand (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Peato Mauvaka (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Yoan Tanga (Racing<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Romain Taofifenua (Lyon<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Florent Vanverberghe (Castres<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Florian Verhaes (Montpellier<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Paul Willems (Montpellier<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Cameron Woki (Bordeaux🇫🇷);</p>
<p><em>Linha</em>: Leo Berdeu (Lyon<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Baptiste Couilloud (Lyon<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Jonathan Danty (La Rochelle<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Brice Dulin (La Rochelle<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Antoine Dupont (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Jules Favre (La Rochelle<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Gael Fickou (Racing<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Antoine Hastoy (Pau<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Melvyn Jaminet (Perpignan<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Matthis Lebel (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Maxime Lucu (Bordeaux🇫🇷), Yoram Moefana (Bordeaux🇫🇷), Romain Ntamack (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Damian Penaud (Clermont<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Thomas Ramos (Toulouse<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Teddy Thomas (Racing<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Virimi Vakatawa (Racing<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Tani Vili (Clermont<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Gabin Villiere (Toulon<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>);</p>
<p><strong> </strong></p>
<p><strong><img loading="lazy" class="alignnone wp-image-63429" src="https://www.portaldorugby.com.br/wp-content/uploads/2017/06/gales-logo.png" alt="" width="101" height="134" srcset="https://www.portaldorugby.com.br/wp-content/uploads/2017/06/gales-logo.png 195w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/gales-logo-97x128.png 97w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/gales-logo-24x32.png 24w" sizes="(max-width: 101px) 100vw, 101px" /></strong></p>
<p><strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span>Gales</strong></p>
<p><em>2021</em>: Campeão</p>
<p><em>Treinador</em>: Wayne Pivac<span data-offset-key="46b0m-1-0">🇳🇿</span></p>
<p><em>Pontos fortes</em>: A capacidade de superação do Dragão foi provada com o título de 2021 e o técnico Pivac sabe que pode contar com a constância de Dan Biggar com a 10, que municiará uma linha finalizadora de qualidade, de Rees-Zammit e Josh Adams. Além disso, o pack tem alguns nomes em alta, como Adam Beird na segunda linha, que fez grandes jogos pelos Lions;</p>
<p><em>Pontos fracos</em>: Vários. Gales perdeu por lesão muitos de seus grandes nomes, como o capitão Alun Wyn Jones, os ícones da linha Leigh Halfpenny, George North e Jonathan Davies e os mestres do turnover Toby Faletau, Josh Navidi e Justin Tipuric. A renovação galesa vem sendo posta em dúvida pela má fase de seus times profissionais &#8211; Ospreys, Scarlets e Dragons, com apenas o Cardiff mostrando algo;</p>
<p><em>Avançados</em>: Rhys Carre (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Wyn Jones (Scarlets<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Gareth Thomas (Ospreys<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>),<br />
Ryan Elias (Scarlets<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Dewi Lake (Ospreys<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Bradley Roberts <strong><span data-offset-key="46b0m-4-0">(</span></strong>Ulster☘️), Leon Brown (Dragons<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Tomas Francis (Ospreys<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>),Dillon Lewis (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Adam Beard (Ospreys<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Ben Carter (Dragons<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Seb Davies (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Will Rowlands (Dragons<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Christ Tshiunza (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Taine Basham (Dragons<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Ellis Jenkins (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Jac Morgan (Ospreys<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Ross Moriarty (Dragons<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), James Ratti (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Aaron Wainwright (Dragons<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>);</p>
<p><em>Linha</em>: Gareth Davies (Scarlets<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Kieran Hardy (Scarlets<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Tomos Williams (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Gareth Anscombe (Ospreys<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Dan Biggar (Northampton Saints<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Rhys Priestland (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Callum Sheedy (Bristol Bears<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Jonathan Davies (Scarlets<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Uilisi Halaholo (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Nick Tompkins (Saracens🏴󠁧󠁢󠁥󠁮󠁧󠁿), Owen Watkin (Ospreys<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Josh Adams (Cardiff<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Alex Cuthbert (Ospreys<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Louis Rees-Zammit (Gloucester<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Johnny McNicholl (Scarlets<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>), Liam Williams (Scarlets<strong><span data-offset-key="46b0m-5-0">🏴󠁧󠁢󠁷󠁬󠁳󠁿</span></strong>);</p>
<p>&nbsp;</p>
<p><strong><img loading="lazy" class="alignnone wp-image-36577" src="https://www.portaldorugby.com.br/wp-content/uploads/2016/06/england-rugby.png" alt="" width="94" height="142" /></strong></p>
<p><strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span>Inglaterra</strong></p>
<p><em>2021</em>: 5ª colocada</p>
<p><em>Treinador</em>: Eddie Jones<span data-offset-key="69ov5-1-0">🇦🇺</span></p>
<p><em>Pontos fortes</em>: Renovação de qualidade e estreladas ascendentes vem dando o tom na Inglaterra. É óbvio que o camisa 10 Marcus Smith é o nome que atrai as atenções, sempre mercurial, mas ele não está sozinho. Joe Marchant é nome de destaque na linha para fazer dueto com Smith, ao passo que Sam Simmonds ganhou espaço finalmente na terceira linha para formar ao lado de Alex Dombrandt, um dos melhores nomes da Premiership. A Inglaterra promete ser um time inspirador, de rugby moderno, aberto e envolvente;</p>
<p><em>Pontos fracos</em>: Algumas posições ainda geram dúvidas e o excesso de jogadores jovens sem experiência geraram dúvidas na imprensa inglesa. Porém, o que mais preocupa o inglês é ter que visitar a Escócia na primeira rodada e a França no jogo que pode ser o decisivo;</p>
<p><em>Avançados</em>: Alfie Barbeary (Wasps<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Jamie Blamire (Newcastle Falcons<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Ollie Chessum (Leicester Tigers<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Luke Cowan-Dickie (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Tom Curry (Sale Sharks<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Alex Dombrandt (Harlequins<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Charlie Ewels (Bath<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Ellis Genge (Leicester Tigers<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Jamie George (Saracens<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Joe Heyes (Leicester Tigers<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Jonny Hill (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Maro Itoje (Saracens<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Courtney Lawes (Northampton Saints<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Lewis Ludlam (Northampton Saints<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Joe Marler (Harlequins<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Bevan Rodd (Sale Sharks<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Sam Simmonds (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Kyle Sinckler (Bristol Bears<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Will Stuart (Bath<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>);</p>
<p><em>Linha</em>: Mark Atkinson (Gloucester<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Orlando Bailey (Bath<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Owen Farrell (Saracens<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Tommy Freeman (Northampton Saints<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), George Furbank (Northampton Saints<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Ollie Hassell-Collins (London Irish<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>),, Max Malins (Saracens<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Joe Marchant (Harlequins<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Jonny May (Gloucester<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Luke Northmore (Harlequins<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Jack Nowell (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Raffi Quirke (Sale Sharks<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Harry Randall (Bristol Bears🏴󠁧󠁢󠁥󠁮󠁧󠁿), Henry Slade (Exeter Chiefs<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Marcus Smith (Harlequins<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Freddie Steward (Leicester Tigers<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Ben Youngs (Leicester Tigers<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>);</p>
<p>&nbsp;</p>
<p><strong><img loading="lazy" class="alignnone wp-image-91880" src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo.png" alt="" width="127" height="127" srcset="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo.png 1024w, https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo-480x480.png 480w, https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo-768x768.png 768w, https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo-600x600.png 600w, https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo-696x696.png 696w, https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo-420x420.png 420w, https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo-300x300.png 300w, https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo-128x128.png 128w, https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-logo-novo-32x32.png 32w" sizes="(max-width: 127px) 100vw, 127px" /></strong></p>
<p><strong><span data-offset-key="46b0m-4-0">☘️</span>Irlanda</strong></p>
<p><em>2021</em>: 3ª colocada</p>
<p><em>Treinador</em>: Andy Farrell<span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></p>
<p><em>Pontos fortes</em>: Trata-se de um time bom demais. A Irlanda tem como base o Leinster, uma das mais forte equipes do mundo, e a profundidade de elenco é farta. Os irlandeses estão com elenco quase completo, com James Ryan, Caelan Doris, Jack Conan, Tadhg Beirne, Ronan Kelleher, Tadhg Furlong formando um dos mais temíveis packs da competição &#8211; talvez o melhor. Na linha, Ringrose vem retomando sua forma e Keenan vem se provando uma máquina. Os verdes são completos;</p>
<p><em>Pontos fracos</em>: Quando Sexton não joga, as dúvidas sobre o camisa 10 aparecem. A Irlanda tem reservas fortes para todas as posições, mas a posição de abertura ainda é ingrata e Joey Carbery terá que provar ser &#8220;o cara&#8221; para substituir Sexton quando necessário;</p>
<p><em>Avançados</em>: Ryan Baird (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Finlay Bealham (Connacht<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Tadhg Beirne (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Jack Conan (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Gavin Coombes (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Caelan Doris (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Tadhg Furlong (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Cian Healy (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Iain Henderson (Ulster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Rob Herring (Ulster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Ronan Kelleher (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Dave Kilcoyne (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Peter O’Mahony (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Tom O’Toole (Ulster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Andrew Porter (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), James Ryan (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Dan Sheehan (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Nick Timoney (Ulster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Kieran Treadwell (Ulster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Josh van der Flier (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>);</p>
<p><em>Linha</em>: Bundee Aki (Connacht<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Robert Baloucoune (Ulster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Joey Carbery (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Jack Carty (Connacht<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Craig Casey (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Andrew Conway (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Keith Earls (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Jamison Gibson-Park (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Mack Hansen (Connacht<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Robbie Henshaw (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), James Hume (Ulster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Hugo Keenan (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Jordan Larmour (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Michael Lowry (Ulster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Conor Murray (Munster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Garry Ringrose (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>), Johnny Sexton (Leinster<strong><span data-offset-key="46b0m-4-0">☘️</span></strong>);</p>
<p><strong> </strong></p>
<p><strong><img loading="lazy" class="alignnone wp-image-64469" src="https://www.portaldorugby.com.br/wp-content/uploads/2017/08/italia-logo.png" alt="" width="111" height="129" srcset="https://www.portaldorugby.com.br/wp-content/uploads/2017/08/italia-logo.png 209w, https://www.portaldorugby.com.br/wp-content/uploads/2017/08/italia-logo-111x128.png 111w, https://www.portaldorugby.com.br/wp-content/uploads/2017/08/italia-logo-28x32.png 28w" sizes="(max-width: 111px) 100vw, 111px" /></strong></p>
<p><strong><span data-offset-key="46b0m-3-0">🇮🇹</span>Itália</strong></p>
<p><em>2021</em>: 6ª colocada (colher de pau)</p>
<p><em>Treinador</em>: Kieran Crowley<span data-offset-key="46b0m-1-0">🇳🇿</span></p>
<p><em>Pontos fortes</em>: Paolo Garbisi. O abertura italiano é um jogador especial que vem crescendo no rugby francês, sendo um dos mais importantes nomes hoje do Montpellier, vice líder do Top 14. A mudança de treinador também ajuda a Itália a sonhar um pouco neste ano;</p>
<p><em>Pontos fracos</em>: Quase tudo. A Itália é de longe o time mais fraco do torneio e tem o azar de ver um Six Nations cade vez mais competitivo ao seu redor;</p>
<p><em>Avançados</em>: Pietro Ceccarelli (Brive<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Danilo Fischetti (Zebre<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Ivan Nemer (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Tiziano Pasquali (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Cherif Traore (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Giosuè Zilocchi (Zebre<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Epalahame Faiva (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Gianmarco Lucchesi (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Giacomo Nicotera (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Niccolò Cannone (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Marco Fuser (Newcastle Falcons<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Federico Ruzza (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), David Sisi (Zebre<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Toa Halafihi (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Michele Lamaro (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Sebastian Negri (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Giovanni Pettinelli (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Braam Steyn (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Manuel Zuliani (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>);</p>
<p><em>Linha</em>: Callum Braley (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Alessandro Fusco (Fiamme Oro<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Stephen Varney (Gloucester<strong><span data-offset-key="46b0m-6-0">🏴󠁧󠁢󠁥󠁮󠁧󠁿</span></strong>), Giacomo Da Re (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Paolo Garbisi (Montpellier<strong><span data-offset-key="46b0m-7-0">🇫🇷</span></strong>), Leonardo Marin (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Juan Ignacio Brex (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Luca Morisi (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Marco Zanon (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Pierre Bruno (Zebre<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Montanna Ioane (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Tommaso Menoncello (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>), Federico Mori (Bordeaux🇫🇷), Edoardo Padovani (Benetton<strong><span data-offset-key="46b0m-3-0">🇮🇹</span></strong>);</p>
<p>&nbsp;</p>
<p><strong>Campeões</strong></p>
<p><em>Desde 2000 (quando virou Six Nations):</em></p>

<table id="tablepress-170a" class="tablepress tablepress-id-170a tablepress-responsive">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Ano</th><th class="column-2">&nbsp;</th><th class="column-3">Campeão</th><th class="column-4">&nbsp;</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">2000</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/flag-inglaterra.png" alt="" width="800" height="480" class="alignnone size-full wp-image-91911" /></td><td class="column-3">Inglaterra</td><td class="column-4"></td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">2001</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/flag-inglaterra.png" alt="" width="800" height="480" class="alignnone size-full wp-image-91911" /></td><td class="column-3">Inglaterra</td><td class="column-4"></td>
</tr>
<tr class="row-4 even">
	<td class="column-1">2002</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/frança-flag.jpg" alt="" width="600" height="401" class="alignnone size-full wp-image-91909" /></td><td class="column-3">França</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">2003</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/flag-inglaterra.png" alt="" width="800" height="480" class="alignnone size-full wp-image-91911" /></td><td class="column-3">Inglaterra</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-6 even">
	<td class="column-1">2004</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/frança-flag.jpg" alt="" width="600" height="401" class="alignnone size-full wp-image-91909" /></td><td class="column-3">França</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">2005</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/gales-flag.png" alt="" width="2000" height="1200" class="alignnone size-full wp-image-91906" /></td><td class="column-3">Gales</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-8 even">
	<td class="column-1">2006</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/frança-flag.jpg" alt="" width="600" height="401" class="alignnone size-full wp-image-91909" /></td><td class="column-3">França</td><td class="column-4"></td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">2007</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/frança-flag.jpg" alt="" width="600" height="401" class="alignnone size-full wp-image-91909" /></td><td class="column-3">França</td><td class="column-4"></td>
</tr>
<tr class="row-10 even">
	<td class="column-1">2008</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/gales-flag.png" alt="" width="2000" height="1200" class="alignnone size-full wp-image-91906" /></td><td class="column-3">Gales</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">2009</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-flag-rugby.jpg" alt="" width="488" height="325" class="alignnone size-full wp-image-91904" /></td><td class="column-3">Irlanda</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-12 even">
	<td class="column-1">2010</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/frança-flag.jpg" alt="" width="600" height="401" class="alignnone size-full wp-image-91909" /></td><td class="column-3">França</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">2011</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/flag-inglaterra.png" alt="" width="800" height="480" class="alignnone size-full wp-image-91911" /></td><td class="column-3">Inglaterra</td><td class="column-4"></td>
</tr>
<tr class="row-14 even">
	<td class="column-1">2012</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/gales-flag.png" alt="" width="2000" height="1200" class="alignnone size-full wp-image-91906" /></td><td class="column-3">Gales</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-15 odd">
	<td class="column-1">2013</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/gales-flag.png" alt="" width="2000" height="1200" class="alignnone size-full wp-image-91906" /></td><td class="column-3">Gales</td><td class="column-4"></td>
</tr>
<tr class="row-16 even">
	<td class="column-1">2014</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-flag-rugby.jpg" alt="" width="488" height="325" class="alignnone size-full wp-image-91904" /></td><td class="column-3">Irlanda</td><td class="column-4"></td>
</tr>
<tr class="row-17 odd">
	<td class="column-1">2015</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-flag-rugby.jpg" alt="" width="488" height="325" class="alignnone size-full wp-image-91904" /></td><td class="column-3">Irlanda</td><td class="column-4"></td>
</tr>
<tr class="row-18 even">
	<td class="column-1">2016</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/flag-inglaterra.png" alt="" width="800" height="480" class="alignnone size-full wp-image-91911" /></td><td class="column-3">Inglaterra</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-19 odd">
	<td class="column-1">2017</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/flag-inglaterra.png" alt="" width="800" height="480" class="alignnone size-full wp-image-91911" /></td><td class="column-3">Inglaterra</td><td class="column-4"></td>
</tr>
<tr class="row-20 even">
	<td class="column-1">2018</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-flag-rugby.jpg" alt="" width="488" height="325" class="alignnone size-full wp-image-91904" /></td><td class="column-3">Irlanda</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-21 odd">
	<td class="column-1">2019</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/gales-flag.png" alt="" width="2000" height="1200" class="alignnone size-full wp-image-91906" /></td><td class="column-3">Gales</td><td class="column-4"><em>Grand Slam</em></td>
</tr>
<tr class="row-22 even">
	<td class="column-1">2020</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/flag-inglaterra.png" alt="" width="800" height="480" class="alignnone size-full wp-image-91911" /></td><td class="column-3">Inglaterra</td><td class="column-4"></td>
</tr>
<tr class="row-23 odd">
	<td class="column-1">2021</td><td class="column-2"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/gales-flag.png" alt="" width="2000" height="1200" class="alignnone size-full wp-image-91906" /></td><td class="column-3">Gales</td><td class="column-4"></td>
</tr>
<tr class="row-24 even">
	<td class="column-1">2022</td><td class="column-2"></td><td class="column-3">-</td><td class="column-4"></td>
</tr>
</tbody>
</table>
<!-- #tablepress-170a from cache -->
<p>&nbsp;</p>
<p><em>Desde a criação, em 1883:</em></p>

<table id="tablepress-170" class="tablepress tablepress-id-170 tablepress-responsive" aria-describedby="tablepress-170-description">
<thead>
<tr class="row-1 odd">
	<th class="column-1">&nbsp;</th><th class="column-2">País</th><th class="column-3">Títulos totais</th><th class="column-4">Títulos desde 2000</th><th class="column-5">Grand Slams</th><th class="column-6">Tríplices Coroas</th><th class="column-7">Colheres de Pau</th><th class="column-8">Participações</th><th class="column-9">% títulos/participações</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/flag-inglaterra.png" alt="" width="800" height="480" class="alignnone size-full wp-image-91911" /></td><td class="column-2">Inglaterra</td><td class="column-3">29 (10)</td><td class="column-4">7</td><td class="column-5">13</td><td class="column-6">26</td><td class="column-7">25</td><td class="column-8">125</td><td class="column-9">23,2%</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/gales-flag.png" alt="" width="2000" height="1200" class="alignnone size-full wp-image-91906" /></td><td class="column-2">Gales</td><td class="column-3">28 (11)</td><td class="column-4">6</td><td class="column-5">12</td><td class="column-6">22</td><td class="column-7">21</td><td class="column-8">127</td><td class="column-9">22%</td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/frança-flag.jpg" alt="" width="600" height="401" class="alignnone size-full wp-image-91909" /></td><td class="column-2">França</td><td class="column-3">17 (8)</td><td class="column-4">5</td><td class="column-5">9</td><td class="column-6">-</td><td class="column-7">18</td><td class="column-8">92</td><td class="column-9">18,5%</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/escocia-flag.png" alt="" width="2000" height="1200" class="alignnone size-full wp-image-91903" /></td><td class="column-2">Escócia</td><td class="column-3">14 (8)</td><td class="column-4">0</td><td class="column-5">3</td><td class="column-6">10</td><td class="column-7">33</td><td class="column-8">127</td><td class="column-9">11%</td>
</tr>
<tr class="row-6 even">
	<td class="column-1"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/irlanda-flag-rugby.jpg" alt="" width="488" height="325" class="alignnone size-full wp-image-91904" /></td><td class="column-2">Irlanda</td><td class="column-3">14 (8)</td><td class="column-4">4</td><td class="column-5">3</td><td class="column-6">11</td><td class="column-7">36</td><td class="column-8">127</td><td class="column-9">11%</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1"><img src="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/italy-flag.png" alt="" width="1600" height="1067" class="alignnone size-full wp-image-91901" /></td><td class="column-2">Itália</td><td class="column-3">0</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">-</td><td class="column-7">16</td><td class="column-8">22</td><td class="column-9">0%</td>
</tr>
</tbody>
</table>
<span id="tablepress-170-description" class="tablepress-table-description tablepress-table-description-id-170">- Na coluna "Títulos totais" estão marcados os títulos inteiros e, entre parênteses, os títulos 'divididos"; <br />
<br />
- Até 1988, quando duas ou mais equipes terminavam empatadas em primeiro lugar em número de pontos o título era dividido entre essas duas ou mais seleções. A partir de 1989 critérios de desempate foram adotados para definir apenas um campeão por ano;<br />
<br />
- Grand Slam = Quando uma equipe vence todas as partidas do torneio;<br />
<br />
- Tríplice Coroa (Triple Crown) = Quando Inglaterra, Escócia, Gales ou Irlanda derrotam todos as demais nações dos Ilhas Britânicas. França e Itália não disputam a Tríplice Coroa;<br />
<br />
- Colher de Pau = Quando uma seleção perde todas as partidas na competição;<br />
<br />
____<br />
<br />
Histórico:<br />
<br />
1883 - 1909 - Home Nations Championship (Inglaterra, Gales, Escócia e Irlanda);<br />
<br />
- Inglaterra não participou em 1888 e 1889; 1885, 1897 e 1898 não foram terminados;<br />
<br />
1910 - 1914 - Five Nations Championship (Inglaterra, Gales, Escócia, Irlanda e França);<br />
<br />
1915 - 1919 - Interrupção pela Primeira Guerra Mundial;<br />
<br />
1920 - 1931 - Five Nations Championship (Inglaterra, Gales, Escócia, Irlanda e França);<br />
<br />
1932 - 1939 - Home Nations Championship (Inglaterra, Gales, Escócia e Irlanda);<br />
<br />
1940 - 1946 - Interrupção pela Segunda Guerra Mundial;<br />
<br />
1947 - 1999 - Five Nations Championship (Inglaterra, Gales, Escócia, Irlanda e França);<br />
<br />
- 1972 não foi terminado por crise política na Irlanda;<br />
<br />
- 2000 - hoje - Six Nations Championship  (Inglaterra, Gales, Escócia, Irlanda, França e Itália);</span>
<!-- #tablepress-170 from cache -->
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_61fcb17d270b2_rand td_block_template_1"><!-- /180874092/site2017-noticias-depois-728_90 -->
<div id='div-gpt-ad-1592533728010-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533728010-0'); });
  </script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.portaldorugby.com.br/tags/escocia">Escócia</a></li><li><a href="https://www.portaldorugby.com.br/tags/franca">França</a></li><li><a href="https://www.portaldorugby.com.br/tags/gales">Gales</a></li><li><a href="https://www.portaldorugby.com.br/tags/inglaterra">Inglaterra</a></li><li><a href="https://www.portaldorugby.com.br/tags/irlanda">Irlanda</a></li><li><a href="https://www.portaldorugby.com.br/tags/italia">Itália</a></li><li><a href="https://www.portaldorugby.com.br/tags/six-nations">Six Nations</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fvem-ai-o-six-nations-2022-o-que-preciso-saber">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vem+a%C3%AD+o+Six+Nations+2022%3A+o+que+preciso+saber%3F&url=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fvem-ai-o-six-nations-2022-o-que-preciso-saber&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber&amp;media=https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1.jpg&description=Vem+a%C3%AD+o+Six+Nations+2022%3A+o+que+preciso+saber%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vem aí o Six Nations 2022: o que preciso saber? %0A%0A https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.portaldorugby.com.br/noticias/fora-de-campo/como-o-rugby-pode-mirar-exemplos-de-outros-esportes-em-ascensao-no-brasil">Como o rugby pode mirar exemplos de outros esportes em ascensão no Brasil</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victor Ramalho"></span><meta itemprop="datePublished" content="2022-02-03T20:05:19+00:00"><meta itemprop="dateModified" content="2022-02-03T20:53:23-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.portaldorugby.com.br/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png"></span><meta itemprop="name" content="Portal do Rugby"></span><meta itemprop="headline " content="Vem aí o Six Nations 2022: o que preciso saber?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.portaldorugby.com.br/wp-content/uploads/2022/02/SixNationsLaunchSixCaptainsTrophySB2000-1450x816-1.jpg"><meta itemprop="width" content="1450"><meta itemprop="height" content="816"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_61fcb17d2900d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_61fcb17d2900d" ><script>var block_td_uid_5_61fcb17d2900d = new tdBlock();
block_td_uid_5_61fcb17d2900d.id = "td_uid_5_61fcb17d2900d";
block_td_uid_5_61fcb17d2900d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_61fcb17d2900d_rand","td_column_number":3,"live_filter_cur_post_id":135965,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_61fcb17d2900d_rand","tdc_css_class_style":"td_uid_5_61fcb17d2900d_rand_style"}';
block_td_uid_5_61fcb17d2900d.td_column_number = "3";
block_td_uid_5_61fcb17d2900d.block_type = "td_block_related_posts";
block_td_uid_5_61fcb17d2900d.post_count = "3";
block_td_uid_5_61fcb17d2900d.found_posts = "12139";
block_td_uid_5_61fcb17d2900d.header_color = "";
block_td_uid_5_61fcb17d2900d.ajax_pagination_infinite_stop = "";
block_td_uid_5_61fcb17d2900d.max_num_pages = "4047";
tdBlocksArray.push(block_td_uid_5_61fcb17d2900d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_61fcb17d2adf4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_61fcb17d2900d" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_7_61fcb17d2adff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_61fcb17d2900d" href="#">Mais do autor</a></h4><div id=td_uid_5_61fcb17d2900d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldorugby.com.br/noticias/fora-de-campo/como-o-rugby-pode-mirar-exemplos-de-outros-esportes-em-ascensao-no-brasil" rel="bookmark" class="td-image-wrap" title="Como o rugby pode mirar exemplos de outros esportes em ascensão no Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Como o rugby pode mirar exemplos de outros esportes em ascensão no Brasil" data-type="image_tag" data-img-url="https://www.portaldorugby.com.br/wp-content/uploads/2022/01/teammate_rugby_circle_people_team_sport_ball_game-1260680-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/fora-de-campo/como-o-rugby-pode-mirar-exemplos-de-outros-esportes-em-ascensao-no-brasil" rel="bookmark" title="Como o rugby pode mirar exemplos de outros esportes em ascensão no Brasil">Como o rugby pode mirar exemplos de outros esportes em ascensão no Brasil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldorugby.com.br/noticias/os-campeoes-de-2021" rel="bookmark" class="td-image-wrap" title="Os Campeões de 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Os Campeões de 2021" data-type="image_tag" data-img-url="https://www.portaldorugby.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-11.43.26-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil - Clubes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/os-campeoes-de-2021" rel="bookmark" title="Os Campeões de 2021">Os Campeões de 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldorugby.com.br/noticias/portal-do-rugby-suspende-atividades-regulares" rel="bookmark" class="td-image-wrap" title="Portal do Rugby suspende atividades regulares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Portal do Rugby suspende atividades regulares" data-type="image_tag" data-img-url="https://www.portaldorugby.com.br/wp-content/uploads/2021/08/capa-portal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.portaldorugby.com.br/colunas/blog-da-redacao" class="td-post-category">Blog da Redação</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/portal-do-rugby-suspende-atividades-regulares" rel="bookmark" title="Portal do Rugby suspende atividades regulares">Portal do Rugby suspende atividades regulares</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61fcb17d2900d" data-td_block_id="td_uid_5_61fcb17d2900d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61fcb17d2900d" data-td_block_id="td_uid_5_61fcb17d2900d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMENTAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/vem-ai-o-six-nations-2022-o-que-preciso-saber#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_61fcb17d2e433_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-subcat-item .td-cur-simple-item {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .block-title > *,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #9cd431;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_61fcb17d2e433_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .block-title {
                border-color: #9cd431;
            }

            
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .block-title > * {
                color: #fff;
            }
            
            
            
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-instagram-user a {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_61fcb17d2e433_rand .td-post-category,
            .td-theme-wrap .td_uid_8_61fcb17d2e433_rand .td-post-category:hover {
                background-color: #9cd431;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS PORTAL DO RUGBY</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,754</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/blogdorugby"  target="_blank" >Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">18,435</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/portaldorugby#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,401</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/portaldorugby"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">3,230</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="https://www.youtube.com/portaldorugbybr"  target="_blank" >Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_61fcb17d2e751_rand td_block_template_1"><!-- /180874092/site2017-noticias-300_600 -->
<div id='div-gpt-ad-1592533614608-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533614608-0'); });
  </script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/portaldorugby" data-widget-id="571354463546638336">Tweets de @portaldorugby</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUVEM DE TAGS</span></h4><div class="tagcloud"><a href="https://www.portaldorugby.com.br/tags/alemanha" class="tag-cloud-link tag-link-732 tag-link-position-1" style="font-size: 8pt;" aria-label="Alemanha (241 itens)">Alemanha</a>
<a href="https://www.portaldorugby.com.br/tags/argentina" class="tag-cloud-link tag-link-388 tag-link-position-2" style="font-size: 16.423728813559pt;" aria-label="Argentina (1.218 itens)">Argentina</a>
<a href="https://www.portaldorugby.com.br/tags/australia" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 16.779661016949pt;" aria-label="Austrália (1.319 itens)">Austrália</a>
<a href="https://www.portaldorugby.com.br/tags/band-saracens" class="tag-cloud-link tag-link-358 tag-link-position-4" style="font-size: 8.9491525423729pt;" aria-label="Band Saracens (285 itens)">Band Saracens</a>
<a href="https://www.portaldorugby.com.br/tags/brasil" class="tag-cloud-link tag-link-477 tag-link-position-5" style="font-size: 15.118644067797pt;" aria-label="Brasil (965 itens)">Brasil</a>
<a href="https://www.portaldorugby.com.br/tags/canada" class="tag-cloud-link tag-link-382 tag-link-position-6" style="font-size: 13.220338983051pt;" aria-label="Canadá (666 itens)">Canadá</a>
<a href="https://www.portaldorugby.com.br/tags/chile" class="tag-cloud-link tag-link-401 tag-link-position-7" style="font-size: 11.915254237288pt;" aria-label="Chile (509 itens)">Chile</a>
<a href="https://www.portaldorugby.com.br/tags/colombia" class="tag-cloud-link tag-link-583 tag-link-position-8" style="font-size: 9.1864406779661pt;" aria-label="Colômbia (298 itens)">Colômbia</a>
<a href="https://www.portaldorugby.com.br/tags/copa-do-mundo-de-2019" class="tag-cloud-link tag-link-864 tag-link-position-9" style="font-size: 9.1864406779661pt;" aria-label="Copa do Mundo de 2019 (302 itens)">Copa do Mundo de 2019</a>
<a href="https://www.portaldorugby.com.br/tags/destaque" class="tag-cloud-link tag-link-157 tag-link-position-10" style="font-size: 22pt;" aria-label="Destaque (3.639 itens)">Destaque</a>
<a href="https://www.portaldorugby.com.br/tags/escocia" class="tag-cloud-link tag-link-352 tag-link-position-11" style="font-size: 14.406779661017pt;" aria-label="Escócia (839 itens)">Escócia</a>
<a href="https://www.portaldorugby.com.br/tags/espanha" class="tag-cloud-link tag-link-536 tag-link-position-12" style="font-size: 10.847457627119pt;" aria-label="Espanha (413 itens)">Espanha</a>
<a href="https://www.portaldorugby.com.br/tags/espn" class="tag-cloud-link tag-link-715 tag-link-position-13" style="font-size: 9.1864406779661pt;" aria-label="ESPN (298 itens)">ESPN</a>
<a href="https://www.portaldorugby.com.br/tags/estados-unidos" class="tag-cloud-link tag-link-422 tag-link-position-14" style="font-size: 13.694915254237pt;" aria-label="Estados Unidos (726 itens)">Estados Unidos</a>
<a href="https://www.portaldorugby.com.br/tags/fiji" class="tag-cloud-link tag-link-441 tag-link-position-15" style="font-size: 12.033898305085pt;" aria-label="Fiji (519 itens)">Fiji</a>
<a href="https://www.portaldorugby.com.br/tags/franca" class="tag-cloud-link tag-link-357 tag-link-position-16" style="font-size: 17.254237288136pt;" aria-label="França (1.443 itens)">França</a>
<a href="https://www.portaldorugby.com.br/tags/gales" class="tag-cloud-link tag-link-350 tag-link-position-17" style="font-size: 15pt;" aria-label="Gales (933 itens)">Gales</a>
<a href="https://www.portaldorugby.com.br/tags/georgia" class="tag-cloud-link tag-link-508 tag-link-position-18" style="font-size: 9.3050847457627pt;" aria-label="Geórgia (309 itens)">Geórgia</a>
<a href="https://www.portaldorugby.com.br/tags/inglaterra" class="tag-cloud-link tag-link-348 tag-link-position-19" style="font-size: 17.491525423729pt;" aria-label="Inglaterra (1.508 itens)">Inglaterra</a>
<a href="https://www.portaldorugby.com.br/tags/irlanda" class="tag-cloud-link tag-link-351 tag-link-position-20" style="font-size: 15.35593220339pt;" aria-label="Irlanda (992 itens)">Irlanda</a>
<a href="https://www.portaldorugby.com.br/tags/italia" class="tag-cloud-link tag-link-353 tag-link-position-21" style="font-size: 14.64406779661pt;" aria-label="Itália (868 itens)">Itália</a>
<a href="https://www.portaldorugby.com.br/tags/jacarei" class="tag-cloud-link tag-link-167 tag-link-position-22" style="font-size: 10.491525423729pt;" aria-label="Jacareí (387 itens)">Jacareí</a>
<a href="https://www.portaldorugby.com.br/tags/japao" class="tag-cloud-link tag-link-404 tag-link-position-23" style="font-size: 13.457627118644pt;" aria-label="Japão (694 itens)">Japão</a>
<a href="https://www.portaldorugby.com.br/tags/mesa-oval" class="tag-cloud-link tag-link-1077 tag-link-position-24" style="font-size: 8pt;" aria-label="Mesa Oval (238 itens)">Mesa Oval</a>
<a href="https://www.portaldorugby.com.br/tags/nova-zelandia" class="tag-cloud-link tag-link-375 tag-link-position-25" style="font-size: 17.135593220339pt;" aria-label="Nova Zelândia (1.418 itens)">Nova Zelândia</a>
<a href="https://www.portaldorugby.com.br/tags/paraguai" class="tag-cloud-link tag-link-345 tag-link-position-26" style="font-size: 9.0677966101695pt;" aria-label="Paraguai (295 itens)">Paraguai</a>
<a href="https://www.portaldorugby.com.br/tags/pasteur" class="tag-cloud-link tag-link-169 tag-link-position-27" style="font-size: 9.7796610169492pt;" aria-label="Pasteur (338 itens)">Pasteur</a>
<a href="https://www.portaldorugby.com.br/tags/portugal" class="tag-cloud-link tag-link-361 tag-link-position-28" style="font-size: 8.9491525423729pt;" aria-label="Portugal (289 itens)">Portugal</a>
<a href="https://www.portaldorugby.com.br/tags/romenia" class="tag-cloud-link tag-link-387 tag-link-position-29" style="font-size: 8.2372881355932pt;" aria-label="Romênia (251 itens)">Romênia</a>
<a href="https://www.portaldorugby.com.br/tags/rs" class="tag-cloud-link tag-link-286 tag-link-position-30" style="font-size: 8.2372881355932pt;" aria-label="RS (249 itens)">RS</a>
<a href="https://www.portaldorugby.com.br/tags/rugby-league" class="tag-cloud-link tag-link-371 tag-link-position-31" style="font-size: 10.728813559322pt;" aria-label="Rugby League (409 itens)">Rugby League</a>
<a href="https://www.portaldorugby.com.br/tags/russia" class="tag-cloud-link tag-link-402 tag-link-position-32" style="font-size: 11.084745762712pt;" aria-label="Rússia (433 itens)">Rússia</a>
<a href="https://www.portaldorugby.com.br/tags/samoa" class="tag-cloud-link tag-link-442 tag-link-position-33" style="font-size: 9.4237288135593pt;" aria-label="Samoa (315 itens)">Samoa</a>
<a href="https://www.portaldorugby.com.br/tags/six-nations" class="tag-cloud-link tag-link-884 tag-link-position-34" style="font-size: 8.5932203389831pt;" aria-label="Six Nations (271 itens)">Six Nations</a>
<a href="https://www.portaldorugby.com.br/tags/sp" class="tag-cloud-link tag-link-359 tag-link-position-35" style="font-size: 11.440677966102pt;" aria-label="SP (472 itens)">SP</a>
<a href="https://www.portaldorugby.com.br/tags/spac" class="tag-cloud-link tag-link-173 tag-link-position-36" style="font-size: 10.254237288136pt;" aria-label="Spac (373 itens)">Spac</a>
<a href="https://www.portaldorugby.com.br/tags/super-rugby" class="tag-cloud-link tag-link-217 tag-link-position-37" style="font-size: 10.728813559322pt;" aria-label="super rugby (408 itens)">super rugby</a>
<a href="https://www.portaldorugby.com.br/tags/sao-jose" class="tag-cloud-link tag-link-172 tag-link-position-38" style="font-size: 10.491525423729pt;" aria-label="São José (392 itens)">São José</a>
<a href="https://www.portaldorugby.com.br/tags/tonga" class="tag-cloud-link tag-link-443 tag-link-position-39" style="font-size: 8.3559322033898pt;" aria-label="Tonga (254 itens)">Tonga</a>
<a href="https://www.portaldorugby.com.br/tags/top-14" class="tag-cloud-link tag-link-355 tag-link-position-40" style="font-size: 9.4237288135593pt;" aria-label="Top 14 (318 itens)">Top 14</a>
<a href="https://www.portaldorugby.com.br/tags/tupis" class="tag-cloud-link tag-link-1818 tag-link-position-41" style="font-size: 10.016949152542pt;" aria-label="Tupis (350 itens)">Tupis</a>
<a href="https://www.portaldorugby.com.br/tags/uruguai" class="tag-cloud-link tag-link-344 tag-link-position-42" style="font-size: 13.694915254237pt;" aria-label="Uruguai (720 itens)">Uruguai</a>
<a href="https://www.portaldorugby.com.br/tags/yaras" class="tag-cloud-link tag-link-2068 tag-link-position-43" style="font-size: 8.1186440677966pt;" aria-label="Yaras (244 itens)">Yaras</a>
<a href="https://www.portaldorugby.com.br/tags/africa-do-sul" class="tag-cloud-link tag-link-408 tag-link-position-44" style="font-size: 10.610169491525pt;" aria-label="África do Sul (395 itens)">África do Sul</a>
<a href="https://www.portaldorugby.com.br/tags/africa-do-su" class="tag-cloud-link tag-link-1326 tag-link-position-45" style="font-size: 12.745762711864pt;" aria-label="África do Sul (607 itens)">África do Sul</a></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_10_61fcb17d2fb93_rand td_block_template_1"><!-- /180874092/site2017-home-coldir_down_300_250 -->
<div id='div-gpt-ad-1592533233838-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533233838-0'); });
  </script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="firstfooter">
    <div class="footer__container"> <div class="footer_logo"> <a href="http://www.portaldorugby.com.br/" target="_blank" class="footer_wrap-logo"> <img src="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/pr_footer.jpg"></a> </div>
    <div id="footer_block_1">
        <ul class="menu-footer">
            <li class=""><a href="http://www.portaldorugby.com.br/institucional">Institucional</a></li>
            <li class=""><a href="http://www.portaldorugby.com.br/anuncie">Anuncie</a></li>
            <li class=""><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
        </ul>
        <div class="copyright-footer"> <span class="footer_copyright"><a class="ahover" href="https://www.ingoal.com.br/"> Portal do Rugby é uma marca do Grupo inGoal Marketing Esportivo.</a></span>
            <br><br>
            <span><a class="ahover" href="https://www.nacione.com"> Criação de projeto gráfico:<br>Nacione™ Branding.</span> </div>
        </div>
        <div id="footer_block_2">
            <ul class="menu-footer">
                <li class=""><a href="http://www.lojadorugby.com.br">Loja do Rugby</a></li>
                <li class=""><a href="https://www.facebook.com/blogdorugby">Facebook</a></li>
                <li class=""><a href="https://www.instagram.com/portaldorugby/">Instagram</a></li>
                <li class=""><a href="https://www.youtube.com/user/portaldorugbybr">Youtube</a></li>
            </ul>
        </div>
        <div id="footer_block_3">
            <ul class="menu-footer">
                <li class=""><a href="http://www.portaldorugby.com.br/tag/ovalcast">Ovalcast</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/rugby-talks">Rugby Talks</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
            </ul>
        </div>
        <div class="clearfix"></div>
        </div>
</div>






<!--div class="td-header-sp">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.portaldorugby.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div-->

<!-- advertising KvOIcCeJtmzlefrk1xbKMcvVhwwWzlzMVu2hM1JQR6TnGwpjt9ldGZJjXcDi_gT3vroZt8jxaFrwXKptmFRbpA==
							<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader47519";
                                        c.src = "//scripts.cleverwebserver.com/af52734be1eb8bf0a7f6f8a100da2b19.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
                                 end advertising -->
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/fora-de-campo/como-o-rugby-pode-mirar-exemplos-de-outros-esportes-em-ascensao-no-brasil" rel="bookmark" title="Como o rugby pode mirar exemplos de outros esportes em ascensão no Brasil">Como o rugby pode mirar exemplos de outros esportes em ascensão no Brasil</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>                    <span class="td-post-author-name"><a href="https://www.portaldorugby.com.br/author/hp">Daniel Venturole</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T11:07:23+00:00" >3 de janeiro de 2022</time></span>                    <div class="td-module-comments"><a href="https://www.portaldorugby.com.br/noticias/fora-de-campo/como-o-rugby-pode-mirar-exemplos-de-outros-esportes-em-ascensao-no-brasil#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/os-campeoes-de-2021" rel="bookmark" title="Os Campeões de 2021">Os Campeões de 2021</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.portaldorugby.com.br/noticias/brasil" class="td-post-category">Brasil - Clubes</a>                    <span class="td-post-author-name"><a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-23T11:25:39+00:00" >23 de dezembro de 2021</time></span>                    <div class="td-module-comments"><a href="https://www.portaldorugby.com.br/noticias/os-campeoes-de-2021#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/portal-do-rugby-suspende-atividades-regulares" rel="bookmark" title="Portal do Rugby suspende atividades regulares">Portal do Rugby suspende atividades regulares</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.portaldorugby.com.br/colunas/blog-da-redacao" class="td-post-category">Blog da Redação</a>                    <span class="td-post-author-name"><a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T20:31:16+00:00" >25 de novembro de 2021</time></span>                    <div class="td-module-comments"><a href="https://www.portaldorugby.com.br/noticias/portal-do-rugby-suspende-atividades-regulares#comments">1</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 61fcb17d31448
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post .td-module-thumb img {
    min-width: 100%;
    min-height: 100%;
}
.td-related-title .td-related-right {
    display: none;
}
.dataTables_wrapper {
    font-size: .8em;
    overflow: auto;
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td_category_template_2 .td-header-style-3, .td_category_template_5 .td-header-style-3 {
    border-bottom: 0;
}

.custom_bg222 {
    background-color:#222;
}

.td-a-rec-id-custom_ad_4 > div {
    margin-bottom: 0;
}

.td_block_social_counter {
    margin-bottom: 25px;
}

.map-container {
    position: relative;
    padding-bottom: 75%;
    height: 0;
    overflow: hidden;
}

.map-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
}

.td-header-style-7 .td-header-sp-logo {
    margin-right: 10px;
}
.tablepress td, .tablepress th {
    padding:3px;
}

</style>

<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.portaldorugby.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdTj80UAAAAAFeDVg4JO0TzjLRvkDA6gUfHkMQ8&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdTj80UAAAAAFeDVg4JO0TzjLRvkDA6gUfHkMQ8","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.13' id='tablepress-datatables-js'></script>
<script type="text/javascript">
jQuery(function($){
var DataTables_language={};
DataTables_language["pt_BR"]={"emptyTable":"Nenhum registro encontrado","info":"Mostrando de _START_ até _END_ de _TOTAL_ registros","infoEmpty":"Mostrando 0 até 0 de 0 registros","infoFiltered":"(Filtrados de _MAX_ registros)","infoPostFix":"","lengthMenu":"_MENU_ resultados por página","loadingRecords":"Carregando...","processing":"Processando...","search":"Pesquisar","zeroRecords":"Nenhum registro encontrado","paginate": {"first":"Primeiro","previous":"Anterior","next":"Próximo","last":"Último"},"aria": {"sortAscending":": Ordenar colunas de forma ascendente","sortDescending":": Ordenar colunas de forma descendente"},"decimal":",","thousands":"."};
$('#tablepress-170a').dataTable({"language":DataTables_language["pt_BR"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-170').dataTable({"language":DataTables_language["pt_BR"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false,"info":false});
});
</script><script type="text/javascript">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</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[135965]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.portaldorugby.com.br/wp-content/themes/newspaper-portaldorugby/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.portaldorugby.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching 18/102 queries in 0.045 seconds using disk

Served from: www.portaldorugby.com.br @ 2022-02-04 01:54:21 by W3 Total Cache
-->