<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Novo sistema de competições é essencial, mas é só parte da construção de um rugby melhor | Portal do Rugby</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.portaldorugby.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017.jpg" /><link rel="icon" type="image/png" href="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/icons/pdr-144.png"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Rugby &raquo;" href="https://www.portaldorugby.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo;" href="https://www.portaldorugby.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Rugby &raquo; Novo sistema de competições é essencial, mas é só parte da construção de um rugby melhor" href="https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaldorugby.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style>
			p.post-reading-time-estimate__paragraph {
				font-weight: 700 !important;
				font-style: italic !important;
				color: #000000 !important;
				text-align: left !important;
			}
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldorugby.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.portaldorugby.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.portaldorugby.com.br/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.portaldorugby.com.br/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.portaldorugby.com.br/wp-content/themes/newspaper-portaldorugby/style.css?ver=9.2.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.portaldorugby.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaldorugby.com.br/wp-json/wp/v2/posts/135357" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldorugby.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldorugby.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor" />
<link rel='shortlink' href='https://www.portaldorugby.com.br/?p=135357' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fnovo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldorugby.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fnovo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.portaldorugby.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17304040-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.portaldorugby.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.portaldorugby.com.br/noticias",
                    "name": "Notícias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.portaldorugby.com.br/noticias/brasil",
                    "name": "Brasil - Clubes"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor",
                    "name": "Novo sistema de competições é essencial, mas é só parte da construção..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" />
<meta name="msapplication-TileImage" content="https://www.portaldorugby.com.br/wp-content/uploads/2019/01/favicon-32x321.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/180874092/Site-2017-noticia-article-top-728x90', [468, 60], 'div-gpt-ad-1592533642974-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site-2017-noticia-inline-728x90', [300, 250], 'div-gpt-ad-1592533703051-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-depois-728_90', [728, 90], 'div-gpt-ad-1592533728010-0').addService(googletag.pubads()) 
googletag.defineSlot('/180874092/site2017-noticias-300_600', [300, 600], 'div-gpt-ad-1592533614608-0').addService(googletag.pubads()) 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-0147427053608506" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-135357 single-format-standard novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor global-block-template-1 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-67728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-67728"><a href="https://www.portaldorugby.com.br/">Home</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2196"><a href="https://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li id="menu-item-62553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62553"><a href="#">Jogos e Tabelas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66619"><a href="https://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li id="menu-item-60090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60090"><a href="https://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li id="menu-item-60089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60089"><a href="https://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li id="menu-item-60088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60088"><a href="https://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60087"><a href="https://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60086"><a href="https://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li id="menu-item-60085" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60085"><a href="https://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li id="menu-item-60084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60084"><a href="https://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li id="menu-item-62551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62551"><a href="https://www.portaldorugby.com.br/tabelas/bahia-nordeste">Bahia/Nordeste</a></li>
	<li id="menu-item-93820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-93820"><a href="https://www.portaldorugby.com.br/tabelas/liga-norte-centro-oeste">Norte/Centro-Oeste</a></li>
</ul>
</li>
<li id="menu-item-68988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68988"><a href="#">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-68989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68989"><a href="https://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li id="menu-item-68990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68990"><a href="https://www.portaldorugby.com.br/colunas/o-tmo">Coluna TMO</a></li>
	<li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="https://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li id="menu-item-62474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62474"><a href="https://www.portaldorugby.com.br/podcasts">Podcasts</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25260"><a href="#">Entenda o rugby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="https://www.portaldorugby.com.br/tv-portal-do-rugby">TV PdR</a></li>
<li id="menu-item-42797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42797"><a href="https://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li id="menu-item-85963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85963"><a href="https://www.portaldorugby.com.br/loja-do-rugby">Loja do Rugby</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="https://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.portaldorugby.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                segunda-feira, 9 de agosto de 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.portaldorugby.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaldorugby.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
                            
                            
                            <a id="register-link">Criar conta</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar conta</div>
                    <div class="td-login-panel-descr">Bem-vindo! Crie agora a sua conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.portaldorugby.com.br/">
            <img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" alt="Portal do Rugby" title="portaldorugby"/>
            <span class="td-visual-hidden">Portal do Rugby</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/logo_mobile-3-250x53.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/logo_mobile-3-250x53.png" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.portaldorugby.com.br/">
			<img class="td-retina-data" data-retina="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" src="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png" alt="Portal do Rugby" title="portaldorugby"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-67728"><a href="https://www.portaldorugby.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2196"><a href="https://www.portaldorugby.com.br/noticias">Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62553"><a href="#">Jogos e Tabelas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-66619"><a href="https://www.portaldorugby.com.br/tabelas/selecoes-brasileiras">Seleções Brasileiras</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60090"><a href="https://www.portaldorugby.com.br/tabelas/campeonatos-brasileiros">Campeonatos Brasileiros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60089"><a href="https://www.portaldorugby.com.br/tabelas/sao-paulo">São Paulo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60088"><a href="https://www.portaldorugby.com.br/tabelas/rio-de-janeiro">Rio de Janeiro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60087"><a href="https://www.portaldorugby.com.br/tabelas/minas-gerais">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60086"><a href="https://www.portaldorugby.com.br/tabelas/rio-grande-do-sul-2">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60085"><a href="https://www.portaldorugby.com.br/tabelas/parana">Paraná</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-60084"><a href="https://www.portaldorugby.com.br/tabelas/santa-catarina">Santa Catarina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62551"><a href="https://www.portaldorugby.com.br/tabelas/bahia-nordeste">Bahia/Nordeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-93820"><a href="https://www.portaldorugby.com.br/tabelas/liga-norte-centro-oeste">Norte/Centro-Oeste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68988"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68989"><a href="https://www.portaldorugby.com.br/colunas/blog-da-redacao">Blog da Redação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68990"><a href="https://www.portaldorugby.com.br/colunas/o-tmo">Coluna TMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68992"><a href="https://www.portaldorugby.com.br/colunas/tackle-alto">Tackle alto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62474"><a href="https://www.portaldorugby.com.br/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25260"><a href="#">Entenda o rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25256"><a href="?p=2285">Guia para iniciantes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25257"><a href="?p=11283">Glossário do rugby</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25258"><a href="?p=2283">História do rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57459"><a href="https://www.portaldorugby.com.br/tv-portal-do-rugby">TV PdR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-42797"><a href="https://www.portaldorugby.com.br/entenda-o-rugby/onde-jogar">Onde jogar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85963"><a href="https://www.portaldorugby.com.br/loja-do-rugby">Loja do Rugby</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2191"><a href="https://www.portaldorugby.com.br/contato">Contato</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6111b6ec02ab0_rand td_block_template_1"><!-- /180874092/site2017-header-728_90 -->
<!-- <div id='div-gpt-ad-1592426067227-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592426067227-0'); });
  </script>
</div> -->
<!-- advertising g89sPGFtHCwkSzMdd0wa2UrKS3Z2GE7brJDbM_J-xtUVhsCBeBOYdsmhbIxQLFvaM_RyYGpKvZiLjw6wMxjRfg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47519";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/ab50dffdc44e968d5703c7c2d1a753aa.min.js?20201222=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<ins class='hstpnetworkads' style='display: none; width: 300px; height: 600px'></ins></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-135357" class="post-135357 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-noticias category-topo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.portaldorugby.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="https://www.portaldorugby.com.br/noticias">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Brasil - Clubes" class="entry-crumb" href="https://www.portaldorugby.com.br/noticias/brasil">Brasil - Clubes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Novo sistema de competições é essencial, mas é só parte da construção...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.portaldorugby.com.br/noticias">Notícias</a></li><li class="entry-category"><a  href="https://www.portaldorugby.com.br/noticias/brasil">Brasil - Clubes</a></li><li class="entry-category"><a  href="https://www.portaldorugby.com.br/topo">Topo</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Novo sistema de competições é essencial, mas é só parte da construção de um rugby melhor</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T19:50:49+00:00" >9 de agosto de 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-135357">28</span></div>                                <div class="td-post-comments"><a href="https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fnovo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Novo+sistema+de+competi%C3%A7%C3%B5es+%C3%A9+essencial%2C+mas+%C3%A9+s%C3%B3+parte+da+constru%C3%A7%C3%A3o+de+um+rugby+melhor&url=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fnovo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor&amp;media=https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017.jpg&description=Novo+sistema+de+competi%C3%A7%C3%B5es+%C3%A9+essencial%2C+mas+%C3%A9+s%C3%B3+parte+da+constru%C3%A7%C3%A3o+de+um+rugby+melhor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Novo sistema de competições é essencial, mas é só parte da construção de um rugby melhor %0A%0A https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="462" class="entry-thumb" src="https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-696x462.jpg" srcset="https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-696x462.jpg 696w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-640x425.jpg 640w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-768x510.jpg 768w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-800x531.jpg 800w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-1068x709.jpg 1068w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-632x420.jpg 632w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-300x199.jpg 300w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-128x85.jpg 128w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017-32x21.jpg 32w, https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017.jpg 1084w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rugby sem fronteiras goianos 2017"/><figcaption class="wp-caption-text">Foto de 2017 de Goianos e Sem Fronteiras</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_6111b6ec05a47_rand td_block_template_1"><!-- /180874092/Site-2017-noticia-article-top-728x90 -->
<div id='div-gpt-ad-1592533642974-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533642974-0'); });
  </script>
</div></div><p class="post-reading-time-estimate__paragraph">Tempo de leitura: 10 minutos </p><p><em>ARTIGO OPINATIVO</em> &#8211; <a href="https://www.portaldorugby.com.br/noticias/como-serao-os-campeonatos-no-brasil-a-partir-de-2023"><strong>A Confederação Brasileira de Rugby lançou seu novo sistema de competições, que entrará em vigor em 2023,</strong></a> contemplando pela primeira vez todas as categorias: adulto masculino (XV e sevens), adulto feminino (XV e sevens), juvenil masculino (XV e sevens) e juvenil feminino (XV e sevens). Mais importante que isso é o fato das competições terem sido desenhadas com uma proposta de desenvolvimento por trás. Todas têm uma razão de existirem e isso é realmente importante.</p>
<p>Vamos a alguns pontos relevantes?</p>
<p>Se você não<a href="https://www.portaldorugby.com.br/noticias/como-serao-os-campeonatos-no-brasil-a-partir-de-2023"><strong> leu como será o sistema de competições no outro artigo, ficará difícil entender esta análise</strong></a>, já alerto.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_6111b6ec05812_rand td_block_template_1"><span class="td-adspot-title">- Continua depois da publicidade -</span><!-- /180874092/site-2017-noticia-inline-728x90 -->
<div id='div-gpt-ad-1592533703051-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533703051-0'); });
  </script>
</div></div>
<p>&nbsp;</p>
<p><strong>Campeonatos Nacionais e Estaduais sendo de fato complementares</strong></p>
<p>É essencial para o futuro do rugby masculino no nível amador ter um calendário que intercale os jogos dos campeonatos nacionais e estaduais. Um dos maiores problemas existentes no rugby brasileiro era o descompasso entre campeonatos estaduais e nacionais. Alguns clubes tinham semestres muito desiguais, pois jogavam o estadual inteiro em parte do ano e depois não tinham mais nenhum torneio capaz de gerar engajamento no restante do ano.</p>
<p>O novo sistema intercalará os campeonatos estaduais e nacionais. Agora, um clube que não dispute campeonatos nacionais passará a ter um calendário consistente de março a outubro no rugby XV. O benefício disso já pode ser visto já em São Paulo, onde as Séries B e C (disputadas de março e outubro) sempre tiveram um número reduzido de clubes morrendo. Obviamente, há clubes em São Paulo que jogavam o estadual e ainda assim morreram nos últimos anos &#8211; e cada um tem seus motivos. Mas há uma consistência notável no número de participantes dos campeonatos paulistas e parte do motivo é um calendário mais espaçado de jogos nas divisões inferiores.</p>
<p>Já para os clubes que disputam os campeonatos nacionais, o novo modelo permitirá uma melhor gestão dos elencos, pois os treinadores poderão identificar melhor quando será melhor descansar cada jogador e quando será melhor dar oportunidade a atletas menos experientes. É verdade que teremos muitos jogos decidivos no mês final, mas ainda assim, justamente porque mais atletas puderam ser usados ao longo do ano, o resultado será também mais opções para cada time nas finais. O trabalho passará a ser realmente de longo prazo: 7 meses de amadurecimento de um elenco e de uma proposta de trabalho para ter como desfecho um mês de finais intenso. Melhor do que quebrar o trabalho em dois. É preciso pensar nos frutos disso a longo prazo.</p>
<p>Outro ponto crucial é que para se jogar qualquer campeonato nacional, de XV ou sevens, a participação no estadual será obrigatória. Um clube não pode seguir achando normal crescer sozinho em seu estado. Não é sustentável.</p>
<p>&nbsp;</p>
<p><strong>A regionalização é essencial<br />
</strong></p>
<p>Novamente, o rugby brasileiro não pode &#8211; nem deve &#8211; fugir da discussão da regionalização. No esporte amador, o desenvolvimento só é alcançado se os recursos são otimizados. No caso das distâncias, quanto menos viagens custosas, melhor. Viagens são boas para a construções do grupo, mas não podem colocar em risco a existência do próprio clube. Para se evoluir no rugby é preciso jogar muito. Ter muitos jogos só é sustentável se as viagens não forem um problema. O sacrifício tem que estar no campo, não no deslocamento. Por isso, a única saída sustentável para o rugby amador é a regionalização.</p>
<p>O novo calendário teve a regionalização como norte, aplicando diferentes soluções para o rugby masculino e o feminino. Daqui em diante, todo mundo tem que entender isso:<strong> rugby amador só é sustentável se a maior parte do calendário é de jogos próximos do seu clube</strong>. Viagens longas vão ocorrer em vários momentos, sim, mas o calendário não pode depender delas.</p>
<p>Por isso mesmo, o engajamento dos clubes com suas federações estaduais nunca foi tão importante. Só há um futuro para o rugby brasileiro se houver federações estaduais fortes, consolidadas, capazes de apresentarem competições e ações de desenvolvimento que atendam às necessidades de seus clubes. Se seu clube está distante da federação estadual, já passou da hora de mudar isso. E se você tem altas expectativas com relação às federação, também está na hora de cair na real. As federações são como clubes: são feitas por pessoas voluntárias. Federações representam clubes. Nem sempre você vai concordar com quem te representa &#8211; é assim que funciona a democracia. Para melhorar a realidade só há uma solução: engajar-se.</p>
<p>&nbsp;</p>
<p><strong>Rugby mais brasileiro<br />
</strong></p>
<p>O ponto mais celebrado do novo calendário é a criação da Copa do Brasil, que finalmente oferecerá a Norte, Centro-Oeste e Nordeste a chance de seus clubes jogarem campeonatos nacionais de rugby XV. A Copa do Brasil terá suas viagens (a partir das quartas de final) pagas pela CBRu e a adição da Copa dos Campeões a tornará ainda mais importante. A Copa dos Campeões irá opor o campeão do Super 12 e o campeão da Copa do Brasil, oferecendo a times de todas as regiões do país a chance de serem campeões nacionais.</p>
<p>Não faz (e nunca fez) sentido um clube do Norte, Centro-Oeste e Nordeste disputar o Super 12 com todos os seus jogos sendo contra clubes do Sul e Sudeste. Não é sustentável e é um dinheiro mal gasto. A participação de clubes dessas regiões no Super 12 depende da criação de conferências nessas regiões, com os duelos contra sulinos e sudestinos ocorrendo apenas no mata-mata final. Para que isso seja possível um dia, é necessário desenvolver (reconstruir) as competições de rugby XV dessas regiões e é para isso que nos próximos anos servirá a Copa do Brasil. Um passo de cada vez.</p>
<p>Por sua vez, no sevens feminino, o novo sistema do Brasil Sevens também permitirá um planejamento mais racional para clubes de Norte, Nordeste e Centro-Oeste, com a sequência de Torneio Qualificatório e Brasil Sevens oferecendo a um clube dessas regiões a chance de promoção à 1ª divisão do Super Sevens (que tem as viagens pagas pela CBRu) sem precisar passar por um circuito de 2ª divisão todo no Sul e Sudeste, que demandaria viagens insustentáveis.</p>
<p>Por outro lado, o novo sistema do Super Sevens segue dando a oportunidade para os clubes que quiserem também disputarem a 2ª divisão &#8211; o que acabará por lhes garantir duas chances de promoção à elite nacional (a primeira chance via 2ª divisão e, em caso de insucesso,a segunda chance via Brasil Sevens).</p>
<p>Por fim, o sevens masculino ainda segue sendo um problema de difícil solução, mas que ganhou uma evolução. Novamente, os estaduais serão o caminho até o Brasil Sevens e será essencial, portanto, a reestruturação deles. O sevens masculino é modalidade olímpica e precisa ser reestruturado, pois viveu nos últimos anos a quase irrelevância. O calendário destinando dois meses no mínimo ao sevens masculino é o começo dessa reconstrução.</p>
<p>&nbsp;</p>
<p><strong>O nível das seleções regionais é parte essencial do sistema</strong></p>
<p>O outro ponto alto do novo sistema de competição é algo que por tanto tempo foi incansavelmente defendido por mim no Portal do Rugby: a criação do nível das seleções regionais. No rugby amador, em países de grandes dimensões geográficas, selecionados regionais são ferramentas essenciais de desenvolvimento. Um atleta sem ambições maiores no rugby pode se satisfazer com a rotina dos clubes. Mas um atleta que quer chegar longe no esporte precisa de competições desenhadas para atenderem às suas ambições. É aí que entram os selecionados regionais.</p>
<p>A criação de um Campeonato Brasileiro de Seleções para o rugby XV adulto masculino garante que haja um nível de transição do clube amador até o rugby profissional dos Cobras. O atleta que quer ser visto pelo alto rendimento da CBRu terá esse espaço para se destacar. O ideal é um dia termos 27 seleções, lógico, mas isso levará muito tempo para se tornar realista. Era preciso começar de algum lugar e as 3 seleções propostas &#8211; Sul, São Paulo e Resto do Brasil &#8211; cumprirão o papel de pilotos dessa nova competição para agora. A presença dos Cobras M20 na competição ainda complementará o sistema e oferecerá mais jogos à seleção juvenil &#8211; que precisa muito disso.</p>
<p>Já nas demais categorias, isto é, juvenil masculino, juvenil feminino e adulto feminino de rugby XV serão 9 selecionados regionais &#8211; algo ainda melhor. Não apenas mais atletas estarão envolvidos e envolvidas nas seleções, como também para a maioria deles e as seleções são hoje a única oportunidade de desenvolvimento. Aqui, as seleções regionais cumprirão o papel de desenvolver categorias que hoje não podem depender apenas dos clubes. No caso do rugby juvenil, ainda há um longo caminho para a maioria dos clubes percorrer, ao passo que o rugby XV feminino ainda está em sua fase embrionária. Para ambos, o caminho certo é sim os selecionados, que ajudarão também a difundir conhecimento, pois os participantes levarão bagagem para os clubes.</p>
<p>&nbsp;</p>
<p><strong>Efeitos imediatos? Não, só colheremos os frutos a longo prazo</strong></p>
<p>A pandemia causou estragos no rugby brasileiro e os clubes passarão por um 2022 tortuoso. Atletas foram perdidos, categorias de base interrompidas, patrocinadores e parcerias perdidas. O estrago terá repercussões de longo prazo e não podemos esperar que o rugby brasileiro alcance um auge técnico já em 2023. Vai levar muito tempo até mesmo para retomarmos o nível de 2019.</p>
<p>E se clubes e atletas passarão a ter um calendário melhor estruturado, o que dizer de treinadores e árbitros? Essa duas áreas demandarão um olhar cada vez maior. Para termos evolução técnica, é preciso evolução constante dos treinadores e educadores. Para termos bons jogos, precisaremos igualmente de bons árbitros. Obviamente, um calendário maior exigirá mais árbitros, o que significará também que nos próximos anos precisaremos de maior engajamento de clubes e da comunidade no incentivo a mais rugbiers ingressarem na arbitragem e, consequentemente, teremos muitos jogos com árbitro menos experientes. Será preciso paciência e compreensão de que árbitros não são diferentes de atletas: todos precisam de tempo para evolução.</p>
<p>Nosso rugby não cresceu da maneira que necessitava ao longo dos últimos anos em todas as áreas e precisaremos trabalhar muito e dar tempo ao tempo. O novo sistema não produzirá resultados de imediato. Não será da noite para o dia que veremos o melhor rugby. Essa perspectiva será essencial em 2023. Os resultados concretos do novo sistema vão precisar de 5 a 10 anos para serem visíveis. É um tanto óbvio, mas muitos não entendem.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CSXFYhYLrYJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver essa foto no Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CSXFYhYLrYJ/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Uma publicação compartilhada por Fernando Portugal (@f_portugal)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong><br />
</strong><strong>Sistema é apenas parte da solução: nunca esqueçamos</strong></p>
<p>O novo sistema começará a tapar algumas lacunas deixadas pelos últimos anos, mas não solucionará sozinho todos os problemas e necessidades do nosso rugby. É crucial termos um sistema competitivo tão abrangente como o proposto para 2023, que de fato cobre a vasta maioria das categorias e oferece caminho a todos os clubes do rugby brasileiro. Trata-se de um sistema aberto a melhorias e capaz de sustentar a expansão do esporte, mas ele não joga nem treina sozinho.</p>
<p>A construção de um rugby brasileiro melhor, do topo à base, evidentemente que passa pela evolução de clubes, federações, dirigentes, treinadores, atletas, árbitros, público, comunicadores. Passa pela constante capacitação de todas as áreas. Passa por todo mundo em nosso rugby, sem qualquer exceção, ter humildade de saber que está aprendendo a cada dia e que poderá estar errado ontem, hoje e amanhã. Ao fim ao cabo, a paixão e a capacidade de aprender com os erros são centrais para avançarmos nosso esporte.</p>
<p>Finalmente, a discussão do futuro do rugby ainda depende do contexto do esporte brasileiro. Nesta semana, como mostra a postagem importante do Fernando Portugal (acima), vimos os atletas olímpicos se manifestarem sobre a necessidade de se entender o esporte como política pública &#8211; algo falado à exaustão há décadas e, como sempre, ignorado na discussão política. Se as escolas não têm boas estruturas esportivas e se não valorizam o professor, como avançar com a cultura esportiva? Se a cidade não conta com áreas verdes públicas para a prática esportiva, como desenvolver um esporte tão dependente de campos gramados como é o rugby? Se as universidades públicas têm receitas escassas pra infraestrutura esportiva e pra pesquisa científica, se a Lei de Incentivo ou o &#8220;Sistema S&#8221; (tão essenciais pro esporte brasileiro) passam por ataques políticos, como avançar? A discussão é longa. Nada simples. E as influências no nosso rugby são sentido. Não adianta fechar os olhos para o fato de que o rugby não é uma bolha isolada do resto do mundo.</p>
<p>&nbsp;</p>
<p><strong>O papel nocivo do charlatão das redes sociais</strong></p>
<p>Para encerrar, faço questão de relembrar que infelizmente parte do rugby brasileiro começou a regredir na discussão de ideias com a presença do charlatanismo oportunista nas redes sociais. É a nova categoria de &#8220;influenciador&#8221; digital desqualificado, que tanto contamina a inteligência do rugby com asneiras. Quem quer um rugby melhor, não pode levar a sério certos &#8220;personagens&#8221;. É muito visível onde mora o oportunismo, a falta de caráter, a toxicidade. Tome cuidado com as redes sociais, porque o chorume não para de escorrer.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_6111b6ec05bef_rand td_block_template_1"><!-- /180874092/site2017-noticias-depois-728_90 -->
<div id='div-gpt-ad-1592533728010-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533728010-0'); });
  </script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fnovo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Novo+sistema+de+competi%C3%A7%C3%B5es+%C3%A9+essencial%2C+mas+%C3%A9+s%C3%B3+parte+da+constru%C3%A7%C3%A3o+de+um+rugby+melhor&url=https%3A%2F%2Fwww.portaldorugby.com.br%2Fnoticias%2Fnovo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor&via=portaldorugby">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor&amp;media=https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017.jpg&description=Novo+sistema+de+competi%C3%A7%C3%B5es+%C3%A9+essencial%2C+mas+%C3%A9+s%C3%B3+parte+da+constru%C3%A7%C3%A3o+de+um+rugby+melhor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Novo sistema de competições é essencial, mas é só parte da construção de um rugby melhor %0A%0A https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.portaldorugby.com.br/noticias/quando-voltam-os-lions-e-possivel-uma-expansao-nas-giras">Quando voltam os Lions? É possível uma expansão nos tours?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victor Ramalho"></span><meta itemprop="datePublished" content="2021-08-09T19:50:49+00:00"><meta itemprop="dateModified" content="2021-08-09T20:12:38-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.portaldorugby.com.br/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.portaldorugby.com.br/wp-content/uploads/2019/01/newLogo-1.png"></span><meta itemprop="name" content="Portal do Rugby"></span><meta itemprop="headline " content="Novo sistema de competições é essencial, mas é só parte da construção de um rugby melhor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.portaldorugby.com.br/wp-content/uploads/2017/06/rugby-sem-fronteiras-goianos-2017.jpg"><meta itemprop="width" content="1084"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_6111b6ec072c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6111b6ec072c2" ><script>var block_td_uid_5_6111b6ec072c2 = new tdBlock();
block_td_uid_5_6111b6ec072c2.id = "td_uid_5_6111b6ec072c2";
block_td_uid_5_6111b6ec072c2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6111b6ec072c2_rand","td_column_number":3,"live_filter_cur_post_id":135357,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6111b6ec072c2_rand","tdc_css_class_style":"td_uid_5_6111b6ec072c2_rand_style"}';
block_td_uid_5_6111b6ec072c2.td_column_number = "3";
block_td_uid_5_6111b6ec072c2.block_type = "td_block_related_posts";
block_td_uid_5_6111b6ec072c2.post_count = "3";
block_td_uid_5_6111b6ec072c2.found_posts = "10591";
block_td_uid_5_6111b6ec072c2.header_color = "";
block_td_uid_5_6111b6ec072c2.ajax_pagination_infinite_stop = "";
block_td_uid_5_6111b6ec072c2.max_num_pages = "3531";
tdBlocksArray.push(block_td_uid_5_6111b6ec072c2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_6111b6ec08b7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6111b6ec072c2" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_7_6111b6ec08b82" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6111b6ec072c2" href="#">Mais do autor</a></h4><div id=td_uid_5_6111b6ec072c2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldorugby.com.br/noticias/quando-voltam-os-lions-e-possivel-uma-expansao-nas-giras" rel="bookmark" class="td-image-wrap" title="Quando voltam os Lions? É possível uma expansão nos tours?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Quando voltam os Lions? É possível uma expansão nos tours?" data-type="image_tag" data-img-url="https://www.portaldorugby.com.br/wp-content/uploads/2021/07/josh-adams-lions-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.portaldorugby.com.br/colunas/o-tmo" class="td-post-category">Coluna TMO</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/quando-voltam-os-lions-e-possivel-uma-expansao-nas-giras" rel="bookmark" title="Quando voltam os Lions? É possível uma expansão nos tours?">Quando voltam os Lions? É possível uma expansão nos tours?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldorugby.com.br/noticias/video-olimpiadas-despertando-o-pior-de-nos" rel="bookmark" class="td-image-wrap" title="VÍDEO: Olimpíadas, despertando o pior de nós"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VÍDEO: Olimpíadas, despertando o pior de nós" data-type="image_tag" data-img-url="https://www.portaldorugby.com.br/wp-content/uploads/2021/08/32rr-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/video-olimpiadas-despertando-o-pior-de-nos" rel="bookmark" title="VÍDEO: Olimpíadas, despertando o pior de nós">VÍDEO: Olimpíadas, despertando o pior de nós</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaldorugby.com.br/noticias/currie-cup-segue-com-placares-elasticos-e-lideranca-dos-griquas" rel="bookmark" class="td-image-wrap" title="Currie Cup segue com placares elásticos e liderança dos Griquas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Currie Cup segue com placares elásticos e liderança dos Griquas" data-type="image_tag" data-img-url="https://www.portaldorugby.com.br/wp-content/uploads/2021/08/griquas-lions-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/currie-cup-segue-com-placares-elasticos-e-lideranca-dos-griquas" rel="bookmark" title="Currie Cup segue com placares elásticos e liderança dos Griquas">Currie Cup segue com placares elásticos e liderança dos Griquas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6111b6ec072c2" data-td_block_id="td_uid_5_6111b6ec072c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6111b6ec072c2" data-td_block_id="td_uid_5_6111b6ec072c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMENTAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/novo-sistema-de-competicoes-e-essencial-mas-e-so-parte-da-construcao-de-um-rugby-melhor#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_6111b6ec0b307_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-subcat-item .td-cur-simple-item {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .block-title > *,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #9cd431;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_6111b6ec0b307_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .block-title {
                border-color: #9cd431;
            }

            
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .block-title > * {
                color: #fff;
            }
            
            
            
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-instagram-user a {
                color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-load-more-wrap a:hover {
                background-color: #9cd431;
                border-color: #9cd431;
            }

            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_6111b6ec0b307_rand .td-post-category,
            .td-theme-wrap .td_uid_8_6111b6ec0b307_rand .td-post-category:hover {
                background-color: #9cd431;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS PORTAL DO RUGBY</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,754</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/blogdorugby"  target="_blank" >Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">18,435</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/portaldorugby#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,401</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/portaldorugby"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">3,230</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="https://www.youtube.com/portaldorugbybr"  target="_blank" >Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_6111b6ec0b668_rand td_block_template_1"><!-- /180874092/site2017-noticias-300_600 -->
<div id='div-gpt-ad-1592533614608-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533614608-0'); });
  </script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/portaldorugby" data-widget-id="571354463546638336">Tweets de @portaldorugby</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUVEM DE TAGS</span></h4><div class="tagcloud"><a href="https://www.portaldorugby.com.br/tags/alemanha" class="tag-cloud-link tag-link-732 tag-link-position-1" style="font-size: 8pt;" aria-label="Alemanha (241 itens)">Alemanha</a>
<a href="https://www.portaldorugby.com.br/tags/argentina" class="tag-cloud-link tag-link-388 tag-link-position-2" style="font-size: 16.423728813559pt;" aria-label="Argentina (1.217 itens)">Argentina</a>
<a href="https://www.portaldorugby.com.br/tags/australia" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 16.779661016949pt;" aria-label="Austrália (1.318 itens)">Austrália</a>
<a href="https://www.portaldorugby.com.br/tags/band-saracens" class="tag-cloud-link tag-link-358 tag-link-position-4" style="font-size: 8.8305084745763pt;" aria-label="Band Saracens (284 itens)">Band Saracens</a>
<a href="https://www.portaldorugby.com.br/tags/brasil" class="tag-cloud-link tag-link-477 tag-link-position-5" style="font-size: 15.118644067797pt;" aria-label="Brasil (965 itens)">Brasil</a>
<a href="https://www.portaldorugby.com.br/tags/canada" class="tag-cloud-link tag-link-382 tag-link-position-6" style="font-size: 13.220338983051pt;" aria-label="Canadá (666 itens)">Canadá</a>
<a href="https://www.portaldorugby.com.br/tags/chile" class="tag-cloud-link tag-link-401 tag-link-position-7" style="font-size: 11.915254237288pt;" aria-label="Chile (509 itens)">Chile</a>
<a href="https://www.portaldorugby.com.br/tags/colombia" class="tag-cloud-link tag-link-583 tag-link-position-8" style="font-size: 9.0677966101695pt;" aria-label="Colômbia (297 itens)">Colômbia</a>
<a href="https://www.portaldorugby.com.br/tags/copa-do-mundo-de-2019" class="tag-cloud-link tag-link-864 tag-link-position-9" style="font-size: 9.1864406779661pt;" aria-label="Copa do Mundo de 2019 (302 itens)">Copa do Mundo de 2019</a>
<a href="https://www.portaldorugby.com.br/tags/destaque" class="tag-cloud-link tag-link-157 tag-link-position-10" style="font-size: 22pt;" aria-label="Destaque (3.639 itens)">Destaque</a>
<a href="https://www.portaldorugby.com.br/tags/escocia" class="tag-cloud-link tag-link-352 tag-link-position-11" style="font-size: 14.406779661017pt;" aria-label="Escócia (838 itens)">Escócia</a>
<a href="https://www.portaldorugby.com.br/tags/espanha" class="tag-cloud-link tag-link-536 tag-link-position-12" style="font-size: 10.847457627119pt;" aria-label="Espanha (413 itens)">Espanha</a>
<a href="https://www.portaldorugby.com.br/tags/espn" class="tag-cloud-link tag-link-715 tag-link-position-13" style="font-size: 9.1864406779661pt;" aria-label="ESPN (298 itens)">ESPN</a>
<a href="https://www.portaldorugby.com.br/tags/estados-unidos" class="tag-cloud-link tag-link-422 tag-link-position-14" style="font-size: 13.694915254237pt;" aria-label="Estados Unidos (726 itens)">Estados Unidos</a>
<a href="https://www.portaldorugby.com.br/tags/fiji" class="tag-cloud-link tag-link-441 tag-link-position-15" style="font-size: 12.033898305085pt;" aria-label="Fiji (519 itens)">Fiji</a>
<a href="https://www.portaldorugby.com.br/tags/franca" class="tag-cloud-link tag-link-357 tag-link-position-16" style="font-size: 17.254237288136pt;" aria-label="França (1.442 itens)">França</a>
<a href="https://www.portaldorugby.com.br/tags/gales" class="tag-cloud-link tag-link-350 tag-link-position-17" style="font-size: 15pt;" aria-label="Gales (932 itens)">Gales</a>
<a href="https://www.portaldorugby.com.br/tags/georgia" class="tag-cloud-link tag-link-508 tag-link-position-18" style="font-size: 9.3050847457627pt;" aria-label="Geórgia (309 itens)">Geórgia</a>
<a href="https://www.portaldorugby.com.br/tags/inglaterra" class="tag-cloud-link tag-link-348 tag-link-position-19" style="font-size: 17.491525423729pt;" aria-label="Inglaterra (1.507 itens)">Inglaterra</a>
<a href="https://www.portaldorugby.com.br/tags/irlanda" class="tag-cloud-link tag-link-351 tag-link-position-20" style="font-size: 15.35593220339pt;" aria-label="Irlanda (991 itens)">Irlanda</a>
<a href="https://www.portaldorugby.com.br/tags/italia" class="tag-cloud-link tag-link-353 tag-link-position-21" style="font-size: 14.64406779661pt;" aria-label="Itália (867 itens)">Itália</a>
<a href="https://www.portaldorugby.com.br/tags/jacarei" class="tag-cloud-link tag-link-167 tag-link-position-22" style="font-size: 10.491525423729pt;" aria-label="Jacareí (387 itens)">Jacareí</a>
<a href="https://www.portaldorugby.com.br/tags/japao" class="tag-cloud-link tag-link-404 tag-link-position-23" style="font-size: 13.457627118644pt;" aria-label="Japão (694 itens)">Japão</a>
<a href="https://www.portaldorugby.com.br/tags/mesa-oval" class="tag-cloud-link tag-link-1077 tag-link-position-24" style="font-size: 8pt;" aria-label="Mesa Oval (238 itens)">Mesa Oval</a>
<a href="https://www.portaldorugby.com.br/tags/nova-zelandia" class="tag-cloud-link tag-link-375 tag-link-position-25" style="font-size: 17.135593220339pt;" aria-label="Nova Zelândia (1.417 itens)">Nova Zelândia</a>
<a href="https://www.portaldorugby.com.br/tags/paraguai" class="tag-cloud-link tag-link-345 tag-link-position-26" style="font-size: 9.0677966101695pt;" aria-label="Paraguai (295 itens)">Paraguai</a>
<a href="https://www.portaldorugby.com.br/tags/pasteur" class="tag-cloud-link tag-link-169 tag-link-position-27" style="font-size: 9.7796610169492pt;" aria-label="Pasteur (338 itens)">Pasteur</a>
<a href="https://www.portaldorugby.com.br/tags/portugal" class="tag-cloud-link tag-link-361 tag-link-position-28" style="font-size: 8.9491525423729pt;" aria-label="Portugal (289 itens)">Portugal</a>
<a href="https://www.portaldorugby.com.br/tags/romenia" class="tag-cloud-link tag-link-387 tag-link-position-29" style="font-size: 8.2372881355932pt;" aria-label="Romênia (251 itens)">Romênia</a>
<a href="https://www.portaldorugby.com.br/tags/rs" class="tag-cloud-link tag-link-286 tag-link-position-30" style="font-size: 8.2372881355932pt;" aria-label="RS (249 itens)">RS</a>
<a href="https://www.portaldorugby.com.br/tags/rugby-league" class="tag-cloud-link tag-link-371 tag-link-position-31" style="font-size: 10.728813559322pt;" aria-label="Rugby League (409 itens)">Rugby League</a>
<a href="https://www.portaldorugby.com.br/tags/russia" class="tag-cloud-link tag-link-402 tag-link-position-32" style="font-size: 11.084745762712pt;" aria-label="Rússia (433 itens)">Rússia</a>
<a href="https://www.portaldorugby.com.br/tags/samoa" class="tag-cloud-link tag-link-442 tag-link-position-33" style="font-size: 9.4237288135593pt;" aria-label="Samoa (315 itens)">Samoa</a>
<a href="https://www.portaldorugby.com.br/tags/six-nations" class="tag-cloud-link tag-link-884 tag-link-position-34" style="font-size: 8.5932203389831pt;" aria-label="Six Nations (270 itens)">Six Nations</a>
<a href="https://www.portaldorugby.com.br/tags/sp" class="tag-cloud-link tag-link-359 tag-link-position-35" style="font-size: 11.440677966102pt;" aria-label="SP (470 itens)">SP</a>
<a href="https://www.portaldorugby.com.br/tags/spac" class="tag-cloud-link tag-link-173 tag-link-position-36" style="font-size: 10.254237288136pt;" aria-label="Spac (372 itens)">Spac</a>
<a href="https://www.portaldorugby.com.br/tags/super-rugby" class="tag-cloud-link tag-link-217 tag-link-position-37" style="font-size: 10.728813559322pt;" aria-label="super rugby (408 itens)">super rugby</a>
<a href="https://www.portaldorugby.com.br/tags/sao-jose" class="tag-cloud-link tag-link-172 tag-link-position-38" style="font-size: 10.491525423729pt;" aria-label="São José (392 itens)">São José</a>
<a href="https://www.portaldorugby.com.br/tags/tonga" class="tag-cloud-link tag-link-443 tag-link-position-39" style="font-size: 8.3559322033898pt;" aria-label="Tonga (254 itens)">Tonga</a>
<a href="https://www.portaldorugby.com.br/tags/top-14" class="tag-cloud-link tag-link-355 tag-link-position-40" style="font-size: 9.4237288135593pt;" aria-label="Top 14 (318 itens)">Top 14</a>
<a href="https://www.portaldorugby.com.br/tags/tupis" class="tag-cloud-link tag-link-1818 tag-link-position-41" style="font-size: 10.016949152542pt;" aria-label="Tupis (350 itens)">Tupis</a>
<a href="https://www.portaldorugby.com.br/tags/uruguai" class="tag-cloud-link tag-link-344 tag-link-position-42" style="font-size: 13.694915254237pt;" aria-label="Uruguai (719 itens)">Uruguai</a>
<a href="https://www.portaldorugby.com.br/tags/yaras" class="tag-cloud-link tag-link-2068 tag-link-position-43" style="font-size: 8.1186440677966pt;" aria-label="Yaras (244 itens)">Yaras</a>
<a href="https://www.portaldorugby.com.br/tags/africa-do-sul" class="tag-cloud-link tag-link-408 tag-link-position-44" style="font-size: 10.610169491525pt;" aria-label="África do Sul (393 itens)">África do Sul</a>
<a href="https://www.portaldorugby.com.br/tags/africa-do-su" class="tag-cloud-link tag-link-1326 tag-link-position-45" style="font-size: 12.745762711864pt;" aria-label="África do Sul (607 itens)">África do Sul</a></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_10_6111b6ec0c8e4_rand td_block_template_1"><!-- /180874092/site2017-home-coldir_down_300_250 -->
<div id='div-gpt-ad-1592533233838-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592533233838-0'); });
  </script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div class="firstfooter">
    <div class="footer__container"> <div class="footer_logo"> <a href="http://www.portaldorugby.com.br/" target="_blank" class="footer_wrap-logo"> <img src="http://www.portaldorugby.com.br/wp-content/themes/Newspaper/images/pr_footer.jpg"></a> </div>
    <div id="footer_block_1">
        <ul class="menu-footer">
            <li class=""><a href="http://www.portaldorugby.com.br/institucional">Institucional</a></li>
            <li class=""><a href="http://www.portaldorugby.com.br/anuncie">Anuncie</a></li>
            <li class=""><a href="http://www.portaldorugby.com.br/contato">Contato</a></li>
        </ul>
        <div class="copyright-footer"> <span class="footer_copyright"><a class="ahover" href="https://www.ingoal.com.br/"> Portal do Rugby é uma marca do Grupo inGoal Marketing Esportivo.</a></span>
            <br><br>
            <span><a class="ahover" href="https://www.nacione.com"> Criação de projeto gráfico:<br>Nacione™ Branding.</span> </div>
        </div>
        <div id="footer_block_2">
            <ul class="menu-footer">
                <li class=""><a href="http://www.lojadorugby.com.br">Loja do Rugby</a></li>
                <li class=""><a href="https://www.facebook.com/blogdorugby">Facebook</a></li>
                <li class=""><a href="https://www.instagram.com/portaldorugby/">Instagram</a></li>
                <li class=""><a href="https://www.youtube.com/user/portaldorugbybr">Youtube</a></li>
            </ul>
        </div>
        <div id="footer_block_3">
            <ul class="menu-footer">
                <li class=""><a href="http://www.portaldorugby.com.br/tag/ovalcast">Ovalcast</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/rugby-talks">Rugby Talks</a></li>
                <li class=""><a href="http://www.portaldorugby.com.br/colunas/o-tmo">O TMO</a></li>
            </ul>
        </div>
        <div class="clearfix"></div>
        </div>
</div>






<!--div class="td-header-sp">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/blogdorugby" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portaldorugby/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.portaldorugby.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/portaldorugby" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portaldorugbybr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div-->

<!-- advertising KvOIcCeJtmzlefrk1xbKMcvVhwwWzlzMVu2hM1JQR6TnGwpjt9ldGZJjXcDi_gT3vroZt8jxaFrwXKptmFRbpA==
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader41271";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/a583893521ed222031dee4716f4b2f69.min.js?20200214=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                 end advertising -->
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS NOTÍCIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/quando-voltam-os-lions-e-possivel-uma-expansao-nas-giras" rel="bookmark" title="Quando voltam os Lions? É possível uma expansão nos tours?">Quando voltam os Lions? É possível uma expansão nos tours?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.portaldorugby.com.br/colunas/o-tmo" class="td-post-category">Coluna TMO</a>                    <span class="td-post-author-name"><a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T12:54:01+00:00" >9 de agosto de 2021</time></span>                    <div class="td-module-comments"><a href="https://www.portaldorugby.com.br/noticias/quando-voltam-os-lions-e-possivel-uma-expansao-nas-giras#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/video-olimpiadas-despertando-o-pior-de-nos" rel="bookmark" title="VÍDEO: Olimpíadas, despertando o pior de nós">VÍDEO: Olimpíadas, despertando o pior de nós</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.portaldorugby.com.br/noticias/fora-de-campo" class="td-post-category">Fora de campo</a>                    <span class="td-post-author-name"><a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T11:01:38+00:00" >9 de agosto de 2021</time></span>                    <div class="td-module-comments"><a href="https://www.portaldorugby.com.br/noticias/video-olimpiadas-despertando-o-pior-de-nos#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaldorugby.com.br/noticias/currie-cup-segue-com-placares-elasticos-e-lideranca-dos-griquas" rel="bookmark" title="Currie Cup segue com placares elásticos e liderança dos Griquas">Currie Cup segue com placares elásticos e liderança dos Griquas</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.portaldorugby.com.br/noticias/internacional" class="td-post-category">Internacional</a>                    <span class="td-post-author-name"><a href="https://www.portaldorugby.com.br/author/victor">Victor Ramalho</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T13:13:43+00:00" >8 de agosto de 2021</time></span>                    <div class="td-module-comments"><a href="https://www.portaldorugby.com.br/noticias/currie-cup-segue-com-placares-elasticos-e-lideranca-dos-griquas#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 6111b6ec0dc50
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post .td-module-thumb img {
    min-width: 100%;
    min-height: 100%;
}
.td-related-title .td-related-right {
    display: none;
}
.dataTables_wrapper {
    font-size: .8em;
    overflow: auto;
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td_category_template_2 .td-header-style-3, .td_category_template_5 .td-header-style-3 {
    border-bottom: 0;
}

.custom_bg222 {
    background-color:#222;
}

.td-a-rec-id-custom_ad_4 > div {
    margin-bottom: 0;
}

.td_block_social_counter {
    margin-bottom: 25px;
}

.map-container {
    position: relative;
    padding-bottom: 75%;
    height: 0;
    overflow: hidden;
}

.map-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
}

.td-header-style-7 .td-header-sp-logo {
    margin-right: 10px;
}
.tablepress td, .tablepress th {
    padding:3px;
}

</style>

<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.portaldorugby.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.portaldorugby.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdTj80UAAAAAFeDVg4JO0TzjLRvkDA6gUfHkMQ8&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdTj80UAAAAAFeDVg4JO0TzjLRvkDA6gUfHkMQ8","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.portaldorugby.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type="text/javascript">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</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[135357]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.portaldorugby.com.br/wp-content/themes/newspaper-portaldorugby/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.portaldorugby.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching 1/92 queries in 0.047 seconds using disk

Served from: www.portaldorugby.com.br @ 2021-08-09 20:14:52 by W3 Total Cache
-->